<!DOCTYPE html>

<html lang="pt-br" prefix="og: https://ogp.me/ns#"
      >
<head>

    <script type="text/javascript">

        function consoleLog(str, variable) {
                    }
    </script>
    
    
    <script>
        addEventListener('DOMContentLoaded', function () {
            if(typeof webVitals !== "undefined"){
                webVitals.getCLS(sendToAnalytics);
                webVitals.getFID(sendToAnalytics);
                webVitals.getLCP(sendToAnalytics);
            }

        });
    </script>
    <script>
        "use strict";
        var gs_channels="DEFAULT";
        !function()
        {
            var n=window.location!==window.top.location?document.referrer:window.location,o=document.createElement("script");
            o.async=!0,o.onload=function()
            {
                if (typeof googletag !== "undefined" && googletag) {
                    googletag.cmd.push(function()
                    {
                        googletag.pubads().setTargeting("gs_cat",gs_channels)
                    })
                }

            },o.src="//hoopla-uk.gscontxt.net/multizone/channels.cgi?url="+encodeURIComponent(n),document.head.appendChild(o)
        }();
    </script>
                                                    
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
    var userCountry = "FR";
    var websiteLocaleValue = "pt-br";
    var showAllText = "MOSTRAR TUDO";
    var showLessText = "MOSTRAR MENOS";

</script><script>var _sf_startpt = (new Date()).getTime();
    window.addSiteSkin = function (config) {
        window.siteSkin = config;
    };
    window.onPlLoad = function (cb) {
        window._pl_cb = window._pl_cb || [];
        window._pl_cb.push(cb)
    };</script><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0"/><title>Grey&#039;s Anatomy season 19: Data de lançamento e como assistir</title><script>var _pl_settings={"lang":"pt-br","language":"Portuguese","lang_name":"Portuguese","article_adverts":true,"super_tag":"TV","article_id":161637,"targeting":[["Tag",["Sky","Disney","TV"]],["Type",["noticias"]],["Language",["Portuguese"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["TV"]],["PageID",["161637"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":[]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"pt-br","lang_name":"Portuguese"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"TV, Portuguese","authors":"Britta O'Boyle"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><meta name="application-name" content="Pocket-lint"><link rel="shortcut icon" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest"
      href="https://www.pocket-lint.com/pt-br/rss/all.xml"><link rel="canonical" href="https://www.pocket-lint.com/pt-br/tv/noticias/sky/161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/tv/news/sky/161637-wie-man-greys-anatomy-staffel-19-sehen-kann"/><link rel="alternate" hreflang="de"
                              href="https://www.pocket-lint.com/de-de/tv/news/sky/161637-wie-man-greys-anatomy-staffel-19-sehen-kann"/><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/tv/news/sky/161637-how-to-watch-greys-anatomy-season-19-release-date"/><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/tv/news/sky/161637-how-to-watch-greys-anatomy-season-19-release-date"/><link rel="alternate" hreflang="en"
                              href="https://www.pocket-lint.com/tv/news/sky/161637-how-to-watch-greys-anatomy-season-19-release-date"/><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/tv/noticias/sky/161637-como-ver-la-temporada-19-de-greys-anatomy"/><link rel="alternate" hreflang="es"
                              href="https://www.pocket-lint.com/es-es/tv/noticias/sky/161637-como-ver-la-temporada-19-de-greys-anatomy"/><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/televiseur/actualites/sky/161637-comment-regarder-greys-anatomy-saison-19-date-de-sortie"/><link rel="alternate" hreflang="fr"
                              href="https://www.pocket-lint.com/fr-fr/televiseur/actualites/sky/161637-comment-regarder-greys-anatomy-saison-19-date-de-sortie"/><link rel="alternate" hreflang="it-it" href="https://www.pocket-lint.com/it-it/tv/notizie/sky/161637-come-guardare-greys-anatomy-stagione-19-data-di-uscita"/><link rel="alternate" hreflang="it"
                              href="https://www.pocket-lint.com/it-it/tv/notizie/sky/161637-come-guardare-greys-anatomy-stagione-19-data-di-uscita"/><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/tv/nieuws/sky/161637-hoe-te-kijken-greys-anatomy-seizoen-19-release-date"/><link rel="alternate" hreflang="nl"
                              href="https://www.pocket-lint.com/nl-nl/tv/nieuws/sky/161637-hoe-te-kijken-greys-anatomy-seizoen-19-release-date"/><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/tv/noticias/sky/161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento"/><link rel="alternate" hreflang="pt"
                              href="https://www.pocket-lint.com/pt-br/tv/noticias/sky/161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento"/><link rel="alternate" hreflang="sv-se" href="https://www.pocket-lint.com/sv-se/tv/nyheter/sky/161637-hur-man-tittar-pa-greys-anatomy-sasong-19-releasedatum"/><link rel="alternate" hreflang="sv"
                              href="https://www.pocket-lint.com/sv-se/tv/nyheter/sky/161637-hur-man-tittar-pa-greys-anatomy-sasong-19-releasedatum"/><link rel="amphtml" href="https://www.pocket-lint.com/pt-br/tv/noticias/sky/161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento.amphtml"><meta property="og:locale:alternate" content="de_de"><meta property="og:locale:alternate" content="en_GB"><meta property="og:locale:alternate" content="es_es"><meta property="og:locale:alternate" content="fr_fr"><meta property="og:locale:alternate" content="it_it"><meta property="og:locale:alternate" content="nl_nl"><meta property="og:locale:alternate" content="sv_se"><meta name="description" content="Tudo o que sabemos até agora sobre a temporada 19 da Grey&#039;s Anatomy, incluindo sua data de lançamento e como você poderá observá-la."><meta property="speakable" content="Tudo o que sabemos até agora sobre a temporada 19 da Grey&#039;s Anatomy, incluindo sua data de lançamento e como você poderá observá-la."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@brittaoboyle"><meta property="twitter:description" content="Tudo o que sabemos até agora sobre a temporada 19 da Grey&#039;s Anatomy, incluindo sua data de lançamento e como você poderá observá-la."><meta property="twitter:title" content="Temporada 19 da Anatomia de Grey: Data de lançamento, como assistir e como recuperar o tempo"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-06-24T15:33:39+01:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/pt-br/tv/noticias/sky/161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento"><meta property="og:title" content="Grey&#039;s Anatomy season 19: Data de lançamento e como assistir"><meta property="og:description" content="Tudo o que sabemos até agora sobre a temporada 19 da Grey&#039;s Anatomy, incluindo sua data de lançamento e como você poderá observá-la."><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="pt_BR"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">

{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https://cdn.pocket-lint.com/bundles/pocketlintapp/images/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],
"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/pt-br/info/autores",
"publishingPrinciples":"https://www.pocket-lint.com/pt-br/info/padroes-editoriais",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/pt-br/info/contacte-nos","areaServed":"GB","availableLanguage":"English"}}

</script><script>
    function loadScript(src) {
        return new Promise(function (resolve, reject) {
            var s;
            s = document.createElement('script');
            s.src = src;
            s.onload = resolve;
            s.onerror = reject;
            document.head.appendChild(s);
        });
    }


    var viewportWidth = document.documentElement.clientWidth;
    var isMobile = ""

    function loadSlick() {
        var slidesCount = $('.trending-slide').length;
        $('.trending-slide').show();

        if (!isMobile && viewportWidth >= 980) {
            if (slidesCount > 2) {
                $('.topics-slides').slick({
                    slidesToShow: 2,
                    slidesToScroll: 1,
                    autoplay: true,
                    autoplaySpeed: 5000,
                    arrows: true
                });
            }
        } else {
            $('.topics-slides').slick({
                slidesToShow: 1,
                slidesToScroll: 1,
                autoplay: true,
                autoplaySpeed: 5000,
                arrows: true
            });
        }

    }
</script><script type="application/ld+json">
    { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/pt-br/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/pt-br/search?q={query}", "query-input": "required name=query"} }
</script><style>.flag{float:none;padding:0!important;margin:0 5px 0 0;width:16px;height:11px;background:url('/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/flagssprite_small.png') no-repeat}.flag.de{background-position:-16px -22px}.flag.gb{background-position:-16px -275px}.flag.es{background-position:-16px -154px}.flag.fr{background-position:-16px -253px}.flag.nl{background-position:-48px -44px}.flag.br{background-position:0 -308px}.flag.it{background-position:-32px -33px}.flag.se{background-position:-48px -396px}.flag.pt{background-position:-48px -242px}</style><script type="application/ld+json">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</script><style type="text/css">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</style></style><style type="text/css">@media screen and (min-width:600px){ #header .menu a{padding:6px 12px;display:block}}.languageChooser{z-index:9999;visibility:visible;height:230px;display:block;background:#f2f2f2;position:absolute;bottom:100%;margin-left:-5px;border-width:1px;border-style:solid;border-color:#303840;color:#000;top:55px;right:19px;width:130px;padding:10px;text-align:left;font:15px/1.2em sans-serif}.languageChooser .enabled{margin:10px}body.dark-mode #countries_child>div>a{color:#00adb5}.languageChooser .selected>a{font-weight:700}.flag{margin:0}#countries_child>ul>li{display:flex;vertical-align:middle}@media screen and (max-width:980px){.slick-prev{left:-5px!important;z-index:999!important}.slick-next{right:-5px!important;z-index:999!important}}</style><link href="https://cdn.pocket-lint.com/media/article_21.css" rel="stylesheet"><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Patrocinado";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Patrocinado";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }

    #header .menu-mobile-icons ul {
        height: 70px;
    }
</style><style type="text/css">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</style><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>
                        window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga.l = +new Date;

                        ga('create', 'UA-113501-2', 'auto');
            
            ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');
            ga('require', 'linkid');
            ga('set', 'anonymizeIp', true);
            ga('set', 'contentGroup1', "TV");
            ga('send', 'pageview');
            ga('unifiedTracker.send', 'pageview');
            ga('unifiedTracker.send', 'event',  'Position 0' , 'infinite_article_load' ,window.location.href);

            
            function clickOnLinkTrack(category, action, label) {
                                if (typeof window.ga !== "undefined") {
                    window.ga('unifiedTracker.send', 'event', category, action, label);
                }
                            }
        </script><style type="text/css">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</style></style><style type="text/css">@media screen and (min-width:600px){ #header .menu a{padding:6px 12px;display:block}}.languageChooser{z-index:9999;visibility:visible;height:230px;display:block;background:#f2f2f2;position:absolute;bottom:100%;margin-left:-5px;border-width:1px;border-style:solid;border-color:#303840;color:#000;top:55px;right:19px;width:130px;padding:10px;text-align:left;font:15px/1.2em sans-serif}.languageChooser .enabled{margin:10px}body.dark-mode #countries_child>div>a{color:#00adb5}.languageChooser .selected>a{font-weight:700}.flag{margin:0}#countries_child>ul>li{display:flex;vertical-align:middle}@media screen and (max-width:980px){.slick-prev{left:-5px!important;z-index:999!important}.slick-next{right:-5px!important;z-index:999!important}}</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Patrocinado";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Patrocinado";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }

    #header .menu-mobile-icons ul {
        height: 70px;
    }
</style><!-- MAILCHIMP include -->
    
    <style> .flag{float:left;padding:0!important;margin:0 5px 0 0;width:16px;height:11px;background:url('/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/flagssprite_small.png') no-repeat}.flag.de{background-position:-16px -22px}.flag.gb{background-position:-16px -275px}.flag.es{background-position:-16px -154px}.flag.fr{background-position:-16px -253px}.flag.nl{background-position:-48px -44px}.flag.br{background-position:0 -308px}.flag.it{background-position:-32px -33px}.flag.se{background-position:-48px -396px}.flag.pt{background-position:-48px -242px}.interscroller-ad-bar:after{display:block;content:"FIM DO ANÚNCIO";font-size:10px;font-family:sans-serif;background-color:#1e1e31;color:#fff!important;margin:0 -10px}</style>


            <style type="text/css">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</style>
    
    
    <link rel="preload" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css"
          as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet"
              href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css">
    </noscript>
          <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '379461843790745');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=379461843790745&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
    
    <style>
        #article .content_infinite p{margin-right: 0px !important;}

        #article .content_infinite header .details {
            line-height: 1.68em;
            font-size: 15px;
            color: #6e6e6e !important;
            font-family: Helvetica,sans-serif;
        }
    </style>



</head>
<body         style="height: auto !important;">
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

<header id="header">
    <div class="header-container">

        <div class="switchers_nav_mobile">
            <img id="dark_mode_switcher_image_mobile" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <a href="/pt-br/" class="home home-logo "></a>

        <div class="switchers_nav_mobile_language">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="margin-right: -24px;" width="25" height="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
        </div>

        
            <div class="languageChooser" id="languageChooser" style="display:none;">
                                    <div class="enabled _msddli_  "
                         title="Deutsch">
                        <img alt="Deutsch" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag de fnone">

                        <a href="https://www.pocket-lint.com/de-de/tv/news/sky/161637-wie-man-greys-anatomy-staffel-19-sehen-kann">
                            <span class="ddlabel">Deutsch</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="English">
                        <img alt="English" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag gb fnone">

                        <a href="https://www.pocket-lint.com/tv/news/sky/161637-how-to-watch-greys-anatomy-season-19-release-date">
                            <span class="ddlabel">English</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Español">
                        <img alt="Español" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag es fnone">

                        <a href="https://www.pocket-lint.com/es-es/tv/noticias/sky/161637-como-ver-la-temporada-19-de-greys-anatomy">
                            <span class="ddlabel">Español</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Français">
                        <img alt="Français" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag fr fnone">

                        <a href="https://www.pocket-lint.com/fr-fr/televiseur/actualites/sky/161637-comment-regarder-greys-anatomy-saison-19-date-de-sortie">
                            <span class="ddlabel">Français</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Italiano">
                        <img alt="Italiano" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag it fnone">

                        <a href="https://www.pocket-lint.com/it-it/tv/notizie/sky/161637-come-guardare-greys-anatomy-stagione-19-data-di-uscita">
                            <span class="ddlabel">Italiano</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Nederlands">
                        <img alt="Nederlands" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag nl fnone">

                        <a href="https://www.pocket-lint.com/nl-nl/tv/nieuws/sky/161637-hoe-te-kijken-greys-anatomy-seizoen-19-release-date">
                            <span class="ddlabel">Nederlands</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_   selected "
                         title="Português">
                        <img alt="Português" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag br fnone">

                        <a href="https://www.pocket-lint.com/pt-br/tv/noticias/sky/161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento">
                            <span class="ddlabel">Português</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Svenska">
                        <img alt="Svenska" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag se fnone">

                        <a href="https://www.pocket-lint.com/sv-se/tv/nyheter/sky/161637-hur-man-tittar-pa-greys-anatomy-sasong-19-releasedatum">
                            <span class="ddlabel">Svenska</span>
                        </a>
                    </div>
                            </div>
                <div class="clearfix mobile-clear-fix"></div>
        <div class="menu-mobile-icons">
            <ul>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/reviews">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Reviews"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"/>
                        </picture>
                        <br>Reviews                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/noticias">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="News"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"/>
                        </picture>
                        <br>Notícias                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/guias-comprador">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Buyer's guides"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"/>
                        </picture>
                        <br>Guias de comprador                    </a>
                </li>
                                    <li style="min-width: 68px; height: 55px;">
                        <a href="/pt-br/negocios">
                            <picture>
                                <source type="image/webp"
                                        srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.webp"
                                        style="width: 35px; height: 35px;"/>
                                <source type="image/png"
                                        srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"
                                        style="width: 35px; height: 35px;"/>
                                <img style="width: 35px; height: 35px;" alt="Deals"
                                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"/>
                            </picture>
                            <br>Negócios                        </a>
                    </li>
                                                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/info/mapa-do-sitio">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Sections"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"/>
                        </picture>
                        <br>Seções                    </a>
                </li>
            </ul>
        </div>
        <nav class="menu">
            <ul><li><a href="/pt-br/reviews">Reviews</a></li><li><a href="/pt-br/noticias">Notícias</a></li><li><a href="/pt-br/guias-comprador">Guias de comprador</a></li><li><a href="/pt-br/negocios">Negócios</a></li><li><a href="/pt-br/info/mapa-do-sitio">Seções</a></li></ul>
        </nav>
        <form action="/pt-br/search" method="get" class="search">
            <input id="searchInput2" type="text" name="q" placeholder="Pesquisar Pocket-lint">
            <label for="searchInput2"
                   style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
            <button type="submit">procurar</button>
        </form>
        <div class="switchers_nav">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="float: left;" width="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
            <img id="dark_mode_switcher_image" alt="Theme switcher" class="dark_mode_switcher_image"
                 onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <script>


            function toggleLanguageSwitcher() {
                if(document.getElementById("languageChooser")){
                    if (document.getElementById("languageChooser").style.display === "block") {
                        document.getElementById("languageChooser").style.display = "none";
                    } else {
                        document.getElementById("languageChooser").style.display = "block";
                    }
                }
            }
        </script>
    </div>
    <link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.css"/>
    <link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.min.css"/>

    <style>
        .trending-with-margin {
            margin: 0px;
        }

        div.trending-slide {
            font: 16px/1.4 Georgia, sans-serif;
            background-color: #42464b;
            color: #fff;
            border-radius: 3px;
            font-weight: 700;
            font-size: 12px;
            padding: 7px 0;
            font-family: sans-serif;
            text-align: center;
            height: 16px;
        }

        div.trending-slide a {
            display: block;
            height: 100%;
            width: 100%;
        }

        @media screen and (min-width: 980px) {
            .trending-with-margin {
                margin: initial;
            }

            div.trending-slide {
                margin: 5px 15px 0 10px;
                width: 94%;
            }
        }

        @media screen and (max-width: 550px) {
            .topics-slides {
                min-height: 30px;
            }

            #header .topics > div {
                font: 16px/1.4 Georgia, sans-serif;
                background-color: #42464b;
                color: #fff;
                border-radius: 3px;
                font-weight: 700;
                font-size: 12px;
                font-family: sans-serif;
                text-align: center;
                height: 16px;
                display: block;
            }

            #header .topics > div a {
                display: block;
                height: 100%;
                width: 100%;
            }

            #header > nav > div > div {
                padding: 7px 0;
            }

            #header > nav > div > div.slick-list {
                height: 30px;
                padding: 0;
            }

            #header > nav > div > div > div.slick-track {
                height: 30px;
                padding: 0;
            }
        }


        @media screen and (min-width: 970px) {
            body.has-skin > div.block.block-leader.im-desktop {
                display: none;
                visibility: hidden;
            }

            body #container {
                padding-top: 10px;
            }

            body.has-skin > #container {
                margin-top: 250px;
            }
        }


    </style>

    <nav class="topics">
        <div class="topics-slides">
            <div class="trending-slide"><a href="/pt-br/tv/noticias/sky/158651-o-que-e-sky-glass-custo-data-de-lancamento-especificacoes-disponibilidade">O que é Sky Glass?</a></div><div class="trending-slide"><a href="/pt-br/tv/noticias/137367-o-que-e-hdr-quais-tvs-e-dispositivos-suportam-hdr-e-qual-conteudo-hdr-posso-assistir">O que é HDR?</a></div><div class="trending-slide" style="display:none"><a href="/pt-br/tv/noticias/amazon/139223-como-assistir-o-video-amazon-prime-na-tv-seu-guia-completo">Como assistir ao Amazon Prime Video</a></div><div class="trending-slide" style="display:none"><a href="/pt-br/tv/noticias/netflix/137388-melhores-programas-de-tv-no-netflix-amazon-prime-video-nao-deve-perder">Próximos programas de TV</a></div><div class="trending-slide" style="display:none"><a href="/pt-br/tv/guias-comprador/136185-melhores-televisores-4k-tv-e-ultra-hd-para-comprar-hoje">Melhores TVs 4K</a></div>        </div>
    </nav>

    <form action="/pt-br/search" method="get" class="mobile-search">
        <input id="mobileHeaderSearchInput" type="text" name="q"
               placeholder="Pesquisar Pocket-lint"/>
        <label for="mobileHeaderSearchInput"
               style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
        <button type="submit">procurar</button>
    </form>
</header>

<script>
    var _cookies;

    function getCookieLocal(name) {
        if (_cookies === null) {
            _cookies = navigator.cookieEnabled ||
                (
                    'cookie' in document &&
                    (
                        document.cookie.length > 0 ||
                        (document.cookie = '__t').indexOf.call(document.cookie, '__t') > -1
                    )
                );
        }

        if (_cookies === false) {
            return false;
        }

        // bug in regexp so space and \s is used to make sure we match
        var matches = document.cookie.match(new RegExp('(^|;[\s ]+)' + name.replace(/[-[\]{}()*+?.,\\^$|#\s]/g, "\\$&") + '=([^;]+)'));

        return matches && matches.length >= 3 ? matches[2] : null;
    }

    function setCookieLocal(name, value, days) {
        var expires = new Date();
        expires.setDate(expires.getDate() + days);
        document.cookie = encodeURIComponent(name) + '=' + encodeURIComponent(value) + '; expires=' + expires.toUTCString() + '; Secure; SameSite=none' + ";path=/";
    }

    var color_mode = window.getCookieLocal("color_mode");

    getCurrentColorMode();

    function getCurrentColorMode() {
        var body = document.getElementsByTagName("BODY")[0];

        color_mode = window.getCookieLocal("color_mode");

        // COOKIE
        if (color_mode) {
            if (color_mode && color_mode == 'dark-mode') {
                body.className += " dark-mode";
            }
        } else {
            // OS THEME

            if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                // dark mode
                color_mode = 'dark-mode';
                body.className += " dark-mode";

            } else {
                //TIME
                currentTime = new Date();
                time = currentTime.getTime();
                hours = currentTime.getHours();

                if (isBetweenHours('22', '7')) {
                    color_mode == 'dark-mode';
                    body.className += " dark-mode";
                }
            }
        }
    }

    function isBetweenHours(startHour, endHour) {
        var now = new Date().getHours();

        return (now >= startHour || now <= endHour);
    }

    function enableTheme(newTheme = 'light') {

        if ($('body').hasClass('dark-mode')) {
            $('body').removeClass('dark-mode');
            newTheme = 'light';
            $(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg");
        } else {
            $(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg");

            $('body').addClass('dark-mode');
            newTheme = 'dark-mode';
        }
        window.setCookieLocal("color_mode", newTheme, 365);
    }

    if (color_mode) {
        if (color_mode && color_mode == 'dark-mode') {
            document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
            document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
        } else {
            document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
            document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
        }
    }
</script>


            <div class="block block-leader im-desktop"
             style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07);margin: 0 auto; max-width: 970px; min-width: 300px;">
                        <div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="Skin"></div>
        </div>
    
<div id="container">
    <span id="skin-here"></span>

        <script> var total_ads = 5;</script>

<article data-articleid="161637"
         id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;Section-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">

<script type="application/ld+json">
        {
        "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/tv",
              "name": "TV"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/tv/noticias",
              "name": "TV noticias"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/tv/noticias/sky",
              "name": "Sky tv noticias"
            }
          }]
        }









            </script><script>

            function loadInterscroller() {

                                var containerIntercroller = document.getElementById("pre-interscroller");
                if (containerIntercroller) {
                    containerIntercroller.setAttribute(
                        "style",
                        "height: 100vh; position: relative; margin: 40px 0;"
                    );
                    var cmIntercroller = document.createElement("a");
                    cmIntercroller.setAttribute(
                        "style",
                        "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                    );

                    cmIntercroller.setAttribute(
                        "id",
                        "interscrollerLink"
                    );
                    var innerIntercroller = document.createElement("div");
                    innerIntercroller.setAttribute("id", "banner-core");
                    innerIntercroller.setAttribute(
                        "style",
                        "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                    );
                    var artIntercroller = document.getElementById("Interscroller");
                    artIntercroller.setAttribute("style", "width:100%;height:100%;");

                    innerIntercroller.appendChild(artIntercroller);
                    containerIntercroller.appendChild(innerIntercroller);
                }

                window.onscrollInterscroller = function () {
                    if (document.getElementById("top-skin-ad").style.display === "none") {
                        return true;
                    }
                    if (containerIntercroller) {
                        var pos = containerIntercroller.getBoundingClientRect();

                        innerIntercroller.style.clip =
                            "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";
                    }

                    var windowViewTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;

                    if (windowViewTop > 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeOut 0.5s forwards";
                    }

                    if (windowViewTop > 0 && windowViewTop < 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeIn 0.5s forwards";
                    }

                };
                window.onscrollInterscroller();
                if (containerIntercroller) {
                    var posFinal = containerIntercroller.getBoundingClientRect();

                    var adContainerIntercroller = document.getElementById("Interscroller");
                    adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                    adContainerIntercroller.style.maxHeight = posFinal.height;
                }

            }
        </script><style type="text/css">.writting-authors{line-height:1em;font-size:13px}body.dark-mode .block-top-mobile{border:1px solid #eee!important;border-left:0!important;border-right:0!important;min-height:72px;padding:5px 0;text-align:center}.block-top-mobile,block-top{border:1px solid #999!important;border-left:0!important;border-right:0!important;min-height:65px;padding:5px 0;text-align:center}#article .ads-content .block-inline{min-height:615px}@media screen and (min-width:850px){#article .content .block-mpu,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:0!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important;text-align:center;padding:30px 0;margin:0}}@media screen and (max-width:849px){#article .content .block-inline,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important;text-align:center;padding:15px 0;margin:0 -10px}#article .content .block-mpu,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:1px solid #eee!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{min-height:390px}body.dark-mode #top-skin-ad-bg{background-color:rgba(137,137,137,.58);margin:0 27px}body.dark-mode .block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.58)}#top-skin-ad>div.streamamp-block{height:100px}body.dark-mode .block-inline>div._streamamp,body.dark-mode .block-inline>div.streamamp-block{background-color:rgba(137,137,137,.58);height:360px;width:100%}body.dark-mode #pre-interscroller{background-color:rgba(137,137,137,.58)}#top-skin-ad-bg{background-color:rgba(137,137,137,.24);margin:0 27px}.block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.24)}.block-inline>div._streamamp,.block-inline>div.streamamp-block{background-color:rgba(137,137,137,.24);height:360px;width:100%}#pre-interscroller{background-color:rgba(137,137,137,.24)}}body.dark-mode #article .ads-content .block-inline>div._streamamp,body.dark-mode #article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.58)}#article .ads-content .block-inline>div._streamamp,#article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.24)}img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}@media screen and (max-width:360px){#taboola-below-article-thumbnails{max-width:360px}}@media screen and (max-width:375px){#taboola-below-article-thumbnails{max-width:375px}}.block-top-mobile:before{display:block;color:#6d7984;content:"O ARTIGO CONTINUA APÓS A PUBLICIDADE";font-size:10px;font-family:sans-serif}#extras_div .block-inline:before{display:block;color:#6d7984;content:"O ARTIGO CONTINUA APÓS A PUBLICIDADE";font-size:10px;font-family:sans-serif}</style><style>
            .sqr_p{
                min-height: 271px;
            }

            @media screen and (max-width: 650px) {
                .sqr_p{
                    min-height: 324px;
                }
            }
        </style>
    



    <p style="font-size: 12px;" class="pre-phrase">
    <i>Pocket-lint é suportado por seus leitores. Quando você compra por meio de links em nosso site, podemos ganhar uma comissão de afiliado. <a href="/pt-br/info/padroes-editoriais">Saber mais</a></i>
</p>
            <style>.breadcrumb li:not(:last-child) a:after{content:" > "} body.dark-mode .pre-phrase{color: #eee} </style>
    <div class="breadcrumb">
        <ol>
            <li><a href="/pt-br/">Início</a></li>
            <li><a
                        href="/pt-br/tv">TV</a>
            </li>
            <li><a
                    href="/pt-br/tv/noticias">TV                    noticias</a></li>
                                                <li>
                        <a
                                href="/pt-br/tv/noticias/sky">
                                                            Sky                                                                                        TV                            noticias</a></li>
                
                
                    </ol>
    </div>

    
<header class="norewrite nolinks">
    <h1>Temporada 19 da Anatomia de Grey: Data de lançamento, como assistir e como recuperar o tempo</h1>

    <div class="details"  style="margin-bottom: 10px;" ><img class="author_img" alt="Author image" height="25" width="25"
                         src="//cdn.pocket-lint.com/r/s/75x/assets/images/phpykojgg.jpg"
                         style="min-width: 25px;"
                         loading="lazy"/><span class="authors"><a href="/pt-br/info/autores/britta-o-boyle"
                       rel="author">Britta O&#039;Boyle</a>, Deputy editor
                     <script>
                        function changeMail(obj, email) {
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href = 'mailto:' + emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@attirb')"><picture><source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.webp"
                                    style="width: 100%"><source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                    style="width: 100%"><img class="email_img" alt="Author email" height="10" width="15"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                 style="min-width: 15px;"
                                 loading="lazy"></picture></a></span>
                                    ·
                                                                <time datetime="2022-06-24BST15:33:39+01:00">24 Junho 2022</time>
                                        
  
        

·
<div class="tooltip">Explicação
    <span class="tooltiptext">Fornece contexto ou plano de fundo, definição e detalhes sobre um tópico específico.</span></div></div>
    
                                                                                                                    
            
            
                                                <span id="attribution-gallery" class="attribution case3"
                          style="padding-top: 10px;">Richard Cartwright/ABC</span>
                                <picture><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h-jpg.webp?v1 970w" sizes="100vw" alt="Temporada 19 da Anatomia de Grey: Data de lançamento, como assistir e como recuperar o tempo" type='image/webp'><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 970w" sizes="100vw" alt="Temporada 19 da Anatomia de Grey: Data de lançamento, como assistir e como recuperar o tempo" type='image/jpg'>

            <img style="min-height: 200px;" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg?v1 970w" sizes="100vw" alt="Temporada 19 da Anatomia de Grey: Data de lançamento, como assistir e como recuperar o tempo" type='image/jpg'>

        </picture>
                        

    <div class="container">

                            
        
        <div class="social">
    <div class="share" style="width: 100%;">
        <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fsky%2F161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento"
           onclick="return openPopup(this.href)">Facebook</a>
        <a class="twitter" href="https://www.twitter.com" onclick="return openPopup(this.href)">Twitter</a>
        <a class="pintrest"
           href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fsky%2F161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento&amp;description=Temporada%2019%20da%20Anatomia%20de%20Grey%3A%20Data%20de%20lan%C3%A7amento%2C%20como%20assistir%20e%20como%20recuperar%20o%20tempo&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F161637-tv-news-feature-grey-s-anatomy-season-19-release-date-how-to-watch-and-how-to-catch-up-image1-qfztjxw48h.jpg"
           onclick="return openPopup(this.href)">Pinterest</a>
        <a class="linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fsky%2F161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento&amp;title=Temporada%2019%20da%20Anatomia%20de%20Grey%3A%20Data%20de%20lan%C3%A7amento%2C%20como%20assistir%20e%20como%20recuperar%20o%20tempo"
           onclick="return openPopup(this.href)">LinkedIn</a>
        <a class="mail" target="_blank" rel="noopener noreferrer"
           href="mailto:?subject=Temporada%2019%20da%20Anatomia%20de%20Grey%3A%20Data%20de%20lan%C3%A7amento%2C%20como%20assistir%20e%20como%20recuperar%20o%20tempo&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fsky%2F161637-como-assistir-a-temporada-de-cinzas-anatomicas-19-data-de-lancamento">Mail</a>

        
        <script>
            function openPopup(url) {
                var newWindow = window.open(url, 'name', "height=500,width=500");
                if (newWindow) {
                    newWindow.focus();
                }
                return false;
            }
        </script>
    </div>
</div>

    </div>
</header>


<div class="content">
        <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                    <div class="ttp_byline">
                                    <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                         alt="The Trust Project" width="20" height="20" style="min-height: 20px !important;">
                                <a href="/pt-br/info/padroes-editoriais">Por que você pode confiar na Pocket-lint</a>
            </div>
        
                    <p style="font-size: 12px;">
                <i>Esta página foi traduzida usando IA e aprendizagem mecânica antes de ser revista por um editor humano em seu idioma nativo.</i></p>
        
                <p class="first-para">(Pocket-lint) - O drama médico <a href="/pt-br/tv/noticias/sky/156295-como-assistir-a-data-de-lancamento-do-grays-anatomia" rel="" target="_blank">Anatomia de Grey</a> continuou, muito depois de alguns dos melhores personagens que restaram. Muita coisa aconteceu desde os dias de McDreamy e McSteamy, e mesmo que muitos dos membros do elenco original não sejam mais - com exceção de alguns breves retornos na temporada 17 - ela conseguiu nos manter a todos viciados por quase duas décadas.</p><p>Havia algumas dúvidas sobre seu futuro, mas com a temporada 19 confirmada, o espetáculo continua. Isto é tudo o que sabemos sobre a temporada 19 da Grey's Anatomy, incluindo quando será lançada e como assistir a ela quando estiver. Você também encontrará onde assistir as temporadas anteriores da Grey's Anatomy (todas as 18).</p><h2 class="nolinks2">Temporada 19 da Grey's Anatomy, data de lançamento</h2><p>Foi confirmado que a temporada 19 da Grey's Anatomy estreará nos EUA em 6 de outubro de 2022.</p><blockquote class="twitter-tweet" style="min-height: 723px;"><p lang="en" dir="ltr">Nova notificação recebida!<a href="https://twitter.com/hashtag/GreysAnatomy?src=hash&amp;ref_src=twsrc%5Etfw" rel="" target="_blank">#GreysAnatomy</a> estará de volta em 6 de outubro na ABC! <a href="https://t.co/bo0cLBnte3" rel="" target="_blank">pic.twitter.com/bo0cLBnte3-</a></p> Grey's Anatomy (@GreysABC) <a href="https://twitter.com/GreysABC/status/1537482490352664576?ref_src=twsrc%5Etfw" rel="" target="_blank">16 de junho de 2022</a></blockquote><p></p><p>Quanto ao Reino Unido, normalmente temos que esperar um pouco após a data dos EUA antes de chegar. A temporada 18 desembarcou nos EUA em 30 de setembro de 2021, antes de chegar ao Reino Unido quase seis semanas depois, em 10 de novembro de 2021.</p><p>Se a temporada 19 seguir um padrão semelhante, poderá chegar ao Reino Unido por volta de meados de novembro, mas nada está confirmado ainda.</p><h2 class="nolinks2">Como e onde assistir a temporada 19 da Grey's Anatomy</h2><p>Para aqueles nos EUA, a temporada 19 da Grey's Anatomy estará disponível no ABC quando ela chegar. Ela também provavelmente fluirá no <a href="/pt-br/aplicativos/noticias/140941-o-que-e-hulu-live-tv-e-como-funciona" rel="noopener" target="_blank">Hulu</a>, como a estação 18 fez.</p><p>Para aqueles no Reino Unido, a temporada 19 da Grey's Anatomy provavelmente chegará à Sky Witness quando ela aterrissa. Portanto, você poderá assisti-los com uma <a href="/pt-br/tv/guias-comprador/sky/136140-agora-tv-vs-sky-q-qual-pacote-sky-e-certo-para-voce" rel="" target="_blank">assinatura Sky ou Now</a>. No entanto, nada está confirmado no Reino Unido até o momento.</p><h2 class="nolinks2">Quantos episódios da temporada 19 da Grey's Anatomy haverá?</h2><p>Ainda não se sabe quantos episódios da temporada 19 da Grey's Anatomy oferecerão.</p><p>A temporada 18 teve 20 episódios, o que permitiu que o programa atingisse também a marca dos 400 episódios. A maioria das estações, com exceção da estação 17, estação 4 e estação 1 tiveram mais de 20 episódios, então esperaríamos em torno da marca de 20 para a estação 19 também, embora nada esteja confirmado até agora.</p><hr><p>Qual é o melhor dispositivo de streaming para sua TV? Nossa principal recomendação é o <a href="https://little.getsquirrel.co/best-deal/3/5905147" rel="sponsored, nofollow" target="_blank" referrerpolicy="unsafe-url">Amazon Fire TV Stick 4K Max</a>. Também excelente é o <a href="https://little.getsquirrel.co/best-deal/3/2709201" rel="sponsored, nofollow" target="_blank" referrerpolicy="unsafe-url">Google Chromecast com Google TV</a>, o <a href="https://little.getsquirrel.co/best-deal/3/roku-express-4k-2021/4460210" rel="sponsored, nofollow" target="_blank" referrerpolicy="unsafe-url">Roku Express 4K</a>, o <a href="https://little.getsquirrel.co/best-deal/3/apple-tv-4k-32gb-2021/4537663" rel="sponsored, nofollow" target="_blank" referrerpolicy="unsafe-url">Apple TV 4K</a> e o <a href="https://little.getsquirrel.co/best-deal/3/amazon-fire-tv-stick-with-alexa-inc-tv-controls/4340474" rel="nofollownoopener, sponsored, nofollow" target="_blank" referrerpolicy="unsafe-url">Amazon Fire TV Stick</a>.</p><hr><h2 class="nolinks2">O que é esperado que aconteça na temporada 19 da Grey's Anatomy?</h2><p><strong>*AVISO: SPOILERS PARA A TEMPORADA 18*.</strong></p><p>A temporada de Anatomia de Grey 18 deixou várias perguntas sem resposta, portanto há muito terreno para a temporada 19 para cobrir.</p><p>Primeiramente, depois que o programa de residência foi cortado no hospital Grey Sloan, Miranda Bailey renunciou e Richard Webber tirou licença para ir de férias com sua esposa Catherine. Esta viu Meredith optar por assumir Bailey como Chefe de Cirurgia para que a temporada 19 a veja em seu novo papel.</p><p>Mas esse novo papel colocou em risco sua relação com o Dr. Nick Marsh, depois que ela disse a ele para voltar para Minnesota sem ela. Apesar de persegui-lo, ela chegou lá tarde demais, com Marsh parecendo já ter partido. Mas certamente ainda não acabou para eles.</p><p>Há também perguntas sem resposta sobre a Dra. Hunt e a Dra. Altman que estão fugindo com seus filhos depois que Hunt foi denunciado à Bailey por seu programa de assiste-suicídio. Sendo ambos personagens principais, será que eles vão voltar?</p><p>Há muito mais para a temporada 19 para focar também, como a relação de Amelia com o Dr. Kai Bartley e Link e a amizade de Jo.</p><h2 class="nolinks2">Quem deverá ser elenco na temporada 19 da Grey's Anatomy?</h2><p>Alguns regulares já foram confirmados para a temporada 19 da Grey's Anatomy, incluindo Ellen Pompeo como Dra. Meredith Grey, James Pickens Jr. como Dr. Richard Webber e Chandra Wilson como Dra. Miranda Bailey.</p><p>Também esperamos que os seguintes retornem para a temporada 19:</p><ul><li>Kelly McCreary como Dra. Maggie Pierce</li><li>Caterina Scorsone como Dra. Amelia Shepherd</li><li>Camilla Luddington como Dr. Jo Wilson</li><li>Jake Borelli como Dr. Levi Schmitt</li><li>Chris Carmack como Link (Dr. Atticus Lincoln)</li><li>Anthony Hill como Dr. Winston Ndugu</li></ul><p>Há um par de personagens que poderiam aparecer como convidados, como Jesse Williams como o Dr. Jackson Avery e Sarah Drew como o Dr. April Kepner, que voltou romanticamente reunido para a final da temporada 18.</p><p>Há também um par de personagens cujas aparições estão em suspenso, como Scott Speedman como Dr. Nick Marsh, Kim Raver como Dr. Teddy Altman e Kevin McKidd como Dr. Owen Hunt.</p><h2 class="nolinks2">Como e onde assistir Grey's Anatomy season 18</h2><p>A temporada de Anatomia de Grey 18 concluída nos EUA em 26 de maio de 2022. Você pode transmitir todos os 20 episódios em Hulu, bem como através do site da ABC.</p><p>Para aqueles no Reino Unido, a temporada 18 da Grey's Anatomy está disponível através da Disney+. Você pode <a href="/pt-br/tv/noticias/sky/156295-como-assistir-a-data-de-lancamento-do-grays-anatomia" rel="" target="_blank">ler tudo sobre a temporada 18 da Grey's Anatomy em nosso recurso separado</a>.</p><h2 class="nolinks2">Onde ficar em dia com as temporadas anteriores da Anatomia Cinzenta?</h2><p>Existem 400 episódios de Grey's Anatomy para alcançar antes da estação 19, que é basicamente o paraíso da observação. As temporadas iniciais também são excelentes. Nós as amamos tanto que até as revemos a todas.</p><p>As temporadas 1-18 da Grey's Anatomy estão todas disponíveis na <a href="/pt-br/tv/noticias/disney/142815-disney-plus-servico-de-streaming-preco-data-de-lancamento-programas-de-tv-filmes" rel="" target="_blank">Disney+</a> no Reino Unido.</p><p>Nos EUA, você pode assistir as temporadas 1-16 na <a href="/pt-br/tv/noticias/netflix/152959-o-melhor-netflix-mostra-a-serie-de-tv-que-vale-a-pena-assistir" rel="" target="_blank">Netflix</a>. As temporadas 17 e 18 estão disponíveis no Hulu ou no site da ABC.</p>
        

        
                
                                 <div class="writting-authors" style="color: #6e6e6e !important; padding: 10px 0 0 0;">
                Escrito por Britta O&#039;Boyle.
            </div>
        
    </div>
            
        <div class="ads-content ads-content-161637"
             style="width: 300px;height: 500px;float:  right; min-height: 1000px;">
                            
                    <div class="sticky_parent"
                         style="min-height: 1000px;" >
                        <div class="block block-inline block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="Article-Unit1"></div>
                        </div>
                    </div>
                                        
                                                                                                                    

                                                    <div class="sticky_parent"
                                 style="min-height: 1000px;" >
                                <div class="block block-inline  block-mpu-middle-texwt cont-4 init-1 sticky_column23 ad___2">
                                    <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="Article-Unit2"></div>
                                </div>
                            </div>
                                            

                                                    <div class="sticky_parent"
                                 style="min-height: 1000px;" >
                                <div class="block block-inline  block-mpu-middle-texwt cont-4 init-1 sticky_column23 ad___3">
                                    <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="Article-Unit3"></div>
                                </div>
                            </div>
                                            

                                                    <div class="sticky_parent"
                                 style="min-height: 1000px;" >
                                <div class="block block-inline  block-mpu-middle-texwt cont-4 init-1 sticky_column23 ad___4">
                                    <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="Article-Unit4"></div>
                                </div>
                            </div>
                                            

                                                    <div class="sticky_parent"
                                 style="min-height: 1000px;" >
                                <div class="block block-inline  block-mpu-middle-texwt cont-4 init-1 sticky_column23 ad___5">
                                    <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="Article-Unit5"></div>
                                </div>
                            </div>
                                                                        
        </div>
    
</div>


    <footer class="norewrite nolinks">
    
    <div class="tags">
        <span>Seções</span>
                    <a href="/pt-br/sky">Sky</a>
                    <a href="/pt-br/disney">Disney</a>
                    <a href="/pt-br/tv">TV</a>
            </div>
</footer>


                <div class="block block-leader" style="margin-bottom: 10px;display:none;">
            <div id="Interscroller">
            </div>
        </div>

    




                    <div  class="content" style="max-width: 660px; min-height: 340px;" id="taboola-demo-widget_161637"></div>

    <script type="text/javascript">
            /* TABOOLA */
            window._taboola = window._taboola || [];
            _taboola.push({mode:'thumbnails-isw', container: 'taboola-demo-widget_161637', placement: 'Infinite scroll widget', target_type: 'mix'});
            _taboola.push({article:'auto', url: window.location.href});

        </script>
<div class="popular"></div>
    <div class="extras norewrite nolinks" id="extras_div" style="min-height: 250px;">
    <div class="comments">
            </div>
</div>

<style>button.toggle{width:100%;background:#585858;color:#fff;height:55px;border:0;text-align:center;line-height:55px;cursor:pointer;margin-bottom:20px;font-family:Helvetica,sans-serif;text-transform:uppercase}</style>



<span id="im-desktop"></span>
<span id="im-tablet"></span>
<span id="im-mobile"></span>


    <div class="content content_infinite" >
        <div class="articles_infinite"></div>
    </div>

            <script>// <![CDATA[

            var popularTop = 0;
            var jQueryAds = null;
            var winInterval = [];

            var targetSlots = ['Article-Unit1', 'Article-Unit2', 'Article-Unit3', 'Article-Unit4', 'Article-Unit5', 'Article-Unit6', 'Article-Unit7', 'Article-Unit8', 'Article-Unit9', 'Article-Unit10'] //array - Slots to check


            function testHeight() {
                var tmpTop = $(".popular").position().top;
                if (tmpTop != popularTop) {
                    popularTop = tmpTop;

                } else {
                    makeAdsMoveInterval(jQueryAds);
                }
            }


            function makeAdsMove($) {
                jQueryAds = $;
                var winIntervalVal = setInterval(testHeight, 100);
                winInterval.push(winIntervalVal);

                if (googletag) {
                    googletag.cmd.push(function () {
                        googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                            var slot = e.slot.getSlotElementId()
                            targetSlots.forEach(function (targetSlot) {
                                document.getElementById(slot).style.backgroundColor = "rgb(16 16 16 / 0%)";
                            })
                        });
                    });
                }
            }

            function makeAdsMoveInterval($) {
                return;


            }

            function changeLastAdHeight() {
                if (popularTop != $(".popular").position().top) {
                    popularTop = $(".popular").position().top;
                    setTimeout(function () {
                        changeLastAdHeight()
                    }, 1000);
                } else {
                    $("#ad_10").height(($(".popular").position().top - $(".popular").height()) - ($("#ad_10").position().top));
                }
            }
        </script>
    
</article>

            <div class="block block-leader">
            <div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="Homepage-Unit7"></div>
        </div>
    
    <div class="footer-banner-div" id="footer-banner-div" style="display: none;">
    <div class="footer-banner">
        <p>
                    <div class="language_message_de-de language_message_de language_message_de"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag de fnone">
                    Sie können diese Seite in Ihrer <br> Muttersprache lesen <a href="https://www.pocket-lint.com/de-de/tv/news/sky/161637-wie-man-greys-anatomy-staffel-19-sehen-kann">hier</a></p>
                                    </div>
                <div class="language_message_en-gb language_message_gb language_message_en"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag gb fnone">
                    You can read this page in your <br>native language <a href="https://www.pocket-lint.com/tv/news/sky/161637-how-to-watch-greys-anatomy-season-19-release-date">here</a></p>
                                    </div>
                <div class="language_message_es-es language_message_es language_message_es"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag es fnone">
                    Puede leer esta página en su<br>idioma nativo <a href="https://www.pocket-lint.com/es-es/tv/noticias/sky/161637-como-ver-la-temporada-19-de-greys-anatomy">aquí</a></p>
                                    </div>
                <div class="language_message_fr-fr language_message_fr language_message_fr"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag fr fnone">
                    Vous pouvez lire cette page dans votre langue maternelle <br> <a href="https://www.pocket-lint.com/fr-fr/televiseur/actualites/sky/161637-comment-regarder-greys-anatomy-saison-19-date-de-sortie">ici</a></p>
                                    </div>
                <div class="language_message_it-it language_message_it language_message_it"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag it fnone">
                    Puoi leggere questa pagina nella tua <br>lingua madre <a href="https://www.pocket-lint.com/it-it/tv/notizie/sky/161637-come-guardare-greys-anatomy-stagione-19-data-di-uscita">qui</a></p>
                                    </div>
                <div class="language_message_nl-nl language_message_nl language_message_nl"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag nl fnone">
                    U kunt deze pagina in uw moedertaal <br> lezen <a href="https://www.pocket-lint.com/nl-nl/tv/nieuws/sky/161637-hoe-te-kijken-greys-anatomy-seizoen-19-release-date">hier</a></p>
                                    </div>
                <div class="language_message_pt-br language_message_br language_message_pt"  style="display: none;">
                                                </div>
                <div class="language_message_sv-se language_message_se language_message_sv"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag sv fnone">
                    Du kan läsa den här sidan i din<br> modersmål <a href="https://www.pocket-lint.com/sv-se/tv/nyheter/sky/161637-hur-man-tittar-pa-greys-anatomy-sasong-19-releasedatum">här</a></p>
                                    </div>
                <button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">
            &times;
        </button>
    </div>
</div>
    <!-- FOOTER -->
    <footer id="footer">
    <nav class="social">
        <style>#footer nav.social>a.amazon,#header nav.social>a.amazon{background:0 0;overflow:initial;width:8px;margin:0 20px 0 0}#footer nav.social>a.pod-cast,#header nav.social>a.pod-cast{background:0 0;overflow:initial;width:8px;margin:0}#footer nav.social>a.amazon img,#footer nav.social>a.pod-cast img,#header nav.social>a.amazon,#header nav.social>a.pod-cast{padding-bottom:2px}#footer nav.social{float:left}</style>
                                    <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.co.uk/shop/pocketlint" class="amazon" aria-label="Amazon UK">
                    <img alt="Amazon UK"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png"
                             width="16"
                             height="16"
                             loading="lazy"/>
                </a>
                                    <a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
                        <a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
                            <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
                            <a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
                            <a target="_blank" rel="noopener noreferrer" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast" aria-label="Podcast">
            <img alt="Podcast icon"
                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png"
                     width="16"
                     height="16"
                     loading="lazy"/>
        </a>
            </nav>

    <form action="/pt-br/search" method="get">
        <div>
            <input id="footerSearchInput" type="text" name="q"
                   placeholder="Pesquisar Pocket-lint"/>
            <label for="footerSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
            <button type="submit">procurar</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                            <li>
                    <a href="https://www.pocket-lint.com/gadgets/news/154317-pocket-lint-award-winners-through-the-years">Prêmios Pocket-lint</a>
                </li>
                        <li><a href="/pt-br/info/rss">Feeds RSS</a></li>
                                        <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
                    </ul>
        <ul>
            <li class="heading"><span>Seções populares:</span></li>
                                                <li>
                        <a href="/pt-br/aplicativos">Aplicativos</a>
                    </li>
                                    <li>
                        <a href="/pt-br/cameras">Cameras</a>
                    </li>
                                    <li>
                        <a href="/pt-br/carros">Carros</a>
                    </li>
                                    <li>
                        <a href="/pt-br/drones">Drones</a>
                    </li>
                                    <li>
                        <a href="/pt-br/rastreadores-de-fitness">Rastreadores de fitness</a>
                    </li>
                                    <li>
                        <a href="/pt-br/gadgets">Gadgets</a>
                    </li>
                                    <li>
                        <a href="/pt-br/jogos">Jogos</a>
                    </li>
                                    <li>
                        <a href="/pt-br/fones-de-ouvido">Fones de ouvido</a>
                    </li>
                                    <li>
                        <a href="/pt-br/laptops">Laptops</a>
                    </li>
                                    <li>
                        <a href="/pt-br/parentalidade">Parentalidade</a>
                    </li>
                                    <li>
                        <a href="/pt-br/celulares">Celulares</a>
                    </li>
                                    <li>
                        <a href="/pt-br/casa-inteligente">Casa Inteligente</a>
                    </li>
                                    <li>
                        <a href="/pt-br/smartwatches">Smartwatches</a>
                    </li>
                                    <li>
                        <a href="/pt-br/colunas">Colunas</a>
                    </li>
                                    <li>
                        <a href="/pt-br/tablets">Tablets</a>
                    </li>
                                    <li>
                        <a href="/pt-br/tv">TV</a>
                    </li>
                                    <li>
                        <a href="/pt-br/ra-e-rv">RA &amp; RV</a>
                    </li>
                                       
        </ul>
        <ul>
            <li>
                <a href="/pt-br/info/mapa-do-sitio">Mapa do sítio</a>
            </li>
            <li><a href="/pt-br/info/contacte-nos">Contacte-nos</a></li>
            <li>
                <a href="/pt-br/info/autores">Sobre Pocket-lint</a>
            </li>
                            <li>
                    <a href="/pt-br/info/sustentabilidade">Sustentabilidade</a>
                </li>
                        <li>
                <a href="/pt-br/info/padroes-editoriais">Padrões editoriais</a>
            </li>
                            <li>
                    <a href="https://info.wrightsmedia.com/pocket-lint-licensing">Licenciamento</a>
                </li>
                        <li>
                <a href="/pt-br/info/termos">Termos de utilização</a>
            </li>
            <li>
                <a href="/pt-br/info/politicas">Política de privacidade</a>
            </li>

            <li>
                <a href="/pt-br/info/anuncie-na-pocket-lint">Anuncie na Pocket-lint</a>
            </li>
            <li style="cursor: pointer"><a
                        onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Definições de privacidade</a>
            </li>
        </ul>
                <ul>
            <li><a href="https://www.thegearloop.com" target="_blank" rel="noopener noreferrer">The Gear Loop</a></li>
            <li><a href="https://www.bestsquirreldeals.com" target="_blank" rel="noopener noreferrer">Best Squirrel Deals</a></li>
        </ul>
                <div style="margin-top: 8px;">2003 - 2022 © Pocket-lint Limited PO Box 4770, Ascot, SL5
            5DP. Todos direitos reservados. Inglaterra e País de Gales número de registo da empresa 5237480.
        </div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<script>
    var _cookies;
    var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
    var showPlAds = false;
    var slides_to_show = 1;
    var viewportWidth = document.documentElement.clientWidth;
    var jQuery = jQuery || null;
    var googletag = googletag || null;

        slides_to_show = 2;
        var userCountry = "FR";
    var websiteLocaleValue = "pt-br";
    var showAllText = "MOSTRAR TUDO";
    var showLessText = "MOSTRAR MENOS";

        showPlAds = true;
    var _existing_ads = [];

                                                                                                                                                                                                                                                                                                                                /* __AD_article_2__ article-ad-mpu-block-inline-article-1 */
    _existing_ads.push('mpu');
                        /* __AD_article_2__ article-ad-mpu-block-inline-article-2 */
    _existing_ads.push('mpu');
                        /* __AD_article_2__ article-ad-mpu-block-inline-article-3 */
    _existing_ads.push('mpu');
                        /* __AD_article_2__ article-ad-mpu-block-inline-article-4 */
    _existing_ads.push('mpu');
                        /* __AD_article_2__ article-ad-mpu-block-inline-article-5 */
    _existing_ads.push('mpu');
                                        /* __AD_article_2__ article-ad-skin-layout1 */
    _existing_ads.push('skin');
                                


</script>

<script>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</script>

<script>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</script>
<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_22.js" async></script>
<script type="text/javascript">
    var infiniteArticleLoaded = false;

    function loadRevContent() {
        /* TABOOLA */


        

                //consoleLog("Loading taboola4!!!");

        //consoleLog("WHAT LINKS?");
        //var taboola_link = '//cdn.taboola.com/libtrc/pocket-lint-network/loader.js';
        var taboola_link = '//cdn.taboola.com/libtrc/pocket-lint/loader.js';

                                                                        taboola_link = "//cdn.taboola.com/libtrc/pocket-lint-br/loader.js";
                                                                                                                                                    //consoleLog("URL taboola ", taboola_link);


        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], taboola_link);


                



return true;
        
    }
</script>



<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->

<script>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</script>
<script defer src="https://unpkg.com/web-vitals"></script>

</body>
</html>