<!DOCTYPE html>

<html lang="pt-br" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

    
                                                                            
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0"/><title>Dicas e truques da Apple TV: o guia definitivo</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Últimas"
              href="https://www.pocket-lint.com/pt-br/rss/all.xml"><script>var _sf_startpt = (new Date()).getTime();
            window.addSiteSkin = function (config) {
                window.siteSkin = config;
            };
            window.onPlLoad = function (cb) {
                window._pl_cb = window._pl_cb || [];
                window._pl_cb.push(cb)
            };</script><script>var _pl_settings={"lang":"pt-br","language":"Portuguese","lang_name":"Portuguese","article_adverts":true,"super_tag":"TV","article_id":133805,"targeting":[["Tag",["Apple","TV"]],["Type",["noticias"]],["Language",["Portuguese"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["TV"]],["PageID",["133805"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"pt-br","lang_name":"Portuguese"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"TV, Portuguese","authors":"Cam Bunton"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga.l = +new Date;
            ga('create', 'UA-113501-2', 'auto');
            ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');
            ga('require', 'linkid');
            ga('set', 'anonymizeIp', true);
            ga('set', 'contentGroup1', "TV");
            ga('send', 'pageview');
            ga('unifiedTracker.send', 'pageview');</script><link rel="canonical" href="https://www.pocket-lint.com/pt-br/tv/noticias/apple/133805-dicas-e-truques-da-apple-tv"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/tv/news/apple/133805-apple-tv-tipps-und-tricks" /><link rel="alternate" hreflang="de" href="https://www.pocket-lint.com/de-de/tv/news/apple/133805-apple-tv-tipps-und-tricks" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/tv/news/apple/133805-apple-tv-tips-and-tricks" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/tv/news/apple/133805-apple-tv-tips-and-tricks" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/tv/news/apple/133805-apple-tv-tips-and-tricks" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/tv/noticias/apple/133805-consejos-y-trucos-de-apple-tv" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/tv/noticias/apple/133805-consejos-y-trucos-de-apple-tv" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/televiseur/actualites/apple/133805-astuces-et-astuces-pour-apple-tv" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/televiseur/actualites/apple/133805-astuces-et-astuces-pour-apple-tv" /><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/tv/nieuws/apple/133805-apple-tv-tips-en-trucs" /><link rel="alternate" hreflang="nl" href="https://www.pocket-lint.com/nl-nl/tv/nieuws/apple/133805-apple-tv-tips-en-trucs" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/tv/noticias/apple/133805-dicas-e-truques-da-apple-tv" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/tv/noticias/apple/133805-dicas-e-truques-da-apple-tv" /><link rel="amphtml" href="https://www.pocket-lint.com/pt-br/tv/noticias/apple/133805-dicas-e-truques-da-apple-tv.amphtml"><meta name="description" content="Quando a Apple lançou o Apple TV atualizado , ele o lançou como um hub para tudo em sua sala de estar. Quer se trate de filmes, jogos, Netflix, BBC iPlayer"><meta property="speakable" content="Quando a Apple lançou o Apple TV atualizado , ele o lançou como um hub para tudo em sua sala de estar. Quer se trate de filmes, jogos, Netflix, BBC iPlayer"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@cambunton"><meta property="twitter:description" content="Quando a Apple lançou o Apple TV atualizado , ele o lançou como um hub para tudo em sua sala de estar. Quer se trate de filmes, jogos, Netflix, BBC iPlayer"><meta property="twitter:title" content="Dicas e truques da Apple TV: o guia definitivo"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-12-17T09:30:00+00:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg"><meta property="og:image:width" content="946"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/pt-br/tv/noticias/apple/133805-dicas-e-truques-da-apple-tv"><meta property="og:title" content="Dicas e truques da Apple TV: o guia definitivo"><meta property="og:description" content="Quando a Apple lançou o Apple TV atualizado , ele o lançou como um hub para tudo em sua sala de estar. Quer se trate de filmes, jogos, Netflix, BBC iPlayer"><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="pt_BR"><meta property="og:locale:alternate" content="nl_nl"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/pt-br/info/autores",
"publishingPrinciples":"https://www.pocket-lint.com/pt-br/info/padroes-editoriais",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/pt-br/info/contacte-nos","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/pt-br/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/pt-br/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">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</script><style>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</style><style>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</style><link href="https://cdn.pocket-lint.com/media/article_12.css" rel="stylesheet"><style>


    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 12px;
            display: block;
        }
    }
    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 170px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: -5px !important;
            z-index: 999 !important;
            /*top: 20px !important;*/
        }

        .slick-next {
            right: -5px !important;
            z-index: 999 !important;
            /*top: 20px !important;*/
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Patrocinado";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Patrocinado";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_article_5.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_11.css" rel="stylesheet"><!-- MAILCHIMP include -->
    <!-- AMP scripts include -->
            <script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>
            <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
            <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    

    <style>

        .interscroller-ad-bar:before {
            background-color: #1e1e31;
            color: #fff !important;
            margin: 0 -10px;
        }

        .interscroller-ad-bar:after {
            display: block;
            content: "FIM DO ANÚNCIO";
            font-size: 10px;
            font-family: sans-serif;
            background-color: #1e1e31;
            color: #fff !important;
            margin: 0 -10px;
        }

        .interscroller-ad-bar, body.dark-mode .content .interscroller-ad-bar {
            border: 0px !important;
            padding: 0 !important;
        }

        #pre-interscroller {
            margin: 0 !important;
        }




        @media screen and (max-width: 550px) {
            #article header .recommended-best-deal {
                width: 200px;
                margin: 0 auto;
                min-height: 260px;
            }

            #article header .recommended-best-deal .squirrel_widget {
                width: 200px;
            }

            .topics-slides {
                min-height: 30px;
            }

            #header .topics > div {
                font: 16px/1.4 Georgia, sans-serif;
                background-color: #42464b;
                color: #fff;
                border-radius: 3px;
                font-weight: 700;
                font-size: 12px;
                font-family: sans-serif;
                text-align: center;
                height: 16px;
                display: block;
            }

            #header .topics > div a {
                display: block;
                height: 100%;
                width: 100%;
            }

            #header > nav > div > div {
                padding: 7px 0;
            }

            #header > nav > div > div.slick-list {
                height: 30px;
                padding: 0;
            }

            #header > nav > div > div > div.slick-track {
                height: 30px;
                padding: 0;
            }
        }

        #skin{
            z-index: 10;
        }
        #container{
            z-index: 999999;
        }

        body.has-skin > div.block.block-leader.im-desktop {
            display: none;
            visibility: hidden;
        }

        @media screen and (min-width: 970px){
            body #container {
                padding-top: 10px;
            }

            body.has-skin > #container {
                margin-top: 250px;
            }
        }
    </style>
</head>
<body         style="overflow-x: hidden; ">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<header id="header" style="z-index: 1000;">
    <div class="header-container">

        <div class="switchers_nav_mobile">
            <img id="dark_mode_switcher_image_mobile" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <a href="/pt-br/" class="home home-logo ">Pocket-lint</a>

        <div class="switchers_nav_mobile_language">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="margin-right: -24px;" width="25" height="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
        </div>

        
            <div class="languageChooser" id="languageChooser" style="display:none;">
                                    <div class="enabled _msddli_  "
                         title="Deutsch">
                        <img alt="Deutsch" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag de fnone">

                        <a href="https://www.pocket-lint.com/de-de/tv/news/apple/133805-apple-tv-tipps-und-tricks">
                            <span class="ddlabel">Deutsch</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="English">
                        <img alt="English" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag gb fnone">

                        <a href="https://www.pocket-lint.com/tv/news/apple/133805-apple-tv-tips-and-tricks">
                            <span class="ddlabel">English</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Español">
                        <img alt="Español" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag es fnone">

                        <a href="https://www.pocket-lint.com/es-es/tv/noticias/apple/133805-consejos-y-trucos-de-apple-tv">
                            <span class="ddlabel">Español</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Français">
                        <img alt="Français" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag fr fnone">

                        <a href="https://www.pocket-lint.com/fr-fr/televiseur/actualites/apple/133805-astuces-et-astuces-pour-apple-tv">
                            <span class="ddlabel">Français</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Nederlands">
                        <img alt="Nederlands" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag nl fnone">

                        <a href="https://www.pocket-lint.com/nl-nl/tv/nieuws/apple/133805-apple-tv-tips-en-trucs">
                            <span class="ddlabel">Nederlands</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_   selected "
                         title="Português">
                        <img alt="Português" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag br fnone">

                        <a href="https://www.pocket-lint.com/pt-br/tv/noticias/apple/133805-dicas-e-truques-da-apple-tv">
                            <span class="ddlabel">Português</span>
                        </a>
                    </div>
                            </div>
                <div class="clearfix mobile-clear-fix"></div>


        <div class="menu-mobile-icons">
            <ul style="height: 56px;">
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/reviews">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Reviews"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"/>
                        </picture>
                        <br>Reviews                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/noticias">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="News"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"/>
                        </picture>
                        <br>Notícias                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/guias-comprador">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Buyer's guides"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"/>
                        </picture>
                        <br>Guias de comprador                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/negocios">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Deals"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"/>
                        </picture>
                        <br>Negócios                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/pt-br/info/mapa-do-sitio">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Sections"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"/>
                        </picture>
                        <br>Seções                    </a>
                </li>
            </ul>
        </div>
        <nav class="menu">
            <ul><li><a href="/pt-br/reviews">Reviews</a></li><li><a href="/pt-br/noticias">Notícias</a></li><li><a href="/pt-br/guias-comprador">Guias de comprador</a></li><li><a href="/pt-br/negocios">Negócios</a></li><li><a href="/pt-br/info/mapa-do-sitio">Seções</a></li></ul>
        </nav>

        <form action="/pt-br/search" method="get" class="search">
            <input id="desktopHeaderSearchInput" type="text" name="q"
                   placeholder="Pesquisar Pocket-lint"/>
            <label for="desktopHeaderSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
            <button type="submit">procurar</button>
        </form>
        <div class="switchers_nav">
            <img id="language_switcher_image" alt="Language switcher" width="25" height="25"
                 class="language_switcher_image" style="float: left;" width="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
            <img id="dark_mode_switcher_image" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <!-- COLOR MODE -->
    </div>

    <link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
    <link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

    <nav class="topics">
        <div class="topics-slides">
            
                                        <div class="trending-slide"><a href="/pt-br/tv/noticias/sky/134738-o-que-e-o-ceu-q-quanto-custa-e-como-posso-obte-lo">O que é o Sky Q?</a></div>
                                <div class="trending-slide"><a href="/pt-br/tv/noticias/137367-o-que-e-hdr-quais-tvs-e-dispositivos-suportam-hdr-e-qual-conteudo-hdr-posso-assistir">O que é HDR?</a></div>
                                <div class="trending-slide" style="display:none"><a href="/pt-br/tv/noticias/amazon/139223-como-assistir-o-video-amazon-prime-na-tv-seu-guia-completo">Como assistir ao Amazon Prime Video</a></div>
                                <div class="trending-slide" style="display:none"><a href="/pt-br/tv/noticias/137388-melhores-programas-de-tv-no-netflix-amazon-prime-video-nao-deve-perder">Próximos programas de TV</a></div>
                                <div class="trending-slide" style="display:none"><a href="/pt-br/tv/guias-comprador/138479-melhores-players-de-upscaling-e-ultra-hd-de-4k-blu-ray-player-para-comprar-hoje">Melhores leitores de Blu-ray</a></div>
                                <div class="trending-slide" style="display:none"><a href="/pt-br/tv/guias-comprador/136185-melhores-tvs-4k-e-ultra-hd-para-comprar-hoje">Melhores TVs 4K</a></div>
            
        </div>
    </nav>

    <form action="/pt-br/search" method="get" class="mobile-search">
        <input id="mobileHeaderSearchInput" type="text" name="q"
               placeholder="Pesquisar Pocket-lint"/>
        <label for="mobileHeaderSearchInput"
               style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
        <button type="submit">procurar</button>
    </form>
</header>
            <div class="block block-leader im-desktop" style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07);margin: 0 auto; max-width: 970px; min-width: 300px;">
                            <div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
        </div>
    
<div id="container">
    <span id="skin-here"></span>

        <article data-articleid="133805"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/tv",
              "name": "TV"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/tv/noticias",
              "name": "TV noticias"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/tv/noticias/apple",
              "name": "Apple tv noticias"
            }
          }]
        }




            </script><style>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</style>

        <script>

            function loadInterscroller() {

                                var containerIntercroller = document.getElementById("pre-interscroller");
                if(containerIntercroller)
                {
                    containerIntercroller.setAttribute(
                        "style",
                        "height: 100vh; position: relative; margin: 40px 0;"
                    );
                    var cmIntercroller = document.createElement("a");
                    cmIntercroller.setAttribute(
                        "style",
                        "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                    );

                    cmIntercroller.setAttribute(
                        "id",
                        "interscrollerLink"
                    );
                    var innerIntercroller = document.createElement("div");
                    innerIntercroller.setAttribute("id", "banner-core");
                    innerIntercroller.setAttribute(
                        "style",
                        "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                    );
                    var artIntercroller = document.getElementById("SA-1x1-interscroller");
                    artIntercroller.setAttribute("style", "width:100%;height:100%;");

                    innerIntercroller.appendChild(artIntercroller);
                    containerIntercroller.appendChild(innerIntercroller);

                }

                window.onscrollInterscroller = function () {
                    if (document.getElementById("top-skin-ad").style.display === "none") {
                        return true;
                    }
                    if(containerIntercroller)
                    {
                        var pos = containerIntercroller.getBoundingClientRect();

                        innerIntercroller.style.clip =
                            "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";
                    }

                    var adsize = 105;
                    //var windowViewTop = $(window).scrollTop();
                    var windowViewTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;
                    if (windowViewTop > 1) {
                        document.getElementById("top-skin-ad").style.position = "fixed";
                        document.getElementById("top-skin-ad").style.display = "block";
                        //$("#top-skin-ad").css("position", "fixed");
                        //$("#top-skin-ad-bg").show();
                    } else {
                        //$("#top-skin-ad").css("position", "relative");
                        if (document.getElementById("top-skin-ad").style.display === "block") {
                            //$("#top-skin-ad-bg").hide();
                        }
                    }
                    if (windowViewTop > 500 && windowViewTop < (500 + adsize)) {
                        //$("#top-skin-ad").css("margin-top", "-" + ((windowViewTop - 500)) + "px");
                        document.getElementById("top-skin-ad").style.marginTop = "-" + ((windowViewTop - 500)) + "px";

                    }
                    //consoleLog("onscrollInterscroller 3: " + windowViewTop);
                    if (windowViewTop > (500 + adsize)) {
                        //$("#top-skin-ad").css("margin-top", "-" + adsize + "px");
                        document.getElementById("top-skin-ad").style.marginTop = "-" + adsize + "px";
                    }

                    if (windowViewTop < 500) {
                        //$("#top-skin-ad").css("margin-top", "0px");
                        document.getElementById("top-skin-ad").style.marginTop = "0px";
                    }

                };
                window.onscrollInterscroller();
                if(containerIntercroller)
                {
                    var posFinal = containerIntercroller.getBoundingClientRect();

                    var adContainerIntercroller = document.getElementById("SA-1x1-interscroller");
                    adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                    adContainerIntercroller.style.maxHeight = posFinal.height;
                }

            }
        </script>
            <style>
        .breadcrumb li:not(:last-child) a:after {
            content: " > ";
        }
    </style>
    <div class="breadcrumb">
        <ol>
                            <li><a href="/pt-br/">Início</a></li>
                <li><a
                            href="/pt-br/tv">TV</a>
                </li>
                <li><a
                        href="/pt-br/tv/noticias">TV                    noticias</a></li>                <li><a
                        href="/pt-br/tv/noticias/apple">Apple TV                    noticias</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Dicas e truques da Apple TV: o guia definitivo</h1>

    <div class="details"><img class="author_img" alt="Author image" height="25" width="25"
                         src="//cdn.pocket-lint.com/r/s/75x/assets/images/phpiu18tv.jpg"
                         style="min-width: 25px;"><span class="authors"><a href="/pt-br/info/autores/cam-bunton"
                       rel="author">Cam Bunton</a>, Editor colaborador
                     <script>
                        function changeMail(obj, email) {
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href = 'mailto:' + emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@mac')"><picture><source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.webp"
                                    style="width: 100%"><source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                    style="width: 100%"><img class="email_img" alt="Author email" height="10" width="15"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                 style="min-width: 15px;"></picture></a></span>
                                    ·
                                            <time datetime="2020-12-17GMT09:30:00+00:00">17 Dezembro 2020</time>
                                        
  
        

·
<div class="tooltip">Explicação
    <span class="tooltiptext">Fornece contexto ou plano de fundo, definição e detalhes sobre um tópico específico.</span></div></div>
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
            
            
                                                                        <span class="attribution case3"
                              style="padding-top: 10px;">Pocket-lint</span>
                                                
                            <picture><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv-jpg.webp?v1 970w" sizes="100vw" alt="Dicas e truques da Apple TV: o guia definitivo" type='image/webp'><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 970w" sizes="100vw" alt="Dicas e truques da Apple TV: o guia definitivo" type='image/jpg'>

            <img style="min-height: 200px;" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg?v1 970w" sizes="100vw" alt="Dicas e truques da Apple TV: o guia definitivo" type='image/jpg'>

        </picture>
                        

    <div class="container">

                            
                    <div class="bullets">


                                    <h2>- Tem um novo Apple TV? Veja como obter o máximo disso</h2>
                            </div>
        

        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fapple%2F133805-dicas-e-truques-da-apple-tv">Facebook</a>
		<a class="twitter"  target="_blank" rel="noopener noreferrer" href="https://www.twitter.com/intent/tweet?text=Dicas%20e%20truques%20da%20Apple%20TV%3A%20o%20guia%20definitivo&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fapple%2F133805-dicas-e-truques-da-apple-tv&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" rel="noopener noreferrer" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fapple%2F133805-dicas-e-truques-da-apple-tv&amp;description=Dicas%20e%20truques%20da%20Apple%20TV%3A%20o%20guia%20definitivo&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F133805-tv-feature-apple-tv-tips-and-tricks-image1-tykldu0ccv.jpg">Pintrest</a>
		<a class="linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fapple%2F133805-dicas-e-truques-da-apple-tv&amp;title=Dicas%20e%20truques%20da%20Apple%20TV%3A%20o%20guia%20definitivo">LinkedIn</a>
		<a class="mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Dicas%20e%20truques%20da%20Apple%20TV%3A%20o%20guia%20definitivo&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Ftv%2Fnoticias%2Fapple%2F133805-dicas-e-truques-da-apple-tv">Mail</a>
	</div>
	</div>

    </div>
</header>

        
        <div class="content">

            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <div class="ttp_byline">
                        <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                             alt="The Trust Project" width="20" height="20" style="min-height: 20px !important;">
                        <a href="/pt-br/info/padroes-editoriais">Por que você pode confiar na Pocket-lint</a>
                    </div>
                
                                    <p style="font-size: 12px;">
                        <i>Esta página foi traduzida usando IA e aprendizado de máquina.</i></p>
                
                
                                    
                <p class="first-para">(Pocket-lint) - Quando a Apple lançou o <a href="/pt-br/tv/reviews/apple/142286-apple-tv-revisao-4k-tornando-4k-acessivel" rel="follow" target="_blank">Apple TV atualizado</a> , ele o lançou como um hub para tudo em sua sala de estar. Quer se trate de filmes, jogos, Netflix, BBC iPlayer ou controle de casa inteligente, você pode fazer tudo a partir desta simples caixa de plástico quadrada arredondada.</p><p> Embora o hardware em si não tenha sido atualizado por um par de anos - como a Apple trabalhou com fabricantes de TV terceiros para adicionar seus serviços a televisores inteligentes - é um conceito que tem sido constantemente atualizado e evoluído, a ponto de agora ter Conteúdo 4K HDR e - com o <a href="/pt-br/jogos/noticias/apple/147552-apple-arcade-games-service-ios-iphone-ipad-subscricao-quanto-data-de-lancamento" rel="follow" target="_blank">lançamento do Apple Arcade</a> - você pode até jogar usando um controlador de jogo adequado do <a href="/pt-br/jogos/reviews/playstation/138767-ps4-revisao-playstation-4" rel="follow" target="_blank">PlayStation</a> ou Xbox.</p><p> Apesar de ser muito simples de usar, ainda há muito o que descobrir no decodificador de sala da Apple. Quer seja para descobrir onde esses papéis de parede animados foram filmados, organizar e excluir aplicativos ou apenas ativar o modo escuro. Você pode encontrá-lo nesta lista.</p><p> Dê uma olhada, abaixo, e diga-nos se perdemos algo que vale a pena incluir.</p><p> squirrel_widget_148290</p><h2 class="nolinks2 align-left"> Controles básicos do touchpad</h2><p class="align-left"> Comparado com a beleza simplista do controle remoto original da Apple TV, o mais novo é um pouco mais complexo, mas depois que você pega o jeito, é super simples. O elemento de controle primário, é claro, é o touchpad na parte superior.</p><p class="align-left"> Pense nisso como o trackpad de um MacBook. Você pode deslizar sobre ele; cima, baixo, esquerda ou direita. Você pode clicar nele pressionando com firmeza ou apenas tocar suavemente nele. Clicar nele é como você seleciona para iniciar aplicativos, programas, filmes etc. Tocar suavemente raramente é usado, mas pode ser útil às vezes. </p><figure class="has-attribution"><span class="nolinks">Pocket-lint</span><picture><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image2-mhicg2vgb6.jpg?v1 660w" sizes="100vw" class="special_height" alt="Dicas e truques da Apple TV imagem 2"></img_to_replace></picture></figure><h2 class="nolinks2 align-left"> Botões remotos</h2><p class="align-left"> Como o touchpad, os botões físicos do controle remoto também são fáceis de usar. No topo estão os botões Menu e Apple TV. Abaixo deles, você tem o botão de volume, o botão reproduzir / pausar e o botão Siri / controle de voz. O controle remoto da Apple TV 4K é um pouco diferente, mas o conceito central é o mesmo.</p><h2 class="nolinks2"> Volte para a tela inicial ... rapidamente</h2><p> Você já se pegou clicando em coisas para assistir e percebeu que tinha 30 menus de profundidade? Bem, você não está sozinho, mas em vez de clicar no botão de menu no controle remoto várias vezes para voltar à tela inicial da Apple TV (como a maioria das pessoas faz), basta manter pressionado um único botão. O botão de menu, na verdade.</p><p> É tão óbvio; é brilhante. Agora você pode evitar a temida cãibra no polegar.</p><h2 class="nolinks2"> Alterne entre aplicativos rapidamente ou elimine aplicativos em segundo plano</h2><p> Estamos acostumados a ir para nossas visualizações de aplicativos recentes ou multitarefa em nossos smartphones, mas provavelmente não em nossas TVs. Com a Apple TV, o software é vagamente baseado no iOS e, portanto, você pode realmente carregar a visualização de aplicativos recentes, que mostra miniaturas / cartões empilhados de aplicativos anteriores ou recentes que você usou.</p><p> Tudo o que você precisa fazer é dar um toque duplo no botão TV e você iniciará esta visualização. Para escolher o aplicativo para o qual deseja alternar, basta deslizar o dedo sobre o teclado sensível ao toque na parte superior do controle remoto. </p><figure class="has-attribution"><span class="nolinks">Pocket-lint</span><picture><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image8-yudr0kfhrz.jpg?v1 660w" sizes="100vw" class="special_height" alt="Dicas e truques da Apple TV imagem 8"></img_to_replace></picture></figure><p> Se um aplicativo deixar de responder ou apresentar problemas, essa é uma maneira muito útil de eliminá-lo antes de reiniciá-lo. Basta abrir a visualização de aplicativos recentes, deslizar até chegar ao aplicativo e, em seguida, deslizar para cima no controle, jogá-lo fora da tela e - ao fazer isso - descartá-lo.</p><p> squirrel_widget_148289</p><h2 class="nolinks2"> Encontre algo com sua voz</h2><p> Nas últimas duas gerações da Apple TV, o Siri foi integrado para tornar possível solicitar filmes ou programas de TV usando sua voz. Tudo que você precisa fazer é pressionar o pequeno botão no controle remoto que se parece com um microfone. Mantenha pressionado enquanto faz sua solicitação e solte, e você verá o texto aparecer na tela em tempo real, seguido de resultados relevantes.</p><p> Você pode dizer algo como "Play Spider-Man Homecoming" ou, enquanto assiste a um determinado filme ou programa, você pode perguntar quem está naquela cena, ou quem dirigiu o filme, e os resultados serão exibidos em um gráfico pop-up em a parte inferior da tela.</p><p> Não se aplica apenas ao conteúdo dos serviços iTunes da própria Apple. Existem vários outros provedores de conteúdo que podem ser pesquisados usando o Siri, portanto, mesmo que não seja seu, você pode assisti-lo (desde que esteja disponível para transmissão em outro lugar).</p><h2 class="nolinks2"> Mover, excluir ou classificar aplicativos</h2><p> Escolha o ícone do aplicativo que deseja mover, mantenha pressionado o botão de seleção no controle remoto e, de repente, você verá o ícone vibrar (semelhante a como os ícones do aplicativo vibram no iOS), o que significa que você pode movê-lo para a esquerda, direita, para cima, ou para baixo com o controle remoto. Basta usar o touchpad e pressionar o botão de seleção novamente para definir as coisas no lugar. Simples. </p><figure class="has-attribution"><span class="nolinks">Pocket-lint</span><picture><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image5-kenh9m5syr.jpg?v1 660w" sizes="100vw" class="special_height" alt="Dicas e truques da Apple TV imagem 5"></img_to_replace></picture></figure><p> Como o iPhone, se você deseja criar uma pasta com muitos aplicativos ou pastas para organizar sua tela inicial, também pode fazer isso. Basta passar o mouse sobre um ícone sobre o outro e vê-lo criar uma pasta automaticamente.</p><p> Se você deseja apenas se livrar de um aplicativo, pode excluí-lo. Escolha aquele que você deseja se livrar e, em seguida, mantenha pressionado o botão de seleção / touchpad no controle remoto até que o ícone comece a vibrar e pressione Reproduzir / Pausar para acessar um novo menu. A partir daí, clique em "excluir".</p><h2 class="nolinks2"> Pegue o controle remoto (não - o aplicativo)</h2><p> Uma das coisas mais irritantes sobre qualquer dispositivo de entretenimento doméstico é o controle remoto, especialmente se você precisar usá-lo para inserir consultas de texto. Se você é um dos poucos - senão o único - pessoas neste mundo que nunca perdem um controle remoto, ainda assim terá que sofrer com a experiência de clicar manualmente em cada letra durante a pesquisa.</p><p> Mas, como a maioria das coisas na vida, existe um aplicativo para isso.</p><p> Se você perder seu controle remoto da Apple TV ou simplesmente quiser usar um teclado para digitar uma consulta, baixe o aplicativo Remote grátis no seu iPhone, iPod Touch, iPad ou mesmo - você acredita - no seu Apple Watch. É uma coisa linda e fácil (e quase impossível de perder). </p><figure class="has-attribution"><span class="nolinks">Pocket-lint</span><picture><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image7-aymr9tc46e.jpg?v1 660w" sizes="100vw" class="special_height" alt="Dicas e truques da Apple TV imagem 7"></img_to_replace></picture></figure><p> Quando você configurá-lo pela primeira vez, ele procurará caixas da Apple TV em sua rede e, depois de selecionar aquela com a qual deseja usá-lo, insira um código que será exibido na tela e pronto, você está feito.</p><h2 class="nolinks2"> Esfregar (encontrar aquela cena)</h2><p> Se você está procurando uma parte específica de um filme ou perdeu alguma quando saiu da sala para pegar aquela coisa (você esqueceu o que era), pode percorrer a linha do tempo do vídeo pressionando o botão de pausa e deslizando para a esquerda no touchpad até encontrar a cena que procura. Conforme você desliza, ele mostra uma miniatura de visualização acima da linha do tempo, atualizando em tempo real, por isso é super preciso.</p><p> Se você preferir ir um pouco mais tradicional, você pode simplesmente clicar no lado esquerdo ou do lado direito do touchpad para voltar ou avançar em incrementos de 10 segundos.</p><h2 class="nolinks2"> Legendas, por favor.</h2><p> Este é útil para aqueles de vocês que têm problemas para ouvir ou simplesmente querem assistir a um filme estrangeiro, mas ainda entendem o que está acontecendo: o Apple TV permite que você habilite as legendas. Existem algumas maneiras de fazer isso, mas a maneira mais fácil é deslizar para baixo enquanto assiste a um programa.</p><p> Você verá as opções para habilitar as legendas na parte superior da tela, se estiverem disponíveis. O Demolidor no Netflix, por exemplo, permite que você escolha entre inglês, francês, alemão e espanhol. Impressionante.</p><h2 class="nolinks2"> Modo escuro, bebê</h2><p> Como todos os outros sistemas operacionais do mundo agora, você pode ter um tema escuro em sua Apple TV. Por padrão, ele é definido com o tema claro, então vá em Ajustes&gt; Geral&gt; Aparência e escolha a opção "Escuro" ou você pode fazer com que ele mude automaticamente ao anoitecer selecionando "Automático". </p><figure class="has-attribution"><span class="nolinks">Pocket-lint</span><picture><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image10-p786zwh0nf.jpg?v1 660w" sizes="100vw" class="special_height" alt="Dicas e truques da Apple TV imagem 10"></img_to_replace></picture></figure><h2 class="nolinks2"> Descubra onde aquele papel de parede ao vivo incrível foi filmado</h2><p> Uma das coisas mais legais de possuir uma Apple TV é a videografia em câmera lenta nos papéis de parede / protetores de tela ao vivo que aparecem após alguns minutos de atividade. Para descobrir onde ele está (se você não tiver certeza), apenas toque levemente no touchpad do controle remoto e um texto aparecerá na tela informando onde ele está.</p><h2 class="nolinks2"> Inicie manualmente o protetor de tela do papel de parede ao vivo</h2><p> Normalmente, você só verá aquelas incríveis cenas de papel de parede ao vivo quando a TV estiver inativa por alguns minutos. Mas, você pode ativá-lo manualmente. Vá para a tela inicial e pressione o botão Menu novamente, e ele entrará no modo protetor de tela.</p><h2 class="nolinks2"> Renomeie sua Apple TV</h2><p> Você pode renomear sua Apple TV. Sim - quem sabe? Isso é útil se você tiver mais de um Apple TV em sua casa e quiser saber a qualquer momento qual deles está em sua rede. Para nomear sua Apple TV, navegue até Ajustes&gt; Geral&gt; Sobre&gt; Nome. Nesse ponto, você pode escolher na lista de nomes padrão da Apple.</p><p> A Apple permite que você nomeie sua Apple TV com base no cômodo em que ela está, como a sala de estar, mas se você quiser ser ainda mais criativo, pode designar um nome personalizado. Chamamos o nosso de Bob. Oi Bob! </p><figure class="has-attribution"><span class="nolinks">Pocket-lint</span><picture><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133805-tv-feature-apple-tv-tips-and-tricks-image4-uvmsnktzc5.jpg?v1 660w" sizes="100vw" class="special_height" alt="Dicas e truques da Apple TV imagem 4"></img_to_replace></picture></figure><h2 class="nolinks2"> Ajuste a qualidade do vídeo</h2><p> Se você deseja ajustar a qualidade do vídeo e do áudio, basta acessar Ajustes&gt; Vídeo e Áudio e aqui você encontrará várias opções. Você pode alterar a resolução ou combinar a taxa de quadros da TV com o conteúdo.</p><p> Você pode até mesmo selecionar a desativação desses "cliques" de navegação, para que não haja aquele barulho estranho toda vez que você passa o dedo no touchpad enquanto rola pelas listas e ícones de aplicativos.</p><h2 class="nolinks2"> PIN protege coisas que você não quer que seus filhos vejam</h2><p> Uma das opções mais úteis no sistema Apple TV é a capacidade de adicionar um código PIN ao conteúdo com uma classificação específica (ou superior) para que seus filhos não possam assistir acidentalmente a qualquer coisa que você considere inadequada. A única desvantagem dessa opção nativa é que ela se aplica apenas ao conteúdo do iTunes: filmes e programas de TV que você comprou ou alugou através da Apple.</p><p> Para definir um código PIN, vá para Ajustes&gt; Geral&gt; Restrições. Ele solicitará que você defina um código PIN assim que o ligar. Se você rolar a lista para baixo, verá "Conteúdo permitido", e aqui é onde você pode escolher quais músicas ou podcasts são permitidos, bem como definir classificações para filmes e programas de TV.</p><p> Se seus filhos estão bem assistindo a conteúdo com classificação 12, você pode escolher isso como mínimo e, então, toda vez que tentar assistir a um filme com classificação 15 ou 18, será solicitado que você insira o código PIN que você definiu anteriormente. Para outros serviços - como Amazon Prime - você precisará passar pelas opções de controle dos pais do próprio provedor.</p><h2 class="nolinks2"> Emparelhe seus fones de ouvido, controlador de jogo ou teclado Bluetooth</h2><p> Se você gostaria de assistir seus programas favoritos sem perturbar o resto da casa, você pode emparelhar alguns fones de ouvido com sua Apple TV. Abra o menu Configurações, vá para "Remotos e dispositivos" e desça até "Bluetooth". Agora você verá uma lista de dispositivos disponíveis.</p><p> Se você já possui fones de ouvido AirPods ou Beats com o chip Apple H1, seus fones de ouvido já estarão emparelhados com a TV por meio da magia do iCloud. Para quaisquer outros, coloque-os em modo de emparelhamento e espere até que apareçam em "Outros Dispositivos".</p><p> Este mesmo método se aplica a teclados Bluetooth e controladores de jogo também. Cada controlador terá seu próprio método de colocá-lo no modo de emparelhamento. Por exemplo, com o Xbox Wireless Controller, basta pressionar e segurar o botão Conectar por alguns segundos. Com o PlayStation DualShock 4, você pressiona e segura os botões PS e Share juntos até que a luz comece a piscar.</p><h2 class="nolinks2"> Manda dormir</h2><p> Há um longo caminho e um curto caminho para fazer sua Apple TV dormir. Você pode - é claro - acessar o menu de configurações navegando em Configurações&gt; Dormir Agora. A maneira mais fácil, no entanto, é manter pressionado o botão Home / Apple TV até ver um menu lateral estreito deslizar para a direita na tela.</p><p> Aqui você verá um grande botão que diz "Sleep". Quando pressionado, o Apple TV será desligado e sua TV (e todos os outros dispositivos conectados) entrará no modo de espera.</p>
                <div class="squirrel_intelligent_widget" data-loaded="false">
                    <script src="https://squirrels.getsquirrel.co/intell-scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v4"></script>
                </div>

                
                                
                                                        <div class="writting-authors" style="color: #6e6e6e !important; padding: 10px 0px 20px 0px;">
                        Escrito por Cam Bunton e Elyse Betters. Edição por Britta O&#039;Boyle.
                    </div>
                
            </div>
                        <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                    <div class="sticky_parent" style="min-height: 1000px;">
                        <div class="block block-inline block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                        </div>
                    </div>

                                            
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___1">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                    </div>
                                </div>
                                                    
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___2">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit13"></div>
                                    </div>
                                </div>
                                                    
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___3">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit14"></div>
                                    </div>
                                </div>
                                                    
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___4">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit15"></div>
                                    </div>
                                </div>
                                                    
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___5">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit16"></div>
                                    </div>
                                </div>
                                                    
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___6">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit17"></div>
                                    </div>
                                </div>
                                                                                        
            </div>
            
        </div>

        
        <footer class="norewrite nolinks">
    
        
    <div class="tags">
        <span>Seções</span>
                    <a href="/pt-br/apple">Apple</a>
                    <a href="/pt-br/tv">TV</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;display:none;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="content" style="max-width: 660px">
    <div id="taboola-below-article-thumbnails" style="height: 5000px;"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    
    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: #585858;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>


                    <script>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</script>
        
        <style>
            img {
                -webkit-user-select: none;
                -khtml-user-select: none;
                -moz-user-select: none;
                -o-user-select: none;
                user-select: none;
            }

        </style>
    </article>

            <div class="block block-leader">
            <div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
        </div>
    
                                                                        <div class="footer-banner-div" id="footer-banner-div" style="display: none;">
                    <div class="footer-banner">
                        <p>
                            <img width="16" height="11"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                                 class="flag gb fnone">
                            You can read this page in your <br>native language <a href="https://www.pocket-lint.com/tv/news/apple/133805-apple-tv-tips-and-tricks">here</a></p>
                        <button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">
                            &times;
                        </button>
                    </div>
                </div>
                                                                                                                                                        

    <!-- FOOTER -->
    <footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon {
                background: none;
                height: 18px;
                width: 18px;
                margin: 1px;
            }

            #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast {
                background: none;
                height: 16px;
                width: 16px;
                margin: 2px;
            }

            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/shop/pocketlint" class="amazon" aria-label="Amazon US">
                <amp-img alt="Amazon US"
                         src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png"
                         width="16"
                         height="16"
                         layout="responsive">
                </amp-img>
            </a>
                <a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" rel="noopener noreferrer" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast" aria-label="Podcast">
            <amp-img alt="Podcast icon"
                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png"
                     width="16"
                     height="16"
                     layout="responsive">
            </amp-img>
        </a>
    </nav>

    <form action="/pt-br/search" method="get">
        <div>
            <input id="footerSearchInput" type="text" name="q"
                   placeholder="Pesquisar Pocket-lint"/>
            <label for="footerSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
            <button type="submit">procurar</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                        <li>
                <a href="https://www.pocket-lint.com/pt-br/gadgets/noticias/144227-pocket-lint-gadget-premios-data-detalhes-bilhetes-votacao">Prêmios Pocket-lint</a>
            </li>
            <li><a href="/pt-br/info/rss">Feeds RSS</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Seções populares:</span></li>
            <li>
                <a href="/pt-br/celulares">Celulares</a>
            </li>
            <li><a href="/pt-br/aplicativos">Aplicativos</a>
            </li>
            <li><a href="/pt-br/tv">TV</a>
            </li>
            <li>
                <a href="/pt-br/casa-inteligente">Casa Inteligente</a>
            </li>
            <li><a href="/pt-br/jogos">Jogos</a>
            </li>
            <li>
                <a href="/pt-br/tablets">Tablets</a>
            </li>
            <li>
                <a href="/pt-br/laptops">Laptops</a>
            </li>
            <li>
                <a href="/pt-br/colunas">Colunas</a>
            </li>
            <li>
                <a href="/pt-br/cameras">Cameras</a>
            </li>
            <li>
                <a href="/pt-br/smartwatches">Smartwatches</a>
            </li>

        </ul>
        <ul>
            <li>
                <a href="/pt-br/info/mapa-do-sitio">Mapa do sítio</a>
            </li>
            <li><a href="/pt-br/info/contacte-nos">Contacte-nos</a></li>
            <li>
                <a href="/pt-br/info/autores">Sobre a Pocket-lint</a>
            </li>
            <li>
                <a href="/pt-br/info/sustentabilidade">Sustentabilidade</a>
            </li>
            <li>
                <a href="/pt-br/info/padroes-editoriais">Padrões editoriais</a>
            </li>

            <li>
                <a href="/pt-br/info/termos">Termos de utilização</a>
            </li>
            <li>
                <a href="/pt-br/info/politicas">Política de privacidade</a>
            </li>

            <li>
                <a href="/pt-br/info/anuncie-na-pocket-lint">Anunciar na Pocket-lint</a>
            </li>
            <li style="cursor: pointer"><a
                        onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Definições de privacidade</a>
            </li>
        </ul>
        <ul>
            <li><a href="https://www.bestsquirreldeals.com" target="_blank" rel="noopener noreferrer">Best Squirrel Deals</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2020 © Pocket-lint Limited PO Box 4770, Ascot, SL5
            5DP. Todos direitos reservados. Inglaterra e País de Gales número de registo da empresa 5237480.
        </div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<style>
    .trending-with-margin {
        margin: 0px;
    }

    div.trending-slide {
        font: 16px/1.4 Georgia, sans-serif;
        background-color: #42464b;
        color: #fff;
        border-radius: 3px;
        font-weight: 700;
        font-size: 12px;
        padding: 7px 0;
        font-family: sans-serif;
        text-align: center;
        height: 16px;
    }

    div.trending-slide a {
        display: block;
        height: 100%;
        width: 100%;
    }


    @media screen and (min-width: 980px) {
        .trending-with-margin {
            margin: initial;
        }

        div.trending-slide {
            margin: 5px 15px 0 10px;
            width: 94%;
        }

        #article .content img {
            /*min-height: 370px;*/
        }
    }

    .gallery {
        min-height: 220px;
    }

    #article header .social {
        min-height: 34px;
    }


</style>
<script>
    var _cookies;
    var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
    var showPlAds = false;
    var slides_to_show = 1;
    var jQuery = jQuery || null;
    var googletag = googletag || null;

        slides_to_show = 2;
        var userCountry = "US";
    var websiteLocaleValue = "pt-br";
    var showAllText = "MOSTRAR TUDO";
    var showLessText = "MOSTRAR MENOS";

        showPlAds = true;
    var _existing_ads = [];

                                                                                                                                                                                                                                                                                                                                _existing_ads.push('interscroller');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                                        _existing_ads.push('skin');
                                                
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_11.js" async></script>

<script>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</script>
<script type="text/javascript">
    function loadRevContent() {

        consoleLog("Loading taboola2!!!");
        /*(function() {
            var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
            var rcel = document.createElement("script");
            rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
            rcel.type = 'text/javascript';
            rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
            rcel.async = true;
            var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
        })();*/
        
                                        
        
        
        
        
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/pocket-lint-br/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

        setTimeout(function () {
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });

            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }, 3000);

    }
</script>




<script>

    function loadScriptWithExtras(src, extraAttributes, whereToAdd) {
        consoleLog("LOAD SCRIPT? " + src);
        return new Promise(function (resolve, reject) {
            var s;
            s = document.createElement('script');
            s.src = src;
            s.onload = resolve;
            s.onerror = reject;

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    s.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(s);
            } else {
                document.getElementById(whereToAdd).appendChild(s);
            }
        });
    }


    function loadGtmCode() {
        consoleLog("GTM loaded");
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N4GKKG');
    }

    function fireDomLoaded() {
        window.document.dispatchEvent(new Event("DOMContentLoaded", {
            bubbles: true,
            cancelable: true
        }));
    }

    function consoleLog(str, variable) {
            }

    function activateScrollDetect() {
        consoleLog("Detecting scroll now");
        var sentInfoParagraph = [];
        $(window).scroll(function () {
            // This is then function used to detect if the element is scrolled into view
            function elementScrolled(elem) {
                var docViewTop = $(window).scrollTop();
                var docViewBottom = docViewTop + $(window).height();
                var totalParagraphs = 0;
                //consoleLog($(elem));
                $(elem).each(function () {

                    let elemTop = $(this).offset().top;
                    if (((elemTop <= docViewBottom) && (elemTop >= docViewTop))) {
                        if (!$(this).hasClass("para-seen")) {
                            $(this).addClass("para-seen");
                        }
                    }
                });
                return $(".para-seen").length;
            }

            var amount = elementScrolled('p');
            if (((amount % 3) == 0)) {
                if (sentInfoParagraph.indexOf(amount) < 0) {
                    consoleLog("Reached paragraph: " + amount + " --> " + ((amount % 3) == 0));
                    sentInfoParagraph.push(amount);

                    $.ajax("/_js/paragraphviews?count=" + amount + "&a=133805").done(function (response) {
                    });
                }
            }
            // This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
            /*if(elementScrolled('p')) {



                // Your function here

            }*/
            if (typeof window.onscrollInterscroller !== "undefined") {
                window.onscrollInterscroller();
            }

        });
    }

</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->

</body>
</html>

