<!DOCTYPE html>

<html lang="pt-br" prefix="og: https://ogp.me/ns#" style="overflow-x: hidden;">
<head>
    
    
    <script>
        addEventListener('DOMContentLoaded', function () {
            webVitals.getCLS(sendToAnalytics);
            webVitals.getFID(sendToAnalytics);
            webVitals.getLCP(sendToAnalytics);
        });
    </script>
                                                                        
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0"/><title>Nacon Connect 2021: como assistir e o que esperar</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Últimas"
              href="https://www.pocket-lint.com/pt-br/rss/all.xml"><script>var _sf_startpt = (new Date()).getTime();
            window.addSiteSkin = function (config) {
                window.siteSkin = config;
            };
            window.onPlLoad = function (cb) {
                window._pl_cb = window._pl_cb || [];
                window._pl_cb.push(cb)
            };</script><script>var _pl_settings={"lang":"pt-br","language":"Portuguese","lang_name":"Portuguese","article_adverts":true,"super_tag":"Jogos","article_id":157564,"targeting":[["Tag",["Games"]],["Type",["noticias"]],["Language",["Portuguese"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Jogos"]],["PageID",["157564"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":[]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"pt-br","lang_name":"Portuguese"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Jogos, Portuguese","authors":"Rik Henderson"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga.l = +new Date;
            ga('create', 'UA-113501-2', 'auto');
            ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');
            ga('require', 'linkid');
            ga('set', 'anonymizeIp', true);
            ga('set', 'contentGroup1', "Jogos");
            ga('send', 'pageview');
            ga('unifiedTracker.send', 'pageview');

            function clickOnLinkTrack(category,action,label)
            {
                                    if(typeof window.ga !== "undefined")
                    {
                        window.ga('unifiedTracker.send', 'event', category, action, label);
                    }
                            }
        </script><link rel="canonical" href="https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/spiele/news/157564-nacon-connect-so-sehen-sie-was-sie-erwartet" /><link rel="alternate" hreflang="de" href="https://www.pocket-lint.com/de-de/spiele/news/157564-nacon-connect-so-sehen-sie-was-sie-erwartet" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/games/news/157564-nacon-connect-how-to-watch-what-to-expect" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/games/news/157564-nacon-connect-how-to-watch-what-to-expect" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/games/news/157564-nacon-connect-how-to-watch-what-to-expect" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/videojuegos/noticias/157564-nacon-connect-como-mirar-que-esperar" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/videojuegos/noticias/157564-nacon-connect-como-mirar-que-esperar" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/jeux-video/actualites/157564-nacon-connect-comment-regarder-a-quoi-sattendre" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/jeux-video/actualites/157564-nacon-connect-comment-regarder-a-quoi-sattendre" /><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/games/nieuws/157564-nacon-connect-hoe-u-kunt-zien-wat-u-kunt-verwachten" /><link rel="alternate" hreflang="nl" href="https://www.pocket-lint.com/nl-nl/games/nieuws/157564-nacon-connect-hoe-u-kunt-zien-wat-u-kunt-verwachten" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar" /><link rel="alternate" hreflang="sv-se" href="https://www.pocket-lint.com/sv-se/spel/nyheter/157564-nacon-connect-hur-man-kan-titta-pa-vad-man-kan-forvanta-sig" /><link rel="alternate" hreflang="sv" href="https://www.pocket-lint.com/sv-se/spel/nyheter/157564-nacon-connect-hur-man-kan-titta-pa-vad-man-kan-forvanta-sig" /><link rel="amphtml" href="https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar.amphtml"><meta name="description" content="A editora de jogos francesa Nacon sediará uma conferência online na quarta-feira, 6 de julho de 2021. Ele irá mostrar e detalhar vários jogos futuros"><meta property="speakable" content="A editora de jogos francesa Nacon sediará uma conferência online na quarta-feira, 6 de julho de 2021. Ele irá mostrar e detalhar vários jogos futuros"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@RikHenderson"><meta property="twitter:description" content="A editora de jogos francesa Nacon sediará uma conferência online na quarta-feira, 6 de julho de 2021. Ele irá mostrar e detalhar vários jogos futuros"><meta property="twitter:title" content="Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2021-07-05T16:35:26+01:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar"><meta property="og:title" content="Nacon Connect 2021: como assistir e o que esperar"><meta property="og:description" content="A editora de jogos francesa Nacon sediará uma conferência online na quarta-feira, 6 de julho de 2021. Ele irá mostrar e detalhar vários jogos futuros"><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="pt_BR"><meta property="og:locale:alternate" content="sv_se"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/pt-br/info/autores",
"publishingPrinciples":"https://www.pocket-lint.com/pt-br/info/padroes-editoriais",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/pt-br/info/contacte-nos","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/pt-br/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/pt-br/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BackgroundNewsArticle","mainEntityOfPage":"https:\/\/www.pocket-lint.com\/pt-br\/jogos\/noticias\/157564-nacon-conectar-como-observar-o-que-esperar","headline":"Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade","url":"https:\/\/www.pocket-lint.com\/pt-br\/jogos\/noticias\/157564-nacon-conectar-como-observar-o-que-esperar","thumbnailUrl":"https:\/\/cdn.pocket-lint.com\/r\/s\/300x\/assets\/images\/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg","image":{"@type":"ImageObject","representativeOfPage":"https:\/\/schema.org\/True","width":1200,"url":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg"},"dateCreated":"2021-07-05T16:35:27+01:00","datePublished":"2021-07-05T16:35:26+01:00","dateModified":"2021-07-05T16:36:09+01:00","articleSection":"Feature","description":"A editora de jogos francesa Nacon sediará uma conferência online na quarta-feira, 6 de julho de 2021. Ele irá mostrar e detalhar vários jogos futuros","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@property='speakable']\/@content"]},"articleBody":"A editora de jogos francesa Nacon sediará uma conferência online na quarta-feira, 6 de julho de 2021. Ele irá mostrar e detalhar vários jogos futuros - alguns esperados em breve, alguns mais adiante - incluindo Vampire The Masquerade Swansong e O Senhor dos Anéis: Golum. Veja como você pode assistir, quando e o que mais você pode esperar. Quando é o evento Nacon Connect 2021? O evento será transmitido online na quarta-feira, 6 de julho de 2021. Ele terá início às 19h CEST. Aqui estão os horários para a sua região: Costa Oeste dos EUA: 10h PT Costa Leste dos EUA: 13h ET Reino Unido: 18h BST Europa Central: 19h CEST Japão: 2h JST (7 de julho) Como assistir ao Nacon Connect Esperamos sediar o evento aqui no Pocket-lint mais perto de seu início. Alternativamente, você poderá assisti-lo no Nacons   YouTube   e canais Twitch. O que esperar Nacon anunciou que daremos uma olhada em vários \"projetos\", incluindo Blood Bowl 3, Steelrising, O Senhor dos Anéis: Gollum, Vampire: The Masquerade - Swansong, Rugby 22 e Test Drive Unlimited Solar Crown. Como ela também fabrica acessórios para jogos, haverá alguns anúncios de novos hardwares, enquanto três novos jogos também serão revelados durante a apresentação. ","keywords":["Games","News"],"author":[{"@type":"Person","name":"Rik Henderson","jobTitle":"Editor sênior de notícias","email":"rik@pocket-lint.com","description":" Rik é jornalista de tecnologia e jogos desde os anos 80 e assistiu a praticamente todos os consoles, celulares, gadgets e dispositivos de cinema em casa lançados nos últimos 30 anos.  Ele está no Pocket-lint há mais de uma década e, além de ser o responsável pelas notícias do site, contribui com recursos e críticas, especialmente quando se trata de jogos e entretenimento doméstico. Nos papéis anteriores, ele trabalhou e editou a Home Cinema Choice e várias revistas de videogame, como Your Commodore e Amstrad Computer User. Ele também teve sua própria coluna de jogos no jornal Metro.  A carreira de Rik na TV e no rádio o viu produzir e \/ ou apresentar em muitos programas, incluindo GamesMaster, Sky World, Games World, Sky News Swipe, BBC Radio Humberside, The Apprentice e Greatest Christmas Ads da TV do Canal 5.  Quando não está jogando, ele é louco por futebol e tem uma coleção de quadrinhos e bonecos do tamanho de uma casa pequena. ","image":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/phpjgzvsn.jpg","url":"https:\/\/www.pocket-lint.com\/pt-br\/info\/autores\/rik-henderson","sameAs":["https:\/\/twitter.com\/RikHenderson","https:\/\/instagram.com\/rikkyboy","https:\/\/linkedin.com\/in\/rikhenderson1"],"knowsAbout":"Gaming, home cinema kit, TV and streaming (entertainment services)"}],"publisher":{"@type":"Organization","name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/pt-br\/","logo":{"@type":"ImageObject","url":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg","height":60,"width":600}},"citation":[]}]}</script><style type="text/css">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</style><style type="text/css">@media screen and (min-width:600px){#header .menu a{padding:6px 12px;display:block}}.languageChooser{z-index:9999;visibility:visible;height:200px;display:block;background:#f2f2f2;position:absolute;bottom:100%;margin-left:-5px;border-width:1px;border-style:solid;border-color:#303840;color:#000;top:55px;right:19px;width:130px;padding:10px;text-align:left;font:15px/1.2em sans-serif}.languageChooser .enabled{margin:10px}body.dark-mode #countries_child>div>a{color:#00adb5}.languageChooser .selected>a{font-weight:700}.flag{margin:0}#countries_child>ul>li{display:flex;vertical-align:middle}@media screen and (max-width:980px){.slick-prev{left:-5px!important;z-index:999!important}.slick-next{right:-5px!important;z-index:999!important}}</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Patrocinado";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Patrocinado";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><!-- MAILCHIMP include -->
        <style>.flag{float:left;padding:0!important;margin:0 5px 0 0;width:16px;height:11px;background:url('/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/flagssprite_small.png') no-repeat}.flag.de{background-position:-16px -22px}.flag.gb{background-position:-16px -275px}.flag.es{background-position:-16px -154px}.flag.fr{background-position:-16px -253px}.flag.nl{background-position:-48px -44px}.flag.br{background-position:0 -308px}.flag.se{background-position:-48px -396px}.flag.pt{background-position:-48px -242px}.interscroller-ad-bar:after{display:block;content:"FIM DO ANÚNCIO";font-size:10px;font-family:sans-serif;background-color:#1e1e31;color:#fff!important;margin:0 -10px}</style>

            <style type="text/css">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</style>
    
    
    <link rel="preload" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css"
          as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css">
    </noscript>

</head>
<body         style="overflow-x: hidden; height: auto !important;">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<header id="header" style="z-index: 1000;">
    <div class="header-container">

        <div class="switchers_nav_mobile">
            <img id="dark_mode_switcher_image_mobile" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <a href="/pt-br/" class="home home-logo ">Pocket-lint</a>

        <div class="switchers_nav_mobile_language">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="margin-right: -24px;" width="25" height="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
        </div>

        
            <div class="languageChooser" id="languageChooser" style="display:none;">
                                    <div class="enabled _msddli_  "
                         title="Deutsch">
                        <img alt="Deutsch" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag de fnone">

                        <a href="https://www.pocket-lint.com/de-de/spiele/news/157564-nacon-connect-so-sehen-sie-was-sie-erwartet">
                            <span class="ddlabel">Deutsch</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="English">
                        <img alt="English" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag gb fnone">

                        <a href="https://www.pocket-lint.com/games/news/157564-nacon-connect-how-to-watch-what-to-expect">
                            <span class="ddlabel">English</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Español">
                        <img alt="Español" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag es fnone">

                        <a href="https://www.pocket-lint.com/es-es/videojuegos/noticias/157564-nacon-connect-como-mirar-que-esperar">
                            <span class="ddlabel">Español</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Français">
                        <img alt="Français" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag fr fnone">

                        <a href="https://www.pocket-lint.com/fr-fr/jeux-video/actualites/157564-nacon-connect-comment-regarder-a-quoi-sattendre">
                            <span class="ddlabel">Français</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Nederlands">
                        <img alt="Nederlands" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag nl fnone">

                        <a href="https://www.pocket-lint.com/nl-nl/games/nieuws/157564-nacon-connect-hoe-u-kunt-zien-wat-u-kunt-verwachten">
                            <span class="ddlabel">Nederlands</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_   selected "
                         title="Português">
                        <img alt="Português" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag br fnone">

                        <a href="https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar">
                            <span class="ddlabel">Português</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Svenska">
                        <img alt="Svenska" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag se fnone">

                        <a href="https://www.pocket-lint.com/sv-se/spel/nyheter/157564-nacon-connect-hur-man-kan-titta-pa-vad-man-kan-forvanta-sig">
                            <span class="ddlabel">Svenska</span>
                        </a>
                    </div>
                            </div>
                <div class="clearfix mobile-clear-fix"></div>


        <div class="menu-mobile-icons">
            <ul style="min-height: 56px;">
                <li style="min-width: 68px; min-height: 55px;">
                    <a href="/pt-br/reviews">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Reviews"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"/>
                        </picture>
                        <br>Reviews                    </a>
                </li>
                <li style="min-width: 68px; min-height: 55px;">
                    <a href="/pt-br/noticias">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="News"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"/>
                        </picture>
                        <br>Notícias                    </a>
                </li>
                <li style="min-width: 68px; min-height: 55px;">
                    <a href="/pt-br/guias-comprador">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Buyer's guides"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"/>
                        </picture>
                        <br>Guias de comprador                    </a>
                </li>
                <li style="min-width: 68px; min-height: 55px;">
                    <a href="/pt-br/negocios">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Deals"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"/>
                        </picture>
                        <br>Negócios                    </a>
                </li>
                <li style="min-width: 68px; min-height: 55px;">
                    <a href="/pt-br/info/mapa-do-sitio">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Sections"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"/>
                        </picture>
                        <br>Seções                    </a>
                </li>
            </ul>
        </div>
        <nav class="menu">
            <ul><li><a href="/pt-br/reviews">Reviews</a></li><li><a href="/pt-br/noticias">Notícias</a></li><li><a href="/pt-br/guias-comprador">Guias de comprador</a></li><li><a href="/pt-br/negocios">Negócios</a></li><li><a href="/pt-br/info/mapa-do-sitio">Seções</a></li></ul>
        </nav>

        <form action="/pt-br/search" method="get" class="search">
            <input id="desktopHeaderSearchInput" type="text" name="q"
                   placeholder="Pesquisar Pocket-lint"/>
            <label for="desktopHeaderSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
            <button type="submit">procurar</button>
        </form>
        <div class="switchers_nav">
            <img id="language_switcher_image" alt="Language switcher" width="25" height="25"
                 class="language_switcher_image" style="float: left;" width="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
            <img id="dark_mode_switcher_image" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

    </div>

    <nav class="topics">
        <div class="topics-slides">
            
                                        <div class="trending-slide"><a href="/pt-br/jogos/guias-comprador/146939-os-melhores-jogos-de-pc-para-comprar">Melhores jogos para PC</a></div>
                                <div class="trending-slide"><a href="/pt-br/jogos/guias-comprador/141314-melhores-proximos-jogos-do-xbox-one">Próximos jogos Xbox One</a></div>
                                <div class="trending-slide" style="display:none"><a href="/pt-br/jogos/guias-comprador/139645-proximos-jogos-de-ps4-melhores-novos-jogos-de-playstation-em-breve">Próximos jogos PS4</a></div>
                                <div class="trending-slide" style="display:none"><a href="/pt-br/jogos/noticias/xbox/140423-o-que-e-o-xbox-game-pass-como-funciona-o-preco-e-todos-os-jogos-que-voce-pode-jogar">Xbox Games Pass</a></div>
                                <div class="trending-slide" style="display:none"><a href="/pt-br/jogos/guias-comprador/145071-melhores-proximos-jogos-de-pc-para-esperar">Próximos jogos para PC</a></div>
                                <div class="trending-slide" style="display:none"><a href="/games/buyers-guides/nintendo/143123-best-nintendo-switch-games-all-the-top-and-must-have-nintendo-switch-games-to-own">Melhores jogos de Switch</a></div>
            
        </div>
    </nav>

    <form action="/pt-br/search" method="get" class="mobile-search">
        <input id="mobileHeaderSearchInput" type="text" name="q"
               placeholder="Pesquisar Pocket-lint"/>
        <label for="mobileHeaderSearchInput"
               style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
        <button type="submit">procurar</button>
    </form>
</header>
            <div class="block block-leader im-desktop"
             style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07);margin: 0 auto; max-width: 970px; min-width: 300px;">
                        <div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
        </div>
    
<div id="container">
    <span id="skin-here"></span>

        <article data-articleid="157564"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/jogos",
              "name": "Jogos"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/jogos/noticias",
              "name": "Jogo noticias"
            }
          }]
        }









            </script><style type="text/css">.writting-authors{line-height:1em;font-size:13px}body.dark-mode .block-top-mobile{border:1px solid #eee!important;border-left:0!important;border-right:0!important;min-height:72px;padding:5px 0;text-align:center}.block-top-mobile,block-top{border:1px solid #999!important;border-left:0!important;border-right:0!important;min-height:65px;padding:5px 0;text-align:center}#article .ads-content .block-inline{min-height:615px}@media screen and (min-width:850px){#article .content .block-mpu,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:0!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important;text-align:center;padding:30px 0;margin:0}}@media screen and (max-width:849px){#article .content .block-inline,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important;text-align:center;padding:15px 0;margin:0 -10px}#article .content .block-mpu,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:1px solid #eee!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{min-height:390px}body.dark-mode #top-skin-ad-bg{background-color:rgba(137,137,137,.58);margin:0 27px}body.dark-mode .block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.58)}#top-skin-ad>div.streamamp-block{height:100px}body.dark-mode .block-inline>div._streamamp,body.dark-mode .block-inline>div.streamamp-block{background-color:rgba(137,137,137,.58);height:360px;width:100%}body.dark-mode #pre-interscroller{background-color:rgba(137,137,137,.58)}#top-skin-ad-bg{background-color:rgba(137,137,137,.24);margin:0 27px}.block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.24)}.block-inline>div._streamamp,.block-inline>div.streamamp-block{background-color:rgba(137,137,137,.24);height:360px;width:100%}#pre-interscroller{background-color:rgba(137,137,137,.24)}}body.dark-mode #article .ads-content .block-inline>div._streamamp,body.dark-mode #article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.58)}#article .ads-content .block-inline>div._streamamp,#article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.24)}#taboola-below-article-thumbnails{height:5000px;min-height:5000px;max-height:5000px;overflow:hidden}img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}@media screen and (max-width:360px){#taboola-below-article-thumbnails{max-width:360px}}@media screen and (max-width:375px){#taboola-below-article-thumbnails{max-width:375px}}.block-top-mobile:before{display:block;color:#6d7984;content:"O ARTIGO CONTINUA APÓS A PUBLICIDADE";font-size:10px;font-family:sans-serif}#extras_div .block-inline:before{display:block;color:#6d7984;content:"O ARTIGO CONTINUA APÓS A PUBLICIDADE";font-size:10px;font-family:sans-serif}</style><style>
            .sqr_p{
                min-height: 271px;
            }

            @media screen and (max-width: 650px) {
                .sqr_p{
                    min-height: 324px;
                }
            }
        </style>
        <script>

            function loadInterscroller() {

                                var containerIntercroller = document.getElementById("pre-interscroller");
                if (containerIntercroller) {
                    containerIntercroller.setAttribute(
                        "style",
                        "height: 100vh; position: relative; margin: 40px 0;"
                    );
                    var cmIntercroller = document.createElement("a");
                    cmIntercroller.setAttribute(
                        "style",
                        "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                    );

                    cmIntercroller.setAttribute(
                        "id",
                        "interscrollerLink"
                    );
                    var innerIntercroller = document.createElement("div");
                    innerIntercroller.setAttribute("id", "banner-core");
                    innerIntercroller.setAttribute(
                        "style",
                        "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                    );
                    var artIntercroller = document.getElementById("SA-1x1-interscroller");
                    artIntercroller.setAttribute("style", "width:100%;height:100%;");

                    innerIntercroller.appendChild(artIntercroller);
                    containerIntercroller.appendChild(innerIntercroller);

                }

                window.onscrollInterscroller = function () {
                    if (document.getElementById("top-skin-ad").style.display === "none") {
                        return true;
                    }
                    if (containerIntercroller) {
                        var pos = containerIntercroller.getBoundingClientRect();

                        innerIntercroller.style.clip =
                            "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";
                    }

                    var windowViewTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;

                    if (windowViewTop > 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeOut 0.5s forwards";
                    }

                    if (windowViewTop > 0 && windowViewTop < 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeIn 0.5s forwards";
                    }

                };
                window.onscrollInterscroller();
                if (containerIntercroller) {
                    var posFinal = containerIntercroller.getBoundingClientRect();

                    var adContainerIntercroller = document.getElementById("SA-1x1-interscroller");
                    adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                    adContainerIntercroller.style.maxHeight = posFinal.height;
                }

            }
        </script>
        <p style="font-size: 12px;" class="pre-phrase">
    <i>Pocket-lint é suportado por seus leitores. Quando você compra por meio de links em nosso site, podemos ganhar uma comissão de afiliado. <a href="/pt-br/info/padroes-editoriais">Saber mais</a></i>
</p>

    <style>.breadcrumb li:not(:last-child) a:after{content:" > "} body.dark-mode .pre-phrase{color: #eee} </style>
    <div class="breadcrumb">
        <ol>
                            <li><a href="/pt-br/">Início</a></li>
                <li><a
                            href="/pt-br/jogos">Jogos</a>
                </li>
                <li><a
                        href="/pt-br/jogos/noticias">Jogo                    noticias</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade</h1>

    <div class="details"  style="margin-bottom: 10px;" ><img class="author_img" alt="Author image" height="25" width="25"
                         src="//cdn.pocket-lint.com/r/s/75x/assets/images/phpjgzvsn.jpg"
                         style="min-width: 25px;"
                         loading="lazy"/><span class="authors"><a href="/pt-br/info/autores/rik-henderson"
                       rel="author">Rik Henderson</a>, Editor sênior de notícias
                     <script>
                        function changeMail(obj, email) {
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href = 'mailto:' + emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@kir')"><picture><source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.webp"
                                    style="width: 100%"><source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                    style="width: 100%"><img class="email_img" alt="Author email" height="10" width="15"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                 style="min-width: 15px;"
                                 loading="lazy"></picture></a></span>
                                    ·
                                            <time datetime="2021-07-05BST16:35:26+01:00">5 Julho 2021</time>
                                        
  
        

·
<div class="tooltip">Explicação
    <span class="tooltiptext">Fornece contexto ou plano de fundo, definição e detalhes sobre um tópico específico.</span></div></div>
    
                                    
            
            
                                                <span id="attribution-gallery" class="attribution case3"
                          style="padding-top: 10px;">Nacon</span>
                                <picture><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e-jpg.webp?v1 970w" sizes="100vw" alt="Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade" type='image/webp'><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 970w" sizes="100vw" alt="Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade" type='image/jpg'>

            <img style="min-height: 200px;" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg?v1 970w" sizes="100vw" alt="Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade" type='image/jpg'>

        </picture>
                        

    <div class="container">

                            
        

        
        <div class="social">
    <div class="share" style="width: 100%;">
        <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Fjogos%2Fnoticias%2F157564-nacon-conectar-como-observar-o-que-esperar"
           onclick="return openPopup(this.href)">Facebook</a>
        <a class="twitter" href="https://www.twitter.com" onclick="return openPopup(this.href)">Twitter</a>
        <a class="pintrest"
           href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Fjogos%2Fnoticias%2F157564-nacon-conectar-como-observar-o-que-esperar&amp;description=Nacon%20Connect%202021%3A%20Como%20assistir%20e%20o%20que%20esperar%20da%20editora%20Vampire%20The%20Masquerade&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg"
           onclick="return openPopup(this.href)">Pinterest</a>
        <a class="linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Fjogos%2Fnoticias%2F157564-nacon-conectar-como-observar-o-que-esperar&amp;title=Nacon%20Connect%202021%3A%20Como%20assistir%20e%20o%20que%20esperar%20da%20editora%20Vampire%20The%20Masquerade"
           onclick="return openPopup(this.href)">LinkedIn</a>
        <a class="mail" target="_blank" rel="noopener noreferrer"
           href="mailto:?subject=Nacon%20Connect%202021%3A%20Como%20assistir%20e%20o%20que%20esperar%20da%20editora%20Vampire%20The%20Masquerade&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Fjogos%2Fnoticias%2F157564-nacon-conectar-como-observar-o-que-esperar">Mail</a>

        
        <script>
            function openPopup(url) {
                var newWindow = window.open(url, 'name', "height=500,width=500");
                if (newWindow) {
                    newWindow.focus();
                }
                return false;
            }
        </script>
    </div>
</div>

    </div>
</header>
        
        <div class="content">

            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <div class="ttp_byline">
                        <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                             alt="The Trust Project" width="20" height="20" style="min-height: 20px !important;">
                        <a href="/pt-br/info/padroes-editoriais">Por que você pode confiar na Pocket-lint</a>
                    </div>
                
                                    <p style="font-size: 12px;">
                        <i>Esta página foi traduzida usando IA e aprendizado de máquina.</i></p>
                
                <p class="first-para">(Pocket-lint) - A editora de jogos francesa Nacon sediará uma conferência online na quarta-feira, 6 de julho de 2021.</p><p> Ele irá mostrar e detalhar vários jogos futuros - alguns esperados em breve, alguns mais adiante - incluindo Vampire The Masquerade Swansong e O Senhor dos Anéis: Golum.</p><p> Veja como você pode assistir, quando e o que mais você pode esperar.</p><h2 class="nolinks2 nolinks2"> Quando é o evento Nacon Connect 2021?</h2><p class="para-seen"> O evento será transmitido online na quarta-feira, 6 de julho de 2021. Ele terá início às 19h CEST.</p><p class="para-seen"> Aqui estão os horários para a sua região:</p><ul><li> Costa Oeste dos EUA: 10h PT</li><li> Costa Leste dos EUA: 13h ET</li><li> Reino Unido: 18h BST</li><li> Europa Central: 19h CEST</li><li> Japão: 2h JST (7 de julho)</li></ul><h2 class="nolinks2 nolinks2"> Como assistir ao Nacon Connect</h2><p class="para-seen"> Esperamos sediar o evento aqui no Pocket-lint mais perto de seu início.</p><p class="para-seen"> Alternativamente, você poderá assisti-lo no Nacons  <a href="https://www.youtube.com/channel/UC6CGQMMnnUwwjeK0ujkeF6Q" target="_blank" rel="noopener">YouTube</a>  e canais <a href="https://www.twitch.tv/nacon" target="_blank" rel="noopener">Twitch.</a><div id="hub"><div class="content">    
       
<div class="article" data-type="News - Buyer's Guide">
    <a onclick="clickOnLinkTrack('Nativebox','click','https://www.pocket-lint.com/pt-br/jogos/guias-comprador/145071-melhores-proximos-jogos-de-pc-para-esperar')" href="https://www.pocket-lint.com/pt-br/jogos/guias-comprador/145071-melhores-proximos-jogos-de-pc-para-esperar" title="Próximos jogos para PC: os melhores novos jogos para ver em 2021 e além" class="nativebox-link " data-id1="145071" data-id2="10" rel target="_blank"></a>
    <span class="article-thumbnail">
        <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/145071-games-news-buyer-s-guide-upcoming-pc-games-2021-image8-2kmm5qbqer.jpg" alt="Próximos jogos para PC: os melhores novos jogos para ver em 2021 e além" width="120" height="120" data-amp-layout="responsive">
    </span>
    <div class="article-info">
                <span class="article-info-title">
                            <span>Próximos jogos para PC: os melhores novos jogos para ver em 2021 e além</span>
                    </span>
                    <span class="article-info-publish">
                
                <span style="display: block; margin-top:2px;"></span>
                Por                <span class="author">Adrian Willings</span>
                ·
                <time pubdate="pubdate" datetime="2021-07-02T15:51:00+01:00">2 Julho 2021</time>
                 · <span class="recently-updated-article">Actualizado</span>
            </span>
            <p class="article-info-description">Próximos novos jogos de PC para se entusiasmar com os exclusivos, lançamentos recebidos e os melhores jogos para procurar no Steam, Epic e muito </p>
            </div>
</div>
</div></div></p><h2 class="nolinks2 nolinks2"> O que esperar</h2><p> Nacon anunciou que daremos uma olhada em vários "projetos", incluindo Blood Bowl 3, Steelrising, O Senhor dos Anéis: Gollum, Vampire: The Masquerade - Swansong, Rugby 22 e Test Drive Unlimited Solar Crown.</p><p> Como ela também fabrica acessórios para jogos, haverá alguns anúncios de novos hardwares, enquanto três novos jogos também serão revelados durante a apresentação. </p><div class="youtube" data-embed="AqP9OMFXGnc" data-thumbnail="AqP9OMFXGnc"><div id="AqP9OMFXGnc"></div><div class="play-button"></div></div>

                <div class="squirrel_intelligent_widget" data-loaded="false">
                    <script src="https://squirrels.getsquirrel.co/intell-scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v6"></script>
                </div>

                
                                
                                                        <div class="writting-authors" style="color: #6e6e6e !important; padding: 10px 0px 20px 0px;">
                        Escrito por Rik Henderson.
                    </div>
                
            </div>
                            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                            <div class="sticky_parent" style="min-height: 1000px;">
                            <div class="block block-inline block-mpu sticky_column-head sticky_column23">
                                <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                            </div>
                        </div>

                        <div class="sticky_parent" style="min-height: 1000px;">
                            <div class="top-five-box block sticky_column23 ad___1">
                                <div>
                                        

<style type="text/css">#top-five>.content .article{min-height:80px;box-shadow:0 0 6px -3px #000;border-radius:4px;margin-bottom:10px;visibility:visible;opacity:1;transition:visibility 0s linear .1s,opacity .1s linear,height .33s ease-in-out;position:relative}#top-five>.content .article>a{color:#464645;background-color:transparent!important;text-decoration:underline!important;text-decoration-color:#00adb5!important;text-decoration-thickness:.16rem!important;text-underline-offset:.15rem!important;position:absolute;display:block;height:100%;width:100%;z-index:1}#top-five>.content .article .article-thumbnail{width:80px;height:80px;padding:6px 0 6px 6px;position:absolute}#top-five>.content .article .article-thumbnail img{width:80px;height:80px;border-radius:4px;box-shadow:0 0 4px -2px #000;max-width:100%}#top-five>.content .article .article-info{margin:0 0 0 80px;padding:0 11px 2px;min-height:92px;overflow:hidden;box-sizing:border-box}#top-five>.content .article .article-info .article-info-title{margin-top:4px;display:block}#top-five>.content .article .article-info .article-info-title span{font-size:12px;line-height:16px;font-weight:600;display:block;margin:3px 0 0;max-height:65px;overflow:hidden;text-decoration:none;color:#202036}#top-five>.content .article .article-info .article-info-publish{font-size:11px;font-family:Helvetica,sans-serif;font-weight:400;color:#5a5a76;display:block}#top-five>.content .article .article-info-publish .stars{zoom:.4;-moz-transform:scale(.4);-moz-transform-origin:left center}#top-five>.content .article .article-info-publish time{color:#bebebe;vertical-align:inherit}</style>

<div class="popular" style="width: 100%">
    <div class="switcher">
        <span>Recomendado para você</span>
    </div>

                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar')" href="https://www.pocket-lint.com/pt-br/jogos/noticias/157564-nacon-conectar-como-observar-o-que-esperar"
                       title="Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e.jpg"
                                />
                                <img
                                        src="//cdn.pocket-lint.com/r/c/120x120/assets/images/157564-homepage-news-feature-nacon-connect-how-to-watch-image1-nl8q9der7e-jpg.webp"
                                        alt="Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade"
                                        width="80" height="80"
                                        loading="lazy"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Nacon Connect 2021: Como assistir e o que esperar da editora Vampire The Masquerade</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Por                    <span class="author">Rik Henderson</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-07-05T20:16:25+01:00">5 Julho 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/pt-br/jogos/noticias/156666-como-se-inscrever-para-o-caca-monstros-bruxo-e-o-que-voce-precisa-para-jogar')" href="https://www.pocket-lint.com/pt-br/jogos/noticias/156666-como-se-inscrever-para-o-caca-monstros-bruxo-e-o-que-voce-precisa-para-jogar"
                       title="Data de lançamento do jogo The Witcher Monster Slayer AR, plataformas e tudo o que você precisa saber" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/156666-games-news-how-to-sign-up-for-the-witcher-monster-slayer-and-what-you-need-to-play-image3-2dsyriv6a1-png.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/156666-games-news-how-to-sign-up-for-the-witcher-monster-slayer-and-what-you-need-to-play-image3-2dsyriv6a1.png"
                                />
                                <img
                                        src="//cdn.pocket-lint.com/r/c/120x120/assets/images/156666-games-news-how-to-sign-up-for-the-witcher-monster-slayer-and-what-you-need-to-play-image3-2dsyriv6a1-png.webp"
                                        alt="Data de lançamento do jogo The Witcher Monster Slayer AR, plataformas e tudo o que você precisa saber"
                                        width="80" height="80"
                                        loading="lazy"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Data de lançamento do jogo The Witcher Monster Slayer AR, plataformas e tudo o que você precisa saber</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Por                    <span class="author">Rik Henderson</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-07-05T20:16:25+01:00">5 Julho 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/pt-br/jogos/reviews/playstation/157547-analise-do-controlador-dualsense-ps5')" href="https://www.pocket-lint.com/pt-br/jogos/reviews/playstation/157547-analise-do-controlador-dualsense-ps5"
                       title="PS5 DualSense Cosmic Red e Midnight Black em imagens: Qual deve ser o seu próximo controlador?" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/157547-games-review-hands-on-ps5-dualsense-cosmic-red-and-midnight-black-in-pictures-image1-drhil1bc2e-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/157547-games-review-hands-on-ps5-dualsense-cosmic-red-and-midnight-black-in-pictures-image1-drhil1bc2e.jpg"
                                />
                                <img
                                        src="//cdn.pocket-lint.com/r/c/120x120/assets/images/157547-games-review-hands-on-ps5-dualsense-cosmic-red-and-midnight-black-in-pictures-image1-drhil1bc2e-jpg.webp"
                                        alt="PS5 DualSense Cosmic Red e Midnight Black em imagens: Qual deve ser o seu próximo controlador?"
                                        width="80" height="80"
                                        loading="lazy"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">PS5 DualSense Cosmic Red e Midnight Black em imagens: Qual deve ser o seu próximo controlador?</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Por                    <span class="author">Rik Henderson</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-07-05T20:16:26+01:00">5 Julho 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/pt-br/jogos/guias-comprador/145071-melhores-proximos-jogos-de-pc-para-esperar')" href="https://www.pocket-lint.com/pt-br/jogos/guias-comprador/145071-melhores-proximos-jogos-de-pc-para-esperar"
                       title="Próximos jogos para PC: os melhores novos jogos para ver em 2021 e além" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/145071-games-news-buyer-s-guide-upcoming-pc-games-2021-image8-2kmm5qbqer-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/145071-games-news-buyer-s-guide-upcoming-pc-games-2021-image8-2kmm5qbqer.jpg"
                                />
                                <img
                                        src="//cdn.pocket-lint.com/r/c/120x120/assets/images/145071-games-news-buyer-s-guide-upcoming-pc-games-2021-image8-2kmm5qbqer-jpg.webp"
                                        alt="Próximos jogos para PC: os melhores novos jogos para ver em 2021 e além"
                                        width="80" height="80"
                                        loading="lazy"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Próximos jogos para PC: os melhores novos jogos para ver em 2021 e além</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Por                    <span class="author">Adrian Willings</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-07-05T20:16:26+01:00">5 Julho 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/pt-br/jogos/noticias/ea/152863-data-de-lancamento-do-campo-de-batalha-6-e-tudo-o-que-voce-precisa-saber')" href="https://www.pocket-lint.com/pt-br/jogos/noticias/ea/152863-data-de-lancamento-do-campo-de-batalha-6-e-tudo-o-que-voce-precisa-saber"
                       title="Battlefield 2042: Data de lançamento e tudo o que você precisa saber sobre o BF2042" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/152863-games-news-feature-battlefield-6-release-date-and-everything-you-need-to-know-image9-mbqeevlzlt-png.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/152863-games-news-feature-battlefield-6-release-date-and-everything-you-need-to-know-image9-mbqeevlzlt.png"
                                />
                                <img
                                        src="//cdn.pocket-lint.com/r/c/120x120/assets/images/152863-games-news-feature-battlefield-6-release-date-and-everything-you-need-to-know-image9-mbqeevlzlt-png.webp"
                                        alt="Battlefield 2042: Data de lançamento e tudo o que você precisa saber sobre o BF2042"
                                        width="80" height="80"
                                        loading="lazy"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Battlefield 2042: Data de lançamento e tudo o que você precisa saber sobre o BF2042</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Por                    <span class="author">Max Freeman-Mills</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-07-05T20:16:26+01:00">5 Julho 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/pt-br/jogos/noticias/playstation/157542-afinal-a-sony-nao-vai-abandonar-as-vendas-de-jogos-psp')" href="https://www.pocket-lint.com/pt-br/jogos/noticias/playstation/157542-afinal-a-sony-nao-vai-abandonar-as-vendas-de-jogos-psp"
                       title="Afinal, a Sony não vai descartar as vendas de jogos PSP" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/157542-homepage-news-sony-won-t-ditch-psp-game-sales-after-all-image2-tem9usqxzj-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/157542-homepage-news-sony-won-t-ditch-psp-game-sales-after-all-image2-tem9usqxzj.jpg"
                                />
                                <img
                                        src="//cdn.pocket-lint.com/r/c/120x120/assets/images/157542-homepage-news-sony-won-t-ditch-psp-game-sales-after-all-image2-tem9usqxzj-jpg.webp"
                                        alt="Afinal, a Sony não vai descartar as vendas de jogos PSP"
                                        width="80" height="80"
                                        loading="lazy"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Afinal, a Sony não vai descartar as vendas de jogos PSP</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Por                    <span class="author">Rik Henderson</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-07-05T20:16:26+01:00">5 Julho 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

                                </div>
                            </div>
                        </div>

                                                    
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___2">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                        </div>
                                    </div>
                                                            
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___3">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit13"></div>
                                        </div>
                                    </div>
                                                                                                        
                </div>
            
        </div>

        
        <footer class="norewrite nolinks">
    
    <div class="tags">
        <span>Seções</span>
                    <a href="/pt-br/jogos">Jogos</a>
            </div>
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;display:none;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="content" style="max-width: 660px">
    <div id="taboola-below-article-thumbnails" style="height: 5000px;"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    <div class="comments">
            </div>
</div>

<style>button.toggle{width:100%;background:#585858;color:#fff;height:55px;border:0;text-align:center;line-height:55px;cursor:pointer;margin-bottom:20px;font-family:Helvetica,sans-serif;text-transform:uppercase}</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>


                    <script>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</script>
            </article>

            <div class="block block-leader">
            <div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
        </div>
    
                                                                                                                                                                                                                                    

    <!-- FOOTER -->
    <footer id="footer">
    <nav class="social">
        <style>#footer nav.social>a.amazon,#header nav.social>a.amazon{background:0 0;overflow:initial;width:8px;margin:0 20px 0 0}#footer nav.social>a.pod-cast,#header nav.social>a.pod-cast{background:0 0;overflow:initial;width:8px;margin:0}#footer nav.social>a.amazon img,#footer nav.social>a.pod-cast img,#header nav.social>a.amazon,#header nav.social>a.pod-cast{padding-bottom:2px}#footer nav.social{float:left}</style>
                    <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/shop/pocketlint" class="amazon" aria-label="Amazon US">
                <img alt="Amazon US"
                         src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png"
                         width="16"
                         height="16"
                         loading="lazy"/>
            </a>
                <a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" rel="noopener noreferrer" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast" aria-label="Podcast">
            <img alt="Podcast icon"
                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png"
                     width="16"
                     height="16"
                     loading="lazy"/>
        </a>
    </nav>

    <form action="/pt-br/search" method="get">
        <div>
            <input id="footerSearchInput" type="text" name="q"
                   placeholder="Pesquisar Pocket-lint"/>
            <label for="footerSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Pesquisar Pocket-lint</label>
            <button type="submit">procurar</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                        <li>
                <a href="https://www.pocket-lint.com/pt-br/gadgets/noticias/144227-pocket-lint-gadget-premios-data-detalhes-bilhetes-votacao">Prêmios Pocket-lint</a>
            </li>
            <li><a href="/pt-br/info/rss">Feeds RSS</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Seções populares:</span></li>
            <li>
                <a href="/pt-br/celulares">Celulares</a>
            </li>
            <li><a href="/pt-br/aplicativos">Aplicativos</a>
            </li>
            <li><a href="/pt-br/tv">TV</a>
            </li>
            <li>
                <a href="/pt-br/casa-inteligente">Casa Inteligente</a>
            </li>
            <li><a href="/pt-br/jogos">Jogos</a>
            </li>
            <li>
                <a href="/pt-br/tablets">Tablets</a>
            </li>
            <li>
                <a href="/pt-br/laptops">Laptops</a>
            </li>
            <li>
                <a href="/pt-br/colunas">Colunas</a>
            </li>
            <li>
                <a href="/pt-br/cameras">Cameras</a>
            </li>
            <li>
                <a href="/pt-br/smartwatches">Smartwatches</a>
            </li>

        </ul>
        <ul>
            <li>
                <a href="/pt-br/info/mapa-do-sitio">Mapa do sítio</a>
            </li>
            <li><a href="/pt-br/info/contacte-nos">Contacte-nos</a></li>
            <li>
                <a href="/pt-br/info/autores">Sobre a Pocket-lint</a>
            </li>
            <li>
                <a href="/pt-br/info/sustentabilidade">Sustentabilidade</a>
            </li>
            <li>
                <a href="/pt-br/info/padroes-editoriais">Padrões editoriais</a>
            </li>

            <li>
                <a href="/pt-br/info/termos">Termos de utilização</a>
            </li>
            <li>
                <a href="/pt-br/info/politicas">Política de privacidade</a>
            </li>

            <li>
                <a href="/pt-br/info/anuncie-na-pocket-lint">Anunciar na Pocket-lint</a>
            </li>
            <li style="cursor: pointer"><a
                        onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Definições de privacidade</a>
            </li>
        </ul>
        <ul>
            <li><a href="https://www.bestsquirreldeals.com" target="_blank" rel="noopener noreferrer">Best Squirrel Deals</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2021 © Pocket-lint Limited PO Box 4770, Ascot, SL5
            5DP. Todos direitos reservados. Inglaterra e País de Gales número de registo da empresa 5237480.
        </div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<script>
    var _cookies;
    var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
    var showPlAds = false;
    var slides_to_show = 1;
    var jQuery = jQuery || null;
    var googletag = googletag || null;

        slides_to_show = 2;
        var userCountry = "US";
    var websiteLocaleValue = "pt-br";
    var showAllText = "MOSTRAR TUDO";
    var showLessText = "MOSTRAR MENOS";

        showPlAds = true;
    var _existing_ads = [];

                                                                                                                                                                                                                                                                                                                                _existing_ads.push('interscroller');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                                        _existing_ads.push('skin');
                                                
</script>

<script>
    function loadScriptWithExtras(src, extraAttributes, whereToAdd) {
        consoleLog("LOAD SCRIPT? " + src);
        return new Promise(function (resolve, reject) {
            var s;
            s = document.createElement('script');
            s.src = src;
            s.onload = resolve;
            s.onerror = reject;

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    s.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(s);
            } else {
                document.getElementById(whereToAdd).appendChild(s);
            }
        });
    }

    function loadStyleSheetWithExtras(href, extraAttributes, whereToAdd) {
        consoleLog("LOAD STYLESHEET? " + href);
        return new Promise(function (resolve, reject) {
            var l;
            l = document.createElement('link');
            l.href = href;
            l.rel = 'stylesheet';
            l.type = 'text/css';

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    l.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(l);
            } else {
                document.getElementById(whereToAdd).appendChild(l);
            }
        });
    }


    function loadGtmCode() {
        consoleLog("GTM loaded");
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N4GKKG');
    }

    function fireDomLoaded() {
        window.document.dispatchEvent(new Event("DOMContentLoaded", {
            bubbles: true,
            cancelable: true
        }));
    }

    function consoleLog(str, variable) {
            }

    function activateScrollDetect() {
        consoleLog("Detecting scroll now");
        var sentInfoParagraph = [];
        $(window).scroll(function () {
            // This is then function used to detect if the element is scrolled into view
            function elementScrolled(elem) {
                var docViewTop = $(window).scrollTop();
                var docViewBottom = docViewTop + $(window).height();
                var totalParagraphs = 0;
                //consoleLog($(elem));
                $(elem).each(function () {

                    let elemTop = $(this).offset().top;
                    if (((elemTop <= docViewBottom) && (elemTop >= docViewTop))) {
                        if (!$(this).hasClass("para-seen")) {
                            $(this).addClass("para-seen");
                        }
                    }
                });
                return $(".para-seen").length;
            }

            var amount = elementScrolled('p');
            if (((amount % 3) == 0)) {
                if (sentInfoParagraph.indexOf(amount) < 0) {
                    consoleLog("Reached paragraph: " + amount + " --> " + ((amount % 3) == 0));
                    sentInfoParagraph.push(amount);

                    $.ajax("/_js/paragraphviews?count=" + amount + "&a=157564").done(function (response) {
                    });
                }
            }
            // This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
            /*if(elementScrolled('p')) {



                // Your function here

            }*/
            if (typeof window.onscrollInterscroller !== "undefined") {
                window.onscrollInterscroller();
            }
        });
    }
</script>

<script>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</script>
<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_13.js" async></script>
<script type="text/javascript">
    function loadRevContent() {

        consoleLog("Loading taboola2!!!");
        /*(function() {
            var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
            var rcel = document.createElement("script");
            rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
            rcel.type = 'text/javascript';
            rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
            rcel.async = true;
            var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
        })();*/
        
                                                         
            
            
            
            
        
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/pocket-lint-br/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

        setTimeout(function () {
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });

            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }, 3000);

    }
</script>



<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->

    <script>
/*

        let perFrameLayoutShiftData = [];
        let cumulativeLayoutShiftScore = 0;

        function updateCLS(entries) {
            for (const entry of entries) {
                // Only count layout shifts without recent user input.
                if (entry.hadRecentInput)
                    return;

                perFrameLayoutShiftData.push({
                    score: entry.value,
                    timestamp: entry.startTime
                });
                cumulativeLayoutShiftScore += entry.value;
            }
        }

        // Observe all layout shift occurrences.
        const observer = new PerformanceObserver((list) => {
            updateCLS(list.getEntries());
        });
        observer.observe({type: 'layout-shift', buffered: true});

        // Send final data to an analytics back end once the page is hidden.
        document.addEventListener('visibilitychange', () => {
            if (document.visibilityState === 'hidden') {
                // Force any pending records to be dispatched.
                updateCLS(observer.takeRecords());

                // Send data to your analytics back end (assumes `sendToAnalytics` is
                // defined elsewhere).
                webVitals.getCLS(sendToAnalytics);
                webVitals.getFID(sendToAnalytics);
                webVitals.getLCP(sendToAnalytics);
                //sendToAnalytics({perFrameLayoutShiftData, cumulativeLayoutShiftScore});
            }
        });
*/

        function loadSkinCode() {

        }

        function sendToAnalytics({name, delta, id}) {
            consoleLog("send To analytics " + id + " -> " + name + " ( " + ( Math.round(name === 'CLS' ? delta * 1000 : delta) )  + " ) " );

            if(typeof window.ga !== "undefined")
            {
                window.ga('unifiedTracker.send', 'event', {
                    eventCategory: 'Web Vitals',
                    eventAction: name,
                    eventLabel: id,
                    eventValue: Math.round(name === 'CLS' ? delta * 1000 : delta),
                    nonInteraction: true,
                    transport: 'beacon',
                });
            }
        }
    </script>
<script defer src="https://unpkg.com/web-vitals"></script>


</body>
</html>