<!DOCTYPE html>

<html lang="pt-br" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

    	                                                                                    	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script>var websiteLocaleValue = "pt-br";
			var showAllText = "MOSTRAR TUDO";
			var showLessText = "MOSTRAR MENOS";

		</script><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><title>Royal College of Psychiatrists diz que empresas de mídia social</title><script src="https://cdn.pocket-lint.com/media/pf304.js" async></script><script>var _pl_settings={"article_adverts":true,"super_tag":"Aplicativos","article_id":150781,"targeting":[["Tag",["Apps"]],["Type",["noticias"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Aplicativos"]],["PageID",["150781"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Aplicativos","authors":"Max Freeman-Mills"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><script>

			var _cookies;
			function getCookieLocal(name)
			{
				if(_cookies === null) {
					_cookies = navigator.cookieEnabled ||
							(
									'cookie' in document &&
									(
											document.cookie.length > 0 ||
											(document.cookie = '__t').indexOf.call(document.cookie, '__t') > -1
									)
							);
				}

				if(_cookies === false) {
					return false;
				}

				// bug in regexp so space and \s is used to make sure we match
				var matches = document.cookie.match(new RegExp('(^|;[\s ]+)' + name.replace(/[-[\]{}()*+?.,\\^$|#\s]/g, "\\$&") + '=([^;]+)'));

				return matches && matches.length >= 3 ? matches[2] : null;
			}


			function setCookieLocal(name, value, days)
			{
				var expires = new Date();
				expires.setDate(expires.getDate() + days);
				document.cookie = encodeURIComponent(name) + '=' + encodeURIComponent(value) + '; expires=' + expires.toUTCString() +  '; Secure; SameSite=none' +";path=/";
			}

		</script><script>

            _adtypes = {
                'mpu-billboard': [ 'SA-Unit1', 'SA-Unit2', 'SA-Unit3', 'SA-Unit4', 'SA-Unit5', 'SA-Unit6', 'SA-Unit7', 'SA-Unit8', 'SA-Unit9', 'SA-Unit10' ],
                'interscroller': [ 'SA-1x1-interscroller' ],
                'mpu': [ 'SA-Unit11', 'SA-Unit12',  'SA-Unit13', 'SA-Unit14', 'SA-Unit15', 'SA-Unit16', 'SA-Unit17' ],
                'homepage_ad': [ 'SA-Unit22-HomePage', 'SA-Unit23-HomePage', 'SA-Unit24-HomePage', 'SA-Unit25-HomePage', 'SA-Unit26-HomePage' ],
                'mpu-tall': [ 'SA-Unit17' ],
                'skin': [ 'SA-Unit18' ],
                /*'sharethrough': [ 'SA-Unit19' ],*/
                'leaderboard': [ 'SA-Unit20' ],
                'mobile-top-bar': [ 'SA-Unit21' ],
                /*'mobile': [ 'SA-Sticky' ],*/
                'tablet': [ 'SA-Tablet' ],
                'out-of-page': [ 'SA-OutOfPage' ],
                'homepage-top-billboard' : [ 'SA-HomepageBillboard' ]
            };
            var used = [], type, index, length;
            var _existing_ads = [];

																																																																																																																																																																																																																																																																																																																																																																																																																		_existing_ads.push('interscroller');
																																	_existing_ads.push('mpu');
																																	_existing_ads.push('mpu');
																																																					_existing_ads.push('skin');
																																																							            for(type in _adtypes){
				if(_existing_ads.indexOf(type) > -1){
					if(type === 'mpu-billboard'){
						for(index = 0, length = _existing_ads.length; index < length; ++index){
							if(_existing_ads[index] === 'mpu-billboard'){
								used.push(_adtypes['mpu-billboard'].shift());
							}
						}
					}
					else if (type === 'mpu')
					{
						for(index = 0, length = _existing_ads.length; index < length; ++index){
							if(_existing_ads[index] === 'mpu'){
								used.push(_adtypes['mpu'].shift());
							}
						}
					}
					else if (type === 'homepage')
					{
						for(index = 0, length = _existing_ads.length; index < length; ++index){
							if(_existing_ads[index] === 'mpu'){
								used.push(_adtypes['mpu'].shift());
							}
						}
					}else {
						for(index = 0, length = _adtypes[type].length; index < length; ++index){
							used.push(_adtypes[type][index]);
						}
					}
				}
			}

			window.AD_UNITS_TOGGLE_ON = used;

			function initAds() {

				if( typeof makeAdsMove != "undefined" )
				{
					if( typeof jQuery != "undefined" )
					{
						makeAdsMove( jQuery );
					}
				}

				var adsArray = window.AD_UNITS_TOGGLE_ON;
				adsArray.forEach(function(ad){
					googletag.cmd.push(function () {
						googletag.display(ad);
					});
				});
			}
		</script><!--<script type="text/javascript" src="//static.amp.services/clients/Pocket-lint/pocket-lint-section.js"></script>--><script onload='initAds()' type="text/javascript" src="https://static.amp.services/clients/Pocket-lint/pocket-lint-2.js" async="true" async ></script><script src="https://cdn.pocket-lint.com/media/main_165.js" async></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('require', 'linkid');ga('set', 'anonymizeIp', true);ga('set', 'contentGroup1', "Aplicativos");ga('send','pageview');</script><script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');</script><meta name="application-name" content="Pocket-lint"><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Últimas" href="https://www.pocket-lint.com/pt-br/rss/all.xml"><link rel="canonical" href="https://www.pocket-lint.com/pt-br/aplicativos/noticias/150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental"><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/aplicativos/noticias/150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/aplicativos/noticias/150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/apps/news/150781-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/apps/news/150781-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/apps/news/150781-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research" /><link rel="amphtml" href="https://www.pocket-lint.com/pt-br/aplicativos/noticias/150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental.amphtml"><meta name="description" content="Um relatório do Royal College of Psychiatrists concluiu que empresas de mídia social como Facebook e Twitter devem ser obrigadas a entregar dados a pesquisadores"><meta property="speakable" content="Um relatório do Royal College of Psychiatrists concluiu que empresas de mídia social como Facebook e Twitter devem ser obrigadas a entregar dados a pesquisadores"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@maxfreemanmills"><meta property="twitter:description" content="Um relatório do Royal College of Psychiatrists concluiu que empresas de mídia social como Facebook e Twitter devem ser obrigadas a entregar dados a pesquisadores"><meta property="twitter:title" content="Royal College of Psychiatrists diz que empresas de mídia social devem entregar dados para pesquisas em saúde mental"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-01-17T09:37:00+00:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/pt-br/aplicativos/noticias/150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental"><meta property="og:title" content="Royal College of Psychiatrists diz que empresas de mídia social devem entregar dados para pesquisas em saúde mental - Pocket-lint"><meta property="og:description" content="Um relatório do Royal College of Psychiatrists concluiu que empresas de mídia social como Facebook e Twitter devem ser obrigadas a entregar dados a pesquisadores"><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="pt_BR"><meta property="og:locale:alternate" content="en_GB"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais",
"publishingPrinciples":"https://www.pocket-lint.com/pt-br/info/padroes-editoriais",
"correctionsPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#correctionsPolicy",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/pt-br/info/padroes-editoriais#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/pt-br/info/politicas#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/pt-br/info/politicas#diversityPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/pt-br/info/politicas#ownershipFundingInfo",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/pt-br/info/politicas#actionableFeedbackPolicy",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/pt-br/info/contacte-nos","areaServed":"GB","availableLanguage":"English"}}</script><script>
			//console.log("SCRIPT?");

			function loadScript(src) {
				//console.log("LOAD SCRIPT?");
				return new Promise(function (resolve, reject) {
					var s;
					s = document.createElement('script');
					s.src = src;
					s.onload = resolve;
					s.onerror = reject;
					document.head.appendChild(s);
				});
			}


		</script><script>

			/*function startSlick(){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.id = 'slick_script';
				script.onload = function(){
					loadSlick();
				};
				script.src = "";
				if(!$("#slick_script").length)
				{
					document.getElementsByTagName('head')[0].appendChild(script);
					console.log("slick script loaded");
				}
			}*/


			function loadSlick()
			{
				//console.log("Second slick loaded");
				$('.trending-slide').show();
				$('.topics-slides').slick({
					slidesToShow: 2,
					slidesToScroll: 1,
					autoplay: true,
					autoplaySpeed: 5000,
					arrows: true
				});

			}





		</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/pt-br/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/pt-br/search?q={query}", "query-input": "required name=query"} }</script><!--<script src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/jquery/jquery-1.9.0.min.js" async="true" async ></script>--><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/dd.css" /><!--<script  src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/msdropdown/jquery.dd.min.js"></script>--><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/flags.css" /><script type="application/ld+json">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</script><style>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</style><link href="https://cdn.pocket-lint.com/media/article_7.css" rel="stylesheet"><style>



    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 65px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }

        .slick-next {
            right: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }
    }


</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDADE";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Patrocinado";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Patrocinado";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_8.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_6.css" rel="stylesheet">			<script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>

		
		<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
			<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
			<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>


		<script async custom-element="amp-carousel"   src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>

	


</head>
<body  style="overflow-x: hidden; ">
<script>
	var color_mode = window.getCookieLocal("color_mode");

	//window.onPlLoad(function ($) {
		getCurrentColorMode();
	//});
	function getCurrentColorMode()
	{
		var body = document.getElementsByTagName("BODY")[0];

		color_mode = window.getCookieLocal("color_mode");

		// COOKIE
		if(color_mode) {
			if(color_mode && color_mode=='dark-mode') {
				//$('body').addClass('dark-mode');
				body.className += " dark-mode";
				//$(".dark_mode_switcher_image").attr("src", "" );
			}
			else
			{
				//$(".dark_mode_switcher_image").attr("src", "" );
			}
		} else {
			// OS THEME

			if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
				// dark mode
				color_mode = 'dark-mode';
				body.className += " dark-mode";
				//$('body').addClass('dark-mode');
				//$(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg" );

			} else {
				//TIME
				currentTime = new Date();
				time = currentTime.getTime();
				hours = currentTime.getHours();

				if (isBetweenHours('22', '7')) {
					color_mode == 'dark-mode';
					body.className += " dark-mode";
					//$('body').addClass('dark-mode');
					//$(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg");
				}
			}
		}
	}

	function isBetweenHours(startHour, endHour)
	{
		var now = new Date().getHours();

		return (now >= startHour || now <= endHour);
	}

	function enableTheme(newTheme = 'light') {

		if($('body').hasClass('dark-mode'))
		{
			$('body').removeClass('dark-mode');
			newTheme = 'light';
			$(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg" );
		}
		else {
			$(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg" );

			$('body').addClass('dark-mode');
			newTheme = 'dark-mode';
		}

		/*
		if(newTheme=='dark-mode'){
			$('body').addClass('dark-mode');
		} else {
			$('body').removeClass('dark-mode');
		}*/
		window.setCookieLocal("color_mode", newTheme, 365);
	}

</script>
<amp-sidebar id="sidebar"
			 layout="nodisplay"
			 side="right"
			 style = "display: none; visibility: hidden;">
	<button class="amp-close-image"
			id="cross_menu"
			on="tap:sidebar.close"
			role="button"
			tabindex="0"></button>
	<!--<a href="/pt-br/" class="home">Pocket-lint</a>-->
	<ul>
		<li>
			<form action="/pt-br/search" method="get" class="mobile-search-menu" target="_blank">
				<input type="text" name="q" placeholder="Pesquisar Pocket-lint">
				<button type="submit">search</button>
			</form>
		</li>

		
		<li><div class="social">
				<div class="share">
					<a href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
					<a href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
					<a href="https://www.facebook.com/pocketlintcom/">Facebook</a>
					<a href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
				</div>
			</div></li>
	</ul>

</amp-sidebar>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<header id="header">
	<div class="header-container">
		<button on="tap:sidebar.toggle" class="hamburger_menu"></button>

		
			<div class="switchers_nav_mobile">
				<img id="dark_mode_switcher_image_mobile" class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
			</div>



		<a href="/pt-br/" class="home home-logo ">Pocket-lint</a>

		<div class="switchers_nav_mobile_language">
			<img id="language_switcher_image" class="language_switcher_image" style="margin-right: -24px;"   width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
		</div>



				
				<div class="languageChooser" id="languageChooser" style="display:none;" >
												<div class="enabled _msddli_   selected " title="Português">
								<img alt="Português" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag br fnone">

								<a href="https://www.pocket-lint.com/pt-br/aplicativos/noticias/150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental">
									<span class="ddlabel">Português</span>
								</a>
							</div>
												<div class="enabled _msddli_  " title="English">
								<img alt="English" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">

								<a href="https://www.pocket-lint.com/apps/news/150781-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research">
									<span class="ddlabel">English</span>
								</a>
							</div>
									</div>
						<div class="clearfix mobile-clear-fix"></div>

					


		<div class="menu-mobile-icons">
			<ul>
				<li><a href="/pt-br/reviews"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-facebook-like-128-cdn.png"><br>Reviews</a></li>
				<li><a href="/pt-br/noticias"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-smartphone-tablet-80-cdn.png"><br>Notícias</a></li>
				<li><a href="/pt-br/guias-comprador"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-about-100-cdn.png"><br>Guias de comprador</a></li>
				<li><a href="/pt-br/negocios"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-money-box-80-cdn.png"><br>Negócios</a></li>
				<li><a href="/pt-br/info/mapa-do-sitio"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-more-90-cdn.png"><br>Mais</a></li>
			</ul>
		</div>
		<nav class="menu">
			<ul><li><a href="/pt-br/reviews">Reviews</a></li><li><a href="/pt-br/noticias">Notícias</a></li><li><a href="/pt-br/guias-comprador">Guias de comprador</a></li><li><a href="/pt-br/negocios">Negócios</a></li><li><a href="/pt-br/info/mapa-do-sitio">Mais...</a></li></ul>
		</nav>
		<nav class="social">
			<style>
				.social a.pt-br{
					background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/brazil.png") !important;
					background-size:     cover !important;
					background-repeat:   no-repeat !important;
					background-position: center center !important;
				}

				.social a.es{
					background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/spain.png") !important;
					background-size:     cover !important;
					background-repeat:   no-repeat !important;
					background-position: center center !important;
				}

				.social a.en{
					background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/uk.png") !important;
					background-size:     cover !important;
					background-repeat:   no-repeat !important;
					background-position: center center !important;
				}
			</style>


			



		</nav>
		<form action="/pt-br/search" method="get" class="search">
			<input type="text" name="q" placeholder="Pesquisar Pocket-lint">
			<button type="submit">procurar</button>
		</form>
		<div class="switchers_nav">
			<img id="language_switcher_image" class="language_switcher_image"  style="float: left;" width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
			<img id="dark_mode_switcher_image" class="dark_mode_switcher_image" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<script>
			if(color_mode) {
				if(color_mode && color_mode=='dark-mode') {
					document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
					document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
				}
				else
				{
					document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
					document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
				}
			}

			function toggleLanguageSwitcher()
			{
				if(document.getElementById("languageChooser").style.display === "block")
				{
					document.getElementById("languageChooser").style.display = "none";
				}
				else
				{
					document.getElementById("languageChooser").style.display = "block";
				}

			}
		</script>
	</div>
	<link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

	<!--<script type="text/javascript" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js">


	</script>-->
	<style>
		div.trending-slide
		{
			font: 16px/1.4 Georgia,sans-serif;
			background-color: #42464b;
			color: #fff;
			border-radius: 3px;
			margin: 5px 15px 0px 10px;
			font-weight: 700;
			font-size: 12px;
			padding: 7px 0px;
			font-family: sans-serif;
			text-align: center;
			width:94%;
			height:16px;
		}
		div.trending-slide a{
			display:block;
			height:100%;
			width:100%;
		}
	</style>
	<nav class="topics">
		<div class="topics-slides">
			
										<div class="trending-slide"><a href="/pt-br/aplicativos/noticias/google/137722-o-que-e-o-assistente-do-google-como-funciona-e-quais-dispositivos-oferecem">O que é o Google Assistant?</a></div>
								<div class="trending-slide"><a href="/apps/news/142315-best-arkit-enabled-augmented-reality-apps-for-iphone-ipad">Melhores aplicativos habilitados para ARKit</a></div>
								<div class="trending-slide" style="display:none"><a href="/pt-br/aplicativos/noticias/146090-melhores-aplicativos-para-iphone">Melhores aplicativos para iPhone</a></div>
								<div class="trending-slide" style="display:none"><a href="/pt-br/aplicativos/guias-comprador/143004-melhores-kits-de-teste-de-dna-de-ancestralidade-da-ancestralidade-a-heranca-para-comprar">Melhores testes de DNA</a></div>
								<div class="trending-slide" style="display:none"><a href="/pt-br/aplicativos/noticias/amazon/134741-amazon-prime-music-o-que-e-e-por-que-a-apple-e-o-spotify-deveriam-estar-preocupados">Amazon Prime Music</a></div>
								<div class="trending-slide" style="display:none"><a href="/pt-br/aplicativos/guias-comprador/141978-os-melhores-servicos-de-vpn-mantem-sua-navegacao-segura">Melhores serviços VPN</a></div>
			

												</div>
	</nav>





	<form action="/pt-br/search" method="get" class="mobile-search">

		<input type="text" name="q" placeholder="Pesquisar Pocket-lint">
		<button type="submit">procurar</button>
	</form>


</header>


<div id="container">
				<div class="block block-leader im-desktop">
										<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
					</div>
		<div class="block block-leader-mobile">
					</div>
	
	    <article data-articleid="150781"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/aplicativos",
              "name": "Aplicativos"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/pt-br/aplicativos/noticias",
              "name": "Aplicativo news"
            }
          }]
        }
        </script>
            <div class="breadcrumb">
        <ol>
                            <li><a href="/pt-br/">Início</a></li> > <li><a
                        href="/pt-br/aplicativos">Aplicativos</a></li> >
                <li><a
                        href="/pt-br/aplicativos/noticias">Aplicativo                    noticias</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Royal College of Psychiatrists diz que empresas de mídia social devem entregar dados para pesquisas em saúde mental</h1>
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@glidejs/glide/dist/css/glide.core.min.css">

    <div class="details"><span class="authors"><a href="/pt-br/info/autores/max-freeman-mills"
                       rel="author">Max Freeman-Mills</a></span>
            ·
            <time datetime="2020-01-17GMT09:37:00+00:00">17 Janeiro 2020</time><script>
                    let name = 'pocket_admin';
                    let matches = document.cookie.match(new RegExp('(^|;[\s ]+)' + name.replace(/[-[\]{}()*+?.,\\^$|#\s]/g, "\\$&") + '=([^;]+)'));
                    if(matches!= null && matches[2] === "true")
                    {
                        let adminLink = '<';
                        adminLink += 'a id="admin_link"';
                        adminLink += ' target="_blank" href="https://admin.';
                        adminLink += 'pocket-lint.com';
                        adminLink += '/articles/noticias';
                        adminLink += '/150781/edit"';
                        adminLink += '"><img ';
                        adminLink += 'src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/edit_icon.png"></';
                        adminLink += 'a';
                        adminLink += '>';

                        document.getElementsByClassName( 'details' )[0].insertAdjacentHTML( 'beforeend', adminLink );
                    }

            </script></div>
    
                                                                                                                    
            


            
            
                                                                        <span class="attribution case3"
                              style="padding-top: 10px;">Pocket-lint</span>
                                        
                            <img src="https://cdn.pocket-lint.com/r/s/320x/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg?v1 970w" sizes="100vw" alt="Royal College of Psychiatrists diz que empresas de mídia social devem entregar dados para pesquisas em saúde mental">
                        
                <div class="nativebox-content" ><div class="nativebox"><div class="article_image"><a href="/pt-br/aplicativos/noticias/146090-melhores-aplicativos-para-iphone"><img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/146090-apps-feature-lede-image1-ysbi9ho2zr.jpg" alt="Melhores aplicativos para iPhone 2020: o melhor guia"></a></div><div class="article_info"><span class="article_title"><a  data-id1="146090" data-id2="6" class="nativebox-link"  href="/pt-br/aplicativos/noticias/146090-melhores-aplicativos-para-iphone">Melhores aplicativos para iPhone 2020: o melhor guia</a></span></div></div></div>


    <div class="container">

                            
        
        
        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Faplicativos%2Fnoticias%2F150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental">Facebook</a>
		<a class="twitter"  target="_blank" href="https://www.twitter.com/intent/tweet?text=Royal%20College%20of%20Psychiatrists%20diz%20que%20empresas%20de%20m%C3%ADdia%20social%20devem%20entregar%20dados%20para%20pesquisas%20em%20sa%C3%BAde%20mental&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Faplicativos%2Fnoticias%2F150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Faplicativos%2Fnoticias%2F150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental&amp;description=Royal%20College%20of%20Psychiatrists%20diz%20que%20empresas%20de%20m%C3%ADdia%20social%20devem%20entregar%20dados%20para%20pesquisas%20em%20sa%C3%BAde%20mental&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg">Pintrest</a>
		<a class="linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Faplicativos%2Fnoticias%2F150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental&amp;title=Royal%20College%20of%20Psychiatrists%20diz%20que%20empresas%20de%20m%C3%ADdia%20social%20devem%20entregar%20dados%20para%20pesquisas%20em%20sa%C3%BAde%20mental">LinkedIn</a>
		<a class="mail"     target="_blank" href="mailto:?subject=Royal%20College%20of%20Psychiatrists%20diz%20que%20empresas%20de%20m%C3%ADdia%20social%20devem%20entregar%20dados%20para%20pesquisas%20em%20sa%C3%BAde%20mental&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fpt-br%2Faplicativos%2Fnoticias%2F150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental">Mail</a>
	</div>
	</div>

    </div>
</header>


        <div class="content">
            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <p style="font-size: 12px;"><i>Esta página foi traduzida usando IA e aprendizado de máquina.</i></p>
                                <!--<div class="text-content" style="width: 660px;>-->
                <!-- DIV text-content background: cyan;-->
                                                                        
                <p class="first-para"> Um relatório do Royal College of Psychiatrists concluiu que empresas de mídia social como <a href="/pt-br/facebook" rel="follow" target="_blank">Facebook</a> e Twitter devem ser obrigadas a entregar dados a pesquisadores que estudam os riscos do uso de mídia social. </p><p> A faculdade representa os 18.000 psiquiatras do Reino Unido, por isso é uma das principais vozes no debate sobre o bem-estar mental on-line. </p><p> De acordo com a Dra. Bernadka Dubicka, presidente do corpo docente de crianças e adolescentes do Royal College e coautora <a href="https://www.rcpsych.ac.uk/improving-care/campaigning-for-better-mental-health-policy/college-reports/2020-college-reports/Technology-use-and-the-mental-health-of-children-and-young-people-cr225" rel="" target="_blank">do relatório</a> , “Nunca entenderemos os riscos e benefícios do uso das mídias sociais, a menos que gostos do Twitter, Facebook e Instagram compartilhem seus dados com os pesquisadores ". </p><p> O relatório insta as grandes empresas a ajudar voluntariamente nos esforços para entender o impacto das mídias sociais, em particular na saúde mental de crianças e adolescentes. Também não está pedindo acesso a todos os dados coletados por essas empresas, limitando-os a informações anônimas que incluem a natureza do conteúdo visualizado, bem como a quantidade de tempo que os usuários gastam nas plataformas de mídia social. </p><p> A solicitação vem em parte porque o relatório atual conclui que há cada vez mais evidências de vínculos entre o uso de mídias sociais e problemas de saúde mental, mas que não pode estabelecer certa causalidade entre os dois devido à falta de dados viáveis para análise. </p><p> Preocupações com os efeitos das mídias sociais se tornaram um tema recorrente nos últimos anos. No início de 2019, o Gabinete do Comissário de Informação do Reino Unido lançou o que dizia ser um <span>código de prática</span> eficaz <span>para os serviços on-line</span> reduzir os padrões de dependência de usuários jovens, mas não resultou exatamente em mudanças no atacado. </p><p> Enquanto isso, o Facebook, talvez a principal empresa do relatório, respondeu de maneira não convincente ao enfatizar que "já está tomando várias etapas recomendadas" pelo relatório, incluindo a remoção de conteúdo nocivo de suas plataformas e o suporte quando as pessoas o encontrarem. No entanto, ele não atendeu à solicitação de dados. </p><p> O governo do Reino Unido, por sua vez, também ponderou ao dizer que está “desenvolvendo planos líderes mundiais para tornar o Reino Unido um lugar mais seguro para se estar online. Isso inclui o dever de cuidar das empresas on-line, supervisionadas por um regulador independente, com fortes poderes de execução, para responsabilizá-las ". </p><p> Ainda não se sabe se isso prova ser simplesmente o ar quente de ambas as partes até que a história desapareça. </p>

                
                                                                <!-- /DIV text-content -->

            </div>

            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                    <div class="sticky_parent" style="min-height: 1000px;">
                        <div class="block block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                        </div>
                    </div>
                    <!-- DIV ads-content background: yellow; -->
                    <!-- /DIV ads-content -->
                                            
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___1">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                    </div>
                                </div>
                                                                                        
            </div>


        </div>

        
        
        <footer class="norewrite nolinks">
            <ul class="sources">
                            <li>Fonte: <a href="https://www.rcpsych.ac.uk/news-and-features/latest-news/detail/2020/01/16/force-social-media-companies-to-hand-over-their-data-for-research-into-the-harms-and-benefits-of-social-media-use-says-new-report" >Royal College of Psychiatrists</a></li>
                    </ul>
    
        
    <div class="tags">
        <span>Seções</span>
                    <a href="/pt-br/aplicativos">Aplicativos</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="extras norewrite nolinks">
    
    <div class="popular">
	<div class="switcher"><span>Popular</span><a class="active">Em Aplicativos</a>
		<!--<a href="#">On Pocket-lint</a>-->
	</div>

	<div class="articles-top"><!-- articles active -->
				<div class="single-article">

								<div class="image-link ">
                					<a href="/pt-br/aplicativos/noticias/instagram/150575-como-obter-os-filtros-de-personagens-da-disney-pokemon-e-harry-potter-no-instagram">
						<img src="//cdn.pocket-lint.com/r/c/214x142/assets/images/150575-apps-feature-how-to-find-the-disney-pokemon-and-harry-potter-character-filters-on-instagram-image1-kifl71kwfs.jpg" style="width: 100%">
                        Como encontrar os filtros da Disney, Pokemon e Harry Potter no Instagram
					</a>
							</div>
            								<div class="image-link  image-link-middle ">
                					<a href="/pt-br/aplicativos/noticias/facebook/150761-a-nova-atualizacao-do-facebook-como-o-novo-design-se-parece-e-funciona">
						<img src="//cdn.pocket-lint.com/r/c/214x142/assets/images/150761-news-the-150761-facebook-image1-iemgnymfjt.png" style="width: 100%">
                        A nova atualização do Facebook: como o design totalmente novo se parece e funciona
					</a>
							</div>
            								<div class="image-link ">
                					<a href="/pt-br/aplicativos/noticias/apple/139717-o-aplicativo-de-tv-da-apple-explicou-como-funciona-e-onde-esta-disponivel">
						<img src="//cdn.pocket-lint.com/r/c/214x142/assets/images/139717-apps-feature-apples-tv-app-explained-how-does-it-work-and-where-is-it-available-image1-dwdmfobz0q.png" style="width: 100%">
                        O aplicativo de TV da Apple explicou: Como funciona e onde está disponível?
					</a>
							</div>
            											</div>
		<div class="single-article" >
						<div class="image-link ">
                					<a href="/pt-br/aplicativos/noticias/150781-sociedade-real-de-psiquiatras-diz-que-empresas-de-midia-social-devem-entregar-dados-para-pesquisa-em-saude-mental">
						<img src="//cdn.pocket-lint.com/r/c/214x142/assets/images/150781-apps-news-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research-image1-wndaphsrzb.jpg" style="width: 100%">
						Royal College of Psychiatrists diz que empresas de mídia social devem entregar dados para pesquisas em saúde mental
					</a>
							</div>
            								<div class="image-link  image-link-middle ">
                					<a href="/pt-br/aplicativos/noticias/apple/148248-o-itunes-nao-esta-morto">
						<img src="//cdn.pocket-lint.com/r/c/214x142/assets/images/148248-apps-feature-itunes-isnt-dead-its-just-being-replaced-heres-what-it-means-for-you-and-your-music-image1-m750d9zbjg.jpg" style="width: 100%">
                        O iTunes não está morto, apenas está sendo substituído. Veja o que isso significa para seus dispositivos, músicas e filmes
					</a>
							</div>
            								<div class="image-link ">
                					<a href="/pt-br/aplicativos/noticias/twitter/150762-jack-dorsey-do-twitter-revela-quando-o-twitter-adicionara-um-botao-de-edicao">
						<img src="//cdn.pocket-lint.com/r/c/214x142/assets/images/150762-apps-news-twitters-jack-dorsey-reveals-when-twitter-will-add-an-edit-button-image1-tqk1za9anm.jpg" style="width: 100%">
                        Jack Dorsey do Twitter revela quando o Twitter adicionará um botão de edição
					</a>
							</div>
            				</div>
	</div>
</div>




    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: grey;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>

        <script>// <![CDATA[

            var popularTop = 0;
            /* STicky ads JS */
            window.onPlLoad(function ($) {
                makeAdsMove( $ );
            });

                function makeAdsMove( $ ) {
                    //console.log("ENTERED HERE");

                    popularTop = $(".popular").position().top;

                    $(window).on("resize", function () {
                        if ($(".content").width() > 829 && $(".content").width() <= 970) {
                            $(".text-content").width($(".content").width() - 310);
                            $("#ad_0").css("margin-top", "-" + ($(".container").height()) + "px");
                        }
                    });

                    if ($(".content").width() > 829 && $(".content").width() <= 970) {
                        $(".text-content").width($(".content").width() - 310);
                    }

                    if ($("#im-mobile").css("display") == "none") {

                        var totalAds = $(".sticky_column23").length;
                        var extraWithNativebox = 0;

                        if ($(".nativebox-content").length > 0) {
                            extraWithNativebox = 10;
                        }

                        var eachHeight = ($('.text-content').height() + 600) / (totalAds);

                        $(".sticky_parent").css("min-height", eachHeight + "px");
                        $(".sticky_parent").css("height", eachHeight + "px");

                        if ($(".block-bottom").length) {
                            var content = $("<div></div>").attr("id", "ad_10").css("height", eachHeight + "px").css("min-height", eachHeight + "px").css("margin-bottom", "10px").addClass("sticky_parent");
                            var $currentContent = $(".block-bottom").clone();
                            $(".block-bottom").addClass("sticky_column23 special-bottom-ad").removeClass("block-bottom").detach().html($currentContent.innerHTML).appendTo(content);
                            $(content).appendTo($(".ads-content"));
                        }

                        $(".sticky_column23").stick_in_parent({parent: ".sticky_parent", offset_top: 10, spacer: false});

                        $("#ad_0").css("margin-top", "-" + (($(".container").height() - $(".nativebox-content").outerHeight() - extraWithNativebox)) + "px");


                        if ($("#ad_10").length) {
                            changeLastAdHeight();
                        }
                        else {
                            var lastStickyParent = null;
                            $.each($(".sticky_parent"), function (key, value) {
                                lastStickyParent = value;
                            });
                            if (lastStickyParent) {
                                $(lastStickyParent).addClass("last_sticky_parent");
                                setTimeout(function () {
                                    $(".last_sticky_parent").height(($(".comments").position().top - $(".comments").height()) - ($(".last_sticky_parent").position().top) - 3800 - 500);
                                }, 500);

                            }
                        }
                    }
                }

                function changeLastAdHeight()
                {
                    if( popularTop != $(".popular").position().top )
                    {
                        popularTop = $(".popular").position().top;
                        setTimeout(function(){ changeLastAdHeight() }, 1000);
                    }
                    else
                    {
                        $("#ad_10").height( ( $(".popular").position().top  - $(".popular").height() ) - ( $("#ad_10").position().top ) );
                    }


                }
            // ]]></script>
        <script>
                window.onPlLoad(function ($) {
                    if($(".text-content").height() < 1000) {
                        $(".last_sticky_parent").css('margin-top', '500px');
                    }
                });
        </script>
        <script src="https://squirrels.getsquirrel.co/scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v3"></script>
    </article>


			<div class="block block-leader">
			<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
		</div>
	
				<script type="text/javascript">
			/*window.GENETIKZ_WIDGET="6f551f36-fcbf-4081-aecf-a535c1d83afb";
            window.WIDGET_ID="div-gpt-ad-1516721091362-0";
            window.WIDGET_STATUS="1";
            var s = document.createElement('script');
            s.onload = function() {  _gw.init(); };
            s.src = 'https://buzz.academy/js/genetikz-widget.js';
            document.getElementsByTagName('head')[0].appendChild(s);*/
		</script>
	
																		<div class="footer-banner-div" id="footer-banner-div">
					<div class="footer-banner">
						<p>
							<img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">
							You can read this page in your <br>native language <a href="https://www.pocket-lint.com/apps/news/150781-royal-society-of-psychiatrists-says-social-media-companies-should-hand-over-data-for-mental-health-research">here</a></p>
						<button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">&times;</button>
					</div>
				</div>
						

	<footer id="footer">

		<nav class="social">
			<style>
				#header nav.social > a.amazon, #footer nav.social > a.amazon{
					background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png") !important;
					background-size:     cover !important;
					background-repeat:   no-repeat !important;
					background-position: center center !important;
					height: 18px;
					width: 18px;
					margin: 1px;
				}
				#header nav.social > a.pod-cast, #footer nav.social > a.pod-cast{
					background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png") !important;
					background-size:     cover !important;
					background-repeat:   no-repeat !important;
					background-position: center center !important;
					height: 16px;
					width: 16px;
					margin: 2px;
				}
				#footer nav.social {
					float: left;
				}
			</style>
							<a target="_blank" href="https://www.amazon.com/shop/pocketlint" class="amazon">Amazon US</a>
						<a target="_blank" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
			<a target="_blank" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
			<a target="_blank" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
			<a target="_blank" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
			<a target="_blank" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast">PodCast</a>
		</nav>

		<form action="/pt-br/search" method="get">
			<div>
				<input type="text" name="q" placeholder="Pesquisar Pocket-lint">
				<button type="submit">procurar</button>
			</div>
		</form>
		<div class="links"></div>
		<nav class="internal">
			<ul>
				<li><a href="/pt-br/awards">Pocket-lint Gadget Awards</a></li>
				<li><a href="/pt-br/info/rss">Feeds RSS</a></li>
				
				<li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
			</ul>
			<ul>
				<li class="heading"><span>Seções populares:</span></li>
				<li><a href="/pt-br/celulares">Celulares</a></li>
				<li><a href="/pt-br/aplicativos">Aplicativos</a></li>
				<li><a href="/pt-br/tv">TV</a></li>
				<li><a href="/pt-br/casa-inteligente">Casa Inteligente</a></li>
				<li><a href="/pt-br/jogos">Jogos</a></li>
				<li><a href="/pt-br/tablets">Tablets</a></li>
				<li><a href="/pt-br/laptops">Laptops</a></li>
				<li><a href="/pt-br/colunas">Colunas</a></li>
				<li><a href="/pt-br/cameras">Cameras</a></li>
				<li><a href="/pt-br/smartwatches">Smartwatches</a></li>

			</ul>
			<ul>
				<li><a href="/pt-br/info/mapa-do-sitio">Mapa do sítio</a></li>
				<li><a href="/pt-br/info/contacte-nos">Contacte-nos</a></li>
				<li><a href="/pt-br/info/autores">Sobre a Pocket-lint</a></li>
				<li><a href="/pt-br/info/padroes-editoriais">Padrões editoriais</a></li>

				<li><a href="/pt-br/info/termos">Termos de utilização</a></li>
				<li><a href="/pt-br/info/politicas">Política de privacidade</a></li>

				<li><a href="/pt-br/info/anuncie-na-pocket-lint">Anunciar na Pocket-lint</a></li>
				<li style="cursor: pointer"><a onclick="window.__cmp('displayConsentUi')">Definições de privacidade</a></li>
			</ul>
			<div style="margin-top: 8px;">2003 - 2020 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. Todos direitos reservados. Inglaterra e País de Gales número de registo da empresa 5237480.</div>
		</nav>
			</footer>
</div>

<div id="fb-root"></div>
<script>


	function closeLanguageBanner(){
		setCookieLocal("pocket_hide_lang_banner", true, 365);
		hideBannerDiv();
	}

	var showBanner = getCookieLocal('pocket_hide_lang_banner');
	if(showBanner)
	{
		hideBannerDiv();

	}
	else
	{
		showBannerDiv();

	}

	function hideBannerDiv()
	{
		//$('.footer-banner-div').hide();
		if(document.getElementById("footer-banner-div"))
		{
			document.getElementById("footer-banner-div").style.display= "none";
		}

	}

	function showBannerDiv()
	{
		//$('.footer-banner-div').show();
		if(document.getElementById("footer-banner-div"))
		{
			document.getElementById("footer-banner-div").style.display= "block";
		}
	}

	window.onload = function() {
		var div = document.getElementById("PopupSignupForm_0");
		if(div) {
			var iFrame = div.getElementsByTagName("iframe")[0];
			iFrame.style.height = "156px";
		}
	}


	document.getElementsByTagName("BODY")[0].onload = function() {
		var head = document.getElementsByTagName("head")[0];
		var script = document.createElement("script");
		//console.log("ISsuing load jquery");
		script.setAttribute("type", "text/javascript");
		script.id = 'jquery_script';
		script.setAttribute("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/jquery/jquery-1.9.0.min.js");

		head.addEventListener("load", function(event) {
			if (event.target.nodeName === "SCRIPT" && event.target.id === "jquery_script")
			{
			//	console.log("Script loaded: " + event.target.getAttribute("src"));
				jQueryLoaded();
			}
		}, true);

		head.appendChild(script);
	}


	function jQueryLoaded(){
		//console.log("jQuery loaded");
		loadScript("https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js")

				.then(loadSlick, failureCallback);
	}

	function failureCallback(){
		console.log(111);
	}

</script>
</body>
</html>
