<!DOCTYPE html>

<html lang="fr-fr" prefix="og: https://ogp.me/ns#" style="overflow-x: hidden;">
<head>
    
    
    <script>
        addEventListener('DOMContentLoaded', function () {
            webVitals.getCLS(sendToAnalytics);
            webVitals.getFID(sendToAnalytics);
            webVitals.getLCP(sendToAnalytics);
        });
    </script>
                                                                        
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0"/><title>LAudi Q4 e-tron sera la voiture électrique grand public dAudi</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest"
              href="https://www.pocket-lint.com/fr-fr/rss/all.xml"><script>var _sf_startpt = (new Date()).getTime();
            window.addSiteSkin = function (config) {
                window.siteSkin = config;
            };
            window.onPlLoad = function (cb) {
                window._pl_cb = window._pl_cb || [];
                window._pl_cb.push(cb)
            };</script><script>var _pl_settings={"lang":"fr-fr","language":"French","lang_name":"French","article_adverts":true,"super_tag":"Vehicules","article_id":156543,"targeting":[["Tag",["Audi","Cars"]],["Type",["actualites"]],["Language",["French"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Vehicules"]],["PageID",["156543"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":[]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"fr-fr","lang_name":"French"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Vehicules, French","authors":"Chris Hall"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga.l = +new Date;
            ga('create', 'UA-113501-2', 'auto');
            ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');
            ga('require', 'linkid');
            ga('set', 'anonymizeIp', true);
            ga('set', 'contentGroup1', "Vehicules");
            ga('send', 'pageview');
            ga('unifiedTracker.send', 'pageview');

            function clickOnLinkTrack(category,action,label)
            {
                                    if(typeof window.ga !== "undefined")
                    {
                        window.ga('unifiedTracker.send', 'event', category, action, label);
                    }
                            }
        </script><link rel="canonical" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/audi/156543-audi-q4-e-tron-officiel"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/auto/news/audi/156543-audi-q4-e-tron-offiziell" /><link rel="alternate" hreflang="de" href="https://www.pocket-lint.com/de-de/auto/news/audi/156543-audi-q4-e-tron-offiziell" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/cars/news/audi/156543-audi-q4-e-tron-official" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/cars/news/audi/156543-audi-q4-e-tron-official" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/cars/news/audi/156543-audi-q4-e-tron-official" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/coches/noticias/audi/156543-audi-q4-e-tron-oficial" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/coches/noticias/audi/156543-audi-q4-e-tron-oficial" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/audi/156543-audi-q4-e-tron-officiel" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/audi/156543-audi-q4-e-tron-officiel" /><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/autos/nieuws/audi/156543-audi-q4-e-tron-officieel" /><link rel="alternate" hreflang="nl" href="https://www.pocket-lint.com/nl-nl/autos/nieuws/audi/156543-audi-q4-e-tron-officieel" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/carros/noticias/audi/156543-oficial-audi-q4-e-tron" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/carros/noticias/audi/156543-oficial-audi-q4-e-tron" /><link rel="alternate" hreflang="sv-se" href="https://www.pocket-lint.com/sv-se/bilar/nyheter/audi/156543-audi-q4-e-tron-officiell" /><link rel="alternate" hreflang="sv" href="https://www.pocket-lint.com/sv-se/bilar/nyheter/audi/156543-audi-q4-e-tron-officiell" /><link rel="amphtml" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/audi/156543-audi-q4-e-tron-officiel.amphtml"><meta name="description" content="Un SUV de taille moyenne, de nombreuses options et des prix compétitifs."><meta property="speakable" content="Un SUV de taille moyenne, de nombreuses options et des prix compétitifs."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@Christhall"><meta property="twitter:description" content="Un SUV de taille moyenne, de nombreuses options et des prix compétitifs."><meta property="twitter:title" content="LAudi Q4 e-tron sera la voiture électrique grand public dAudi"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2021-04-15T10:27:22+01:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image3-wlzxmjdkh7.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/156543-cars-news-audi-q4-e-tron-image3-wlzxmjdkh7.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/fr-fr/vehicules/actualites/audi/156543-audi-q4-e-tron-officiel"><meta property="og:title" content="LAudi Q4 e-tron sera la voiture électrique grand public dAudi"><meta property="og:description" content="Un SUV de taille moyenne, de nombreuses options et des prix compétitifs."><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="fr_fr"><meta property="og:locale:alternate" content="sv_se"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/fr-fr/info/auteurs",
"publishingPrinciples":"https://www.pocket-lint.com/fr-fr/info/normes-editoriales",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/fr-fr/info/contactez-nous","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/fr-fr/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/fr-fr/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">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</script><style type="text/css">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</style><style type="text/css">@media screen and (min-width:600px){#header .menu a{padding:6px 12px;display:block}}.languageChooser{z-index:9999;visibility:visible;height:200px;display:block;background:#f2f2f2;position:absolute;bottom:100%;margin-left:-5px;border-width:1px;border-style:solid;border-color:#303840;color:#000;top:55px;right:19px;width:130px;padding:10px;text-align:left;font:15px/1.2em sans-serif}.languageChooser .enabled{margin:10px}body.dark-mode #countries_child>div>a{color:#00adb5}.languageChooser .selected>a{font-weight:700}.flag{margin:0}#countries_child>ul>li{display:flex;vertical-align:middle}@media screen and (max-width:980px){.slick-prev{left:-5px!important;z-index:999!important}.slick-next{right:-5px!important;z-index:999!important}}</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }
    #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Parrainé";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Parrainé";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 19px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><!-- MAILCHIMP include -->
        <style>.flag{float:left;padding:0!important;margin:0 5px 0 0;width:16px;height:11px;background:url('/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/flagssprite_small.png') no-repeat}.flag.de{background-position:-16px -22px}.flag.gb{background-position:-16px -275px}.flag.es{background-position:-16px -154px}.flag.fr{background-position:-16px -253px}.flag.nl{background-position:-48px -44px}.flag.br{background-position:0 -308px}.flag.se{background-position:-48px -396px}.flag.pt{background-position:-48px -242px}.interscroller-ad-bar:after{display:block;content:"PUBLICITÉ TERMINÉE";font-size:10px;font-family:sans-serif;background-color:#1e1e31;color:#fff!important;margin:0 -10px}</style>

            <style type="text/css">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</style>
    
    
    <link rel="preload" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css"
          as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css">
    </noscript>

</head>
<body         style="overflow-x: hidden; height: auto !important;">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<header id="header" style="z-index: 1000;">
    <div class="header-container">

        <div class="switchers_nav_mobile">
            <img id="dark_mode_switcher_image_mobile" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <a href="/fr-fr/" class="home home-logo ">Pocket-lint</a>

        <div class="switchers_nav_mobile_language">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="margin-right: -24px;" width="25" height="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
        </div>

        
            <div class="languageChooser" id="languageChooser" style="display:none;">
                                    <div class="enabled _msddli_  "
                         title="Deutsch">
                        <img alt="Deutsch" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag de fnone">

                        <a href="https://www.pocket-lint.com/de-de/auto/news/audi/156543-audi-q4-e-tron-offiziell">
                            <span class="ddlabel">Deutsch</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="English">
                        <img alt="English" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag gb fnone">

                        <a href="https://www.pocket-lint.com/cars/news/audi/156543-audi-q4-e-tron-official">
                            <span class="ddlabel">English</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Español">
                        <img alt="Español" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag es fnone">

                        <a href="https://www.pocket-lint.com/es-es/coches/noticias/audi/156543-audi-q4-e-tron-oficial">
                            <span class="ddlabel">Español</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_   selected "
                         title="Français">
                        <img alt="Français" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag fr fnone">

                        <a href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/audi/156543-audi-q4-e-tron-officiel">
                            <span class="ddlabel">Français</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Nederlands">
                        <img alt="Nederlands" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag nl fnone">

                        <a href="https://www.pocket-lint.com/nl-nl/autos/nieuws/audi/156543-audi-q4-e-tron-officieel">
                            <span class="ddlabel">Nederlands</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Português">
                        <img alt="Português" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag br fnone">

                        <a href="https://www.pocket-lint.com/pt-br/carros/noticias/audi/156543-oficial-audi-q4-e-tron">
                            <span class="ddlabel">Português</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Svenska">
                        <img alt="Svenska" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag se fnone">

                        <a href="https://www.pocket-lint.com/sv-se/bilar/nyheter/audi/156543-audi-q4-e-tron-officiell">
                            <span class="ddlabel">Svenska</span>
                        </a>
                    </div>
                            </div>
                <div class="clearfix mobile-clear-fix"></div>


        <div class="menu-mobile-icons">
            <ul style="height: 56px;">
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/analyses">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Reviews"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"/>
                        </picture>
                        <br>Analyses                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/actualites">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="News"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"/>
                        </picture>
                        <br>Actualités                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/acheteurs-guides">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Buyer's guides"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"/>
                        </picture>
                        <br>Guides d'achat                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/offres">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Deals"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"/>
                        </picture>
                        <br>Offres                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/info/plan-du-site">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Sections"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"/>
                        </picture>
                        <br>Sections                    </a>
                </li>
            </ul>
        </div>
        <nav class="menu">
            <ul><li><a href="/fr-fr/analyses">Analyses</a></li><li><a href="/fr-fr/actualites">Actualités</a></li><li><a href="/fr-fr/acheteurs-guides">Guides d'achat</a></li><li><a href="/fr-fr/offres">Offres</a></li><li><a href="/fr-fr/info/plan-du-site">Sections</a></li></ul>
        </nav>

        <form action="/fr-fr/search" method="get" class="search">
            <input id="desktopHeaderSearchInput" type="text" name="q"
                   placeholder="Rechercher Pocket-lint"/>
            <label for="desktopHeaderSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Rechercher Pocket-lint</label>
            <button type="submit">chercher</button>
        </form>
        <div class="switchers_nav">
            <img id="language_switcher_image" alt="Language switcher" width="25" height="25"
                 class="language_switcher_image" style="float: left;" width="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
            <img id="dark_mode_switcher_image" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

    </div>

    <nav class="topics">
        <div class="topics-slides">
            
                                        <div class="trending-slide"><a href="/fr-fr/vehicules/actualites/145879-explication-des-voitures-hybrides-hybrides-phev-a-recharge-automatique">Qu&#039;est-ce qu&#039;un hybride autochargé ?</a></div>
                                <div class="trending-slide"><a href="/fr-fr/vehicules/actualites/apple/127644-apple-carplay-quelles-voitures-le-supportent-que-peut-il-faire-et-comment-ca-marche">Pomme CarPlay</a></div>
                                <div class="trending-slide" style="display:none"><a href="/fr-fr/vehicules/actualites/145194-recharge-de-voiture-electrique-expliquee">Chargement de voiture électrique</a></div>
                                <div class="trending-slide" style="display:none"><a href="/fr-fr/vehicules/actualites/140845-les-futures-voitures-et-les-futures-voitures-electroniques-du-futur-a-venir">Voitures électriques futures</a></div>
                                <div class="trending-slide" style="display:none"><a href="/fr-fr/vehicules/actualites/144007-meilleur-suv-crossovers-cars-prix">Meilleurs VUS</a></div>
                                <div class="trending-slide" style="display:none"><a href="/fr-fr/vehicules/acheteurs-guides/131623-meilleures-voitures-electriques-au-royaume-uni">Voitures entièrement électriques</a></div>
            
        </div>
    </nav>

    <form action="/fr-fr/search" method="get" class="mobile-search">
        <input id="mobileHeaderSearchInput" type="text" name="q"
               placeholder="Rechercher Pocket-lint"/>
        <label for="mobileHeaderSearchInput"
               style="position: absolute; top:-1000px; left:-1000px;">Rechercher Pocket-lint</label>
        <button type="submit">chercher</button>
    </form>
</header>
            <div class="block block-leader im-desktop"
             style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07);margin: 0 auto; max-width: 970px; min-width: 300px;">
                        <div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
        </div>
    
<div id="container">
    <span id="skin-here"></span>

        <article data-articleid="156543"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/vehicules",
              "name": "Vehicules"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/vehicules/actualites",
              "name": "Vehicule actualites"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/vehicules/actualites/audi",
              "name": "Audi vehicule actualites"
            }
          }]
        }









            </script><style type="text/css">.writting-authors{line-height:1em;font-size:13px}body.dark-mode .block-top-mobile{border:1px solid #eee!important;border-left:0!important;border-right:0!important;min-height:65px;padding:5px 0;text-align:center}.block-top-mobile,block-top{border:1px solid #999!important;border-left:0!important;border-right:0!important;min-height:65px;padding:5px 0;text-align:center}#article .ads-content .block-inline{min-height:615px}@media screen and (min-width:850px){#article .content .block-mpu,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:0!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important;text-align:center;padding:30px 0;margin:0}}@media screen and (max-width:849px){#article .content .block-inline,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important;text-align:center;padding:30px 0;margin:0}#article .content .block-mpu,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:1px solid #eee!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{min-height:360px}body.dark-mode #top-skin-ad-bg{background-color:rgba(137,137,137,.58);margin:0 27px}body.dark-mode .block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.58)}#top-skin-ad>div.streamamp-block{height:100px}body.dark-mode .block-inline>div._streamamp,body.dark-mode .block-inline>div.streamamp-block{background-color:rgba(137,137,137,.58);height:312px}body.dark-mode #pre-interscroller{background-color:rgba(137,137,137,.58)}#top-skin-ad-bg{background-color:rgba(137,137,137,.24);margin:0 27px}.block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.24)}.block-inline>div._streamamp,.block-inline>div.streamamp-block{background-color:rgba(137,137,137,.24);height:312px}#pre-interscroller{background-color:rgba(137,137,137,.24)}}body.dark-mode #article .ads-content .block-inline>div._streamamp,body.dark-mode #article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.58)}#article .ads-content .block-inline>div._streamamp,#article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.24)}#taboola-below-article-thumbnails{height:5000px;min-height:5000px;max-height:5000px;overflow:hidden}img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}.block-top-mobile:before{display:block;color:#6d7984;content:"L'ARTICLE CONTINUE APRÈS LA PUBLICITÉ";font-size:10px;font-family:sans-serif}#extras_div .block-inline:before{display:block;color:#6d7984;content:"L'ARTICLE CONTINUE APRÈS LA PUBLICITÉ";font-size:10px;font-family:sans-serif}</style>
        <script>

            function loadInterscroller() {

                                var containerIntercroller = document.getElementById("pre-interscroller");
                if (containerIntercroller) {
                    containerIntercroller.setAttribute(
                        "style",
                        "height: 100vh; position: relative; margin: 40px 0;"
                    );
                    var cmIntercroller = document.createElement("a");
                    cmIntercroller.setAttribute(
                        "style",
                        "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                    );

                    cmIntercroller.setAttribute(
                        "id",
                        "interscrollerLink"
                    );
                    var innerIntercroller = document.createElement("div");
                    innerIntercroller.setAttribute("id", "banner-core");
                    innerIntercroller.setAttribute(
                        "style",
                        "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                    );
                    var artIntercroller = document.getElementById("SA-1x1-interscroller");
                    artIntercroller.setAttribute("style", "width:100%;height:100%;");

                    innerIntercroller.appendChild(artIntercroller);
                    containerIntercroller.appendChild(innerIntercroller);

                }

                window.onscrollInterscroller = function () {
                    if (document.getElementById("top-skin-ad").style.display === "none") {
                        return true;
                    }
                    if (containerIntercroller) {
                        var pos = containerIntercroller.getBoundingClientRect();

                        innerIntercroller.style.clip =
                            "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";
                    }

                    var windowViewTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;

                    if (windowViewTop > 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeOut 0.5s forwards";
                    }

                    if (windowViewTop > 0 && windowViewTop < 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeIn 0.5s forwards";
                    }

                };
                window.onscrollInterscroller();
                if (containerIntercroller) {
                    var posFinal = containerIntercroller.getBoundingClientRect();

                    var adContainerIntercroller = document.getElementById("SA-1x1-interscroller");
                    adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                    adContainerIntercroller.style.maxHeight = posFinal.height;
                }

            }
        </script>
            <style>.breadcrumb li:not(:last-child) a:after{content:" > "}</style>
    <div class="breadcrumb">
        <ol>
                            <li><a href="/fr-fr/">Accueil</a></li>
                <li><a
                            href="/fr-fr/vehicules">Vehicules</a>
                </li>
                <li><a
                        href="/fr-fr/vehicules/actualites">Vehicule                    actualites</a></li>                <li><a
                        href="/fr-fr/vehicules/actualites/audi">Audi vehicule                    actualites</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>LAudi Q4 e-tron sera la voiture électrique grand public dAudi</h1>

    <div class="details" ><img class="author_img" alt="Author image" height="25" width="25"
                         src="//cdn.pocket-lint.com/r/s/75x/assets/images/phpd97fyz.jpg"
                         style="min-width: 25px;"><span class="authors"><a href="/fr-fr/info/autores/chris-hall"
                       rel="author">Chris Hall</a>, Editor
                     <script>
                        function changeMail(obj, email) {
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href = 'mailto:' + emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@sirhc')"><picture><source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.webp"
                                    style="width: 100%"><source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                    style="width: 100%"><img class="email_img" alt="Author email" height="10" width="15"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                 style="min-width: 15px;"></picture></a></span>
                                    ·
                                            <time datetime="2021-04-15BST10:27:22+01:00">15 Avril 2021</time>
                                        
  
        

·
<div class="tooltip">Actualités
    <span class="tooltiptext">Sur la base de faits, soit observés et vérifiés de première main par le journaliste, soit rapportés et vérifiés à partir de sources bien informées.</span></div></div>
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                            <span id="numbering" class="attribution"
                      style="padding-top: 10px; float: left;">1 / 12</span>
            
            
                            <div class="gallery_main">
                                                                                                        <span id="attribution-gallery" class="attribution case3"
                                      style="padding-top: 10px;">Audi</span>
                                                                                                                    <div class="swiper-pagination"></div>
                        <div class="swiper-container">
                            <div class="swiper-wrapper">

                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title=" Audi "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image3-wlzxmjdkh7-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image3-wlzxmjdkh7.jpg"
                                                        style="width: 100%"/>
                                                <img style="width: 100%;"
                                                     src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image3-wlzxmjdkh7.jpg"
                                                     alt="Audi Q4 e-tron photo 3"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title="  "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image10-eh0pzjnh3s-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image10-eh0pzjnh3s.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image10-eh0pzjnh3s.jpg"
                                                                alt="Audi Q4 e-tron photo 10"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title="  "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg"
                                                                alt="Audi Q4 e-tron photo 4"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title=" Audi Q4 e-tron "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image5-r3qu4if5hb-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image5-r3qu4if5hb.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image5-r3qu4if5hb.jpg"
                                                                alt="Audi Q4 e-tron photo 5"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title="  "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image6-8nggmjvkfs-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image6-8nggmjvkfs.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image6-8nggmjvkfs.jpg"
                                                                alt="Audi Q4 e-tron photo 6"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title="  "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image7-k4duffmblt-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image7-k4duffmblt.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image7-k4duffmblt.jpg"
                                                                alt="Audi Q4 e-tron photo 7"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title=" Audi Q4 e-tron "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image8-qg8jcrcvbz-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image8-qg8jcrcvbz.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image8-qg8jcrcvbz.jpg"
                                                                alt="Audi Q4 e-tron photo 8"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title="  "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image9-heelsbwr4s-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image9-heelsbwr4s.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image9-heelsbwr4s.jpg"
                                                                alt="Audi Q4 e-tron photo 9"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title=" Audi Q4 e-tron "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image11-qv89bma3lh-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image11-qv89bma3lh.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image11-qv89bma3lh.jpg"
                                                                alt="Audi Q4 e-tron photo 11"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title=" Audi Q4 e-tron "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg"
                                                                alt="Audi Q4 e-tron photo 12"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title=" Audi Q4 e-tron "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image13-awhxvcptnp-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image13-awhxvcptnp.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image13-awhxvcptnp.jpg"
                                                                alt="Audi Q4 e-tron photo 13"
                                                />
                                            </picture>
                                                                            </div>
                                                                    <div class="swiper-slide">
                                                                                    <picture data-attribution="Audi"
                                                     data-url_attribution=""
                                                     data-caption="  "
                                                     data-title=" Audi Q4 e-tron "
                                                     data-currentnumber="1"
                                                     data-totalnumber="12">
                                                <source type="image/webp"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image14-tlzxzqcdvv-jpg.webp"
                                                        style="width: 100%"/>
                                                <source type="image/jpeg"
                                                        srcset="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image14-tlzxzqcdvv.jpg"
                                                        style="width: 100%"/>
                                                <img_to_replace style="width: 100%;"
                                                                src="//cdn.pocket-lint.com/r/s/970x/assets/images/156543-cars-news-audi-q4-e-tron-image14-tlzxzqcdvv.jpg"
                                                                alt="Audi Q4 e-tron photo 14"
                                                />
                                            </picture>
                                                                            </div>
                                                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>

                        <style>
                            .gallery_main {
                                position: relative;
                            }

                            .gallery_main .swiper-button-prev, .gallery_main .swiper-button-next {
                                display: none;
                                background-size: 18px 18px;
                                position: absolute;
                                box-sizing: border-box;
                                top: 55%;
                                height: 32px;
                                width: 32px;
                                border-radius: 2px;
                                pointer-events: all;
                                background-color: rgba(0, 0, 0, 0.5);
                                background-position: 50% 50%;
                                background-repeat: no-repeat;
                                transform: translateY(-50%);
                                z-index: 1000;
                            }

                            .gallery_main .swiper-button-prev {
                                left: 16px;
                                background-image: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' width='18' height='18' fill='%23fff'%3E%3Cpath d='M15 8.25H5.87l4.19-4.19L9 3 3 9l6 6 1.06-1.06-4.19-4.19H15v-1.5z'/%3E%3C/svg%3E");
                            }

                            .gallery_main .swiper-button-next {
                                right: 16px;
                                background-image: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' width='18' height='18' fill='%23fff'%3E%3Cpath d='M9 3L7.94 4.06l4.19 4.19H3v1.5h9.13l-4.19 4.19L9 15l6-6z'/%3E%3C/svg%3E");
                            }

                            .gallery_main .swiper-button-prev::after, .gallery_main .swiper-button-next::after {
                                content: none;
                            }

                            .gallery_main .swiper-pagination {
                                position: absolute;
                                top: 8px;
                                width: auto;
                                bottom: auto;
                                text-align: left;
                                font-size: 10px;
                                font-family: sans-serif;
                            }

                            @media screen and (max-width: 768px) {
                                .gallery_main > img {
                                    min-height: 200px;
                                }
                            }
                        </style>
                    

                                    </div>
                        

    <div class="container">

                            
        

        
        <div class="social">
    <div class="share" style="width: 100%;">
        <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fvehicules%2Factualites%2Faudi%2F156543-audi-q4-e-tron-officiel"
           onclick="return openPopup(this.href)">Facebook</a>
        <a class="twitter" href="https://www.twitter.com" onclick="return openPopup(this.href)">Twitter</a>
        <a class="pintrest"
           href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fvehicules%2Factualites%2Faudi%2F156543-audi-q4-e-tron-officiel&amp;description=LAudi%20Q4%20e-tron%20sera%20la%20voiture%20%C3%A9lectrique%20grand%20public%20dAudi&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F156543-cars-news-audi-q4-e-tron-image3-wlzxmjdkh7.jpg"
           onclick="return openPopup(this.href)">Pinterest</a>
        <a class="linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fvehicules%2Factualites%2Faudi%2F156543-audi-q4-e-tron-officiel&amp;title=LAudi%20Q4%20e-tron%20sera%20la%20voiture%20%C3%A9lectrique%20grand%20public%20dAudi"
           onclick="return openPopup(this.href)">LinkedIn</a>
        <a class="mail" target="_blank" rel="noopener noreferrer"
           href="mailto:?subject=LAudi%20Q4%20e-tron%20sera%20la%20voiture%20%C3%A9lectrique%20grand%20public%20dAudi&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fvehicules%2Factualites%2Faudi%2F156543-audi-q4-e-tron-officiel">Mail</a>

                    <a href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/audi/156543-audi-q4-e-tron-officiel.webstory"
               style="float: right; overflow: initial; background: none; width: 30px; height: 30px; position: relative; margin: 2px;">
                <picture>
                    <source type="image/webp"
                            srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/webstories_icon.webp">
                    <source type="image/png"
                            srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/webstories_icon.png">
                    <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/webstories_icon.png"
                         alt="Article webstory" style="width: 30px; height: 30px; position: absolute; left: 0">
                </picture>
            </a>
        
        <script>
            function openPopup(url) {
                var newWindow = window.open(url, 'name', "height=500,width=500");
                if (newWindow) {
                    newWindow.focus();
                }
                return false;
            }
        </script>
    </div>
</div>

    </div>
</header>
        
        <div class="content">

            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <div class="ttp_byline">
                        <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                             alt="The Trust Project" width="20" height="20" style="min-height: 20px !important;">
                        <a href="/fr-fr/info/normes-editoriales">Pourquoi vous pouvez faire confiance à Pocket-lint</a>
                    </div>
                
                                    <p style="font-size: 12px;">
                        <i>Cette page a été traduite en utilisant l'IA et l'apprentissage automatique.</i></p>
                
                <p class="first-para">(Pocket-lint) - Audi a officiellement dévoilé l <a href="/fr-fr/vehicules/actualites/audi/147340-audi-q4-e-tron-electrique-suv-specifications-performance-prix" target="_blank" rel="noopener">Audi Q4 e-tron</a> , la version premium de <a href="/fr-fr/vehicules/actualites/volkswagen/153940-vw-lance-son-suv-electrique-lid-4-offrant-plus-de-300-miles-dautonomie" target="_blank" rel="noopener">lID.4</a> de VW, un SUV électrique de taille moyenne. Audi propose deux styles, le SUV Q4 e-tron conventionnel et le Sportback, avec une ligne de toit qui baisse plus rapidement pour le style coupé.</p><p> Le nouveau Q4 e-tron sinsère sous les <a href="/fr-fr/vehicules/analyses/audi/146554-audi-etron-review-suv-electrique" target="_blank" rel="noopener">modèles e-tron</a> existants dAudi. Loriginal se situait dans la catégorie des SUV plus grands et avait un prix qui correspondait, mais avec le Q4 e-tron à partir dun peu plus de 40000 £, il sera probablement accessible à beaucoup plus de conducteurs.</p><p> Il sinsère également dans une taille de SUV populaire: assez grande pour les avantages dun SUV, mais sans tous les soucis de taille qui accompagnent les modèles plus grands, particulièrement pertinents sur les routes et les parkings européens. </p><figure class="has-attribution"><span class="nolinks">Audi</span><picture><source src="https://cdn.pocket-lint.com/r/s/661x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,r0lgoddhaqabapaaap///waaacwaaaaaaqabaeacakqbads=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-image4-0p2bx7cv4p.jpg?v1 660w" sizes="100vw" class="special_height" alt="Audi Q4 e-tron photo 4"></img_to_replace></picture></figure><p> Loffre est également plus attrayante que les modèles plus grands: alors que vous pouvez être assuré de la qualité, avec un intérieur Audi classique haut de gamme, deux tailles de batterie sont disponibles au lancement, loption de traction arrière uniquement si vous voulez réduire les coûts et ne vous inquiétez pas du Quattro (ou de la transmission intégrale) et dune gamme complète doptions de finition.</p><p> Les batteries proposées sont de 52 kWh et 77 kWh (cest la capacité utilisable plutôt que brute), et des options pour un moteur simple de 125 kW ou 150 kW, ou un moteur double de 220 kW.</p><p> Audi revendique une autonomie WLTP de 316 miles, mais ce qui est peut-être surprenant, cest quAudi noffre quune charge de 125 kW. Bien quil sagisse dun tarif moyen typique pour les chargeurs publics rapides, les chargeurs de 150 kW sont désormais courants, tandis que jusquà 350 kW sont également disponibles. </p><figure class="has-attribution"><span class="nolinks">Audi</span><picture><source src="https://cdn.pocket-lint.com/r/s/661x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic-jpg.webp" type="image/webp" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg" type="image/jpg" data-lazy="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="data:image/gif;base64,r0lgoddhaqabapaaap///waaacwaaaaaaqabaeacakqbads=" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-image12-j2407gwhic.jpg?v1 660w" sizes="100vw" class="special_height" alt="Audi Q4 e-tron photo 12"></img_to_replace></picture></figure><p> Cela souligne quelques chiffres intéressants dans les statistiques de le-tron du quatrième trimestre: Audi ne se donne pas la peine de se concentrer sur les performances de la fiche technique. Le modèle dentrée de gamme fait 0-62 mph en 9 secondes et a une vitesse de pointe de 99 mph, ce qui est plutôt modeste, pour une Audi. Les modèles haut de gamme accélèrent le rythme, couvrant ce 0-62 mph en 6,2 secondes, mais encore une fois, cest à peine sur le graphique des voitures électriques.<div id="hub"><div class="content">    
       
<div class="article" data-type="News - Feature">
    <a onclick="clickOnLinkTrack('Nativebox','click','https://www.pocket-lint.com/fr-fr/vehicules/actualites/apple/127690-apple-carplay-a-explore-prendre-ios-sur-la-route')" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/apple/127690-apple-carplay-a-explore-prendre-ios-sur-la-route" title="Apple CarPlay a expliqué: emmener iOS sur la route" class="nativebox-link " data-id1="127690" data-id2="11" rel target="_blank"></a>
    <span class="article-thumbnail">
        <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/127690-cars-news-feature-apple-carplay-explored-image4-lrvq2xqjfm.jpg" alt="Apple CarPlay a expliqué: emmener iOS sur la route" width="120" height="120" data-amp-layout="responsive">
    </span>
    <div class="article-info">
                <span class="article-info-title">
                            <span>Apple CarPlay a expliqué: emmener iOS sur la route</span>
                    </span>
                    <span class="article-info-publish">
                
                <span style="display: block; margin-top:2px;"></span>
                Par                <span class="author">Britta O'Boyle</span>
                ·
                <time pubdate="pubdate" datetime="2020-07-07T14:22:13+01:00">7 Juillet 2020</time>
                
            </span>
            <p class="article-info-description">Un aperçu détaillé du fonctionnement dApple CarPlay, avec des explications sur lutilisation de Google Maps, lenvoi de messages et la lecture de </p>
            </div>
</div>
</div></div></p><p> Les chiffres modestes devraient donner la priorité à la gamme et peut-être laisser de la place pour un modèle S à lavenir avec une plus grande rapidité. Mais alors que dans un face-à-face avec <a href="/fr-fr/vehicules/actualites/tesla/137055-tesla-tout-ce-que-vous-devez-savoir" target="_blank" rel="noopener">Tesla,</a> vous pourriez rejeter ces chiffres de performance, le chiffre le plus important sera lefficacité réelle.</p><p> Obtenir 316 miles de la batterie de 77 kWh donnerait 4,1 miles / kWh, ce qui est une moyenne raisonnable. Nous avons vu mieux ( <a href="/fr-fr/vehicules/analyses/kia/148747-kia-e-niro-avis" target="_blank" rel="noopener">Kia e-Niro</a> ) et bien pire (la plus grosse Audi e-tron) et bien sûr, le style de conduite sera le facteur le plus important. </p><div class="gallery"><span id="attribution-gallery" class="attribution case2" style="padding-top: 10px;">Audi</span><div class="swiper-pagination"></div><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><picture data-title data-caption data-attribution="Audi" data-url_attribution data-currentnumber="1" data-totalnumber="2"><source srcset="https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-sportback-image1-6ltmvwaxeh.jpg" type="image/jpg"><source srcset="https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-sportback-image1-6ltmvwaxeh-jpg.webp" type="image/webp"><img_to_replace width="660" height="440" alt="Audi Q4 e-tron photo 1" src="https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-sportback-image1-6ltmvwaxeh-jpg.webp"></img_to_replace></picture></div><div class="swiper-slide"><picture data-title data-caption data-attribution="Audi" data-url_attribution data-currentnumber="2" data-totalnumber="2"><source srcset="https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-sportback-image2-lwukd42vz1.jpg" type="image/jpg"><source srcset="https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-sportback-image2-lwukd42vz1-jpg.webp" type="image/webp"><img_to_replace width="660" height="440" alt="Audi Q4 e-tron photo 2" src="https://cdn.pocket-lint.com/r/s/660x/assets/images/156543-cars-news-audi-q4-e-tron-sportback-image2-lwukd42vz1-jpg.webp"></img_to_replace></picture></div></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div><div id="widget_caption" class="inline_caption" style="font-size: 14px !important; font-family: sans-serif !important; color: #A9A9A9 !important; padding-top: 10px !important;"><b></b></div></div><p> Ce quAudi propose vraiment ici, cest lattrait dune Audi, avec un intérieur somptueux et beaucoup de connectivité, la praticité du format SUV et laccessibilité avec ce prix - alors que le modèle haut de gamme coûte environ 15000 £ de plus que le VW ID. 4, les deux démarrent au même prix et ce sera intéressant pour les conducteurs souhaitant les quatre anneaux à lavant de leur nouvelle voiture.</p><p> Peut-être que le plus gros cadeau sur qui Audi présente cette voiture vient des nouveaux haut-parleurs Sonos à bord. Il est conçu pour les personnes familiarisées avec la technologie, les personnes qui ont entendu parler de Sonos - des personnes comme vous.</p><p> LAudi Q4 e-tron est disponible à la commande dès maintenant avec des livraisons à partir de juin 2021. Le prix de départ du Q4 35 e-tron Sport est de 40 750 £.</p><p> Le Q4 e-tron Sportback sera disponible à la commande en juin avec des livraisons en septembre.</p>

                <div class="squirrel_intelligent_widget" data-loaded="false">
                    <script src="https://squirrels.getsquirrel.co/intell-scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v4"></script>
                </div>

                
                                
                                                        <div class="writting-authors" style="color: #6e6e6e !important; padding: 10px 0px 20px 0px;">
                        Écrit par Chris Hall.
                    </div>
                
            </div>
                            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                            <div class="sticky_parent" style="min-height: 1000px;">
                            <div class="block block-inline block-mpu sticky_column-head sticky_column23">
                                <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                            </div>
                        </div>

                        <div class="sticky_parent" style="min-height: 1000px;">
                            <div class="top-five-box block sticky_column23 ad___1">
                                <div>
                                        

<style type="text/css">#top-five>.content .article{min-height:80px;box-shadow:0 0 6px -3px #000;border-radius:4px;margin-bottom:10px;visibility:visible;opacity:1;transition:visibility 0s linear .1s,opacity .1s linear,height .33s ease-in-out;position:relative}#top-five>.content .article>a{color:#464645;background-color:transparent!important;text-decoration:underline!important;text-decoration-color:#00adb5!important;text-decoration-thickness:.16rem!important;text-underline-offset:.15rem!important;position:absolute;display:block;height:100%;width:100%;z-index:1}#top-five>.content .article .article-thumbnail{width:80px;height:80px;padding:6px 0 6px 6px;position:absolute}#top-five>.content .article .article-thumbnail img{width:80px;height:80px;border-radius:4px;box-shadow:0 0 4px -2px #000;max-width:100%}#top-five>.content .article .article-info{margin:0 0 0 80px;padding:0 11px 2px;min-height:92px;overflow:hidden;box-sizing:border-box}#top-five>.content .article .article-info .article-info-title{margin-top:4px;display:block}#top-five>.content .article .article-info .article-info-title span{font-size:12px;line-height:16px;font-weight:600;display:block;margin:3px 0 0;max-height:65px;overflow:hidden;text-decoration:none;color:#202036}#top-five>.content .article .article-info .article-info-publish{font-size:11px;font-family:Helvetica,sans-serif;font-weight:400;color:#5a5a76;display:block}#top-five>.content .article .article-info-publish .stars{zoom:.4;-moz-transform:scale(.4);-moz-transform-origin:left center}#top-five>.content .article .article-info-publish time{color:#bebebe;vertical-align:inherit}</style>

<div class="popular" style="width: 100%">
    <div class="switcher">
        <span>Recommandé pour vous</span>
    </div>

                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/vehicules/actualites/amazon/152578-amazon-echo-auto-arrive-enfin-au-royaume-uni')" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/amazon/152578-amazon-echo-auto-arrive-enfin-au-royaume-uni"
                       title="Echo Auto dAmazon arrive enfin au Royaume-Uni" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/152578-cars-news-echo-auto-image2-lw8jkiqput-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/152578-cars-news-echo-auto-image2-lw8jkiqput.jpg"
                                />
                                <img_to_replace
                                         src="//cdn.pocket-lint.com/r/c/120x120/assets/images/152578-cars-news-echo-auto-image2-lw8jkiqput-jpg.webp"
                                         alt="Echo Auto dAmazon arrive enfin au Royaume-Uni"
                                         width="80" height="80"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Echo Auto dAmazon arrive enfin au Royaume-Uni</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Dan Grabham</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-04-15T11:33:12+01:00">15 Avril 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/vehicules/actualites/hyundai/155793-la-hyundai-ioniq-5-pourrait-etre-un-suv-electrique-que-beaucoup-attendaient')" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/hyundai/155793-la-hyundai-ioniq-5-pourrait-etre-un-suv-electrique-que-beaucoup-attendaient"
                       title="Le Hyundai Ioniq 5 pourrait être le SUV électrique que beaucoup attendaient" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/155793-cars-news-hyundai-ioniq-5-image6-eqo9yd1iuo-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/155793-cars-news-hyundai-ioniq-5-image6-eqo9yd1iuo.jpg"
                                />
                                <img_to_replace
                                         src="//cdn.pocket-lint.com/r/c/120x120/assets/images/155793-cars-news-hyundai-ioniq-5-image6-eqo9yd1iuo-jpg.webp"
                                         alt="Le Hyundai Ioniq 5 pourrait être le SUV électrique que beaucoup attendaient"
                                         width="80" height="80"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Le Hyundai Ioniq 5 pourrait être le SUV électrique que beaucoup attendaient</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Chris Hall</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-04-15T11:33:12+01:00">15 Avril 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/vehicules/actualites/apple/152645-cles-de-voiture-numeriques-apple-carplay-ios-13-14')" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/apple/152645-cles-de-voiture-numeriques-apple-carplay-ios-13-14"
                       title="Apple CarKey apportera des clés de voiture numériques à iOS 13 et 14" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/152645-cars-news-apple-carplay-update-will-bring-digital-car-keys-to-ios-13-and-14-image1-yu3c9mnokt-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/152645-cars-news-apple-carplay-update-will-bring-digital-car-keys-to-ios-13-and-14-image1-yu3c9mnokt.jpg"
                                />
                                <img_to_replace
                                         src="//cdn.pocket-lint.com/r/c/120x120/assets/images/152645-cars-news-apple-carplay-update-will-bring-digital-car-keys-to-ios-13-and-14-image1-yu3c9mnokt-jpg.webp"
                                         alt="Apple CarKey apportera des clés de voiture numériques à iOS 13 et 14"
                                         width="80" height="80"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Apple CarKey apportera des clés de voiture numériques à iOS 13 et 14</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Chris Hall</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-04-15T11:33:12+01:00">15 Avril 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/vehicules/actualites/kia/156326-kia-ev6-premiere-mondiale-comment-regarder-le-lancement-en-ligne')" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/kia/156326-kia-ev6-premiere-mondiale-comment-regarder-le-lancement-en-ligne"
                       title="Première mondiale de la Kia EV6: comment regarder le lancement en ligne" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/156326-cars-news-kia-ev6-world-premiere-how-to-watch-the-launch-online-image1-jw8tlpblu1-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/156326-cars-news-kia-ev6-world-premiere-how-to-watch-the-launch-online-image1-jw8tlpblu1.jpg"
                                />
                                <img_to_replace
                                         src="//cdn.pocket-lint.com/r/c/120x120/assets/images/156326-cars-news-kia-ev6-world-premiere-how-to-watch-the-launch-online-image1-jw8tlpblu1-jpg.webp"
                                         alt="Première mondiale de la Kia EV6: comment regarder le lancement en ligne"
                                         width="80" height="80"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Première mondiale de la Kia EV6: comment regarder le lancement en ligne</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Chris Hall</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-04-15T11:33:12+01:00">15 Avril 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/vehicules/actualites/amazon/154070-lapplication-alexa-damazon-introduit-maintenant-le-mode-automatique-pour-une-utilisation-en-voiture')" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/amazon/154070-lapplication-alexa-damazon-introduit-maintenant-le-mode-automatique-pour-une-utilisation-en-voiture"
                       title="Lapplication Alexa dAmazon introduit maintenant le mode automatique pour une utilisation en voiture" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/154070-cars-news-amazon-s-alexa-app-is-now-introducing-auto-mode-for-in-car-use-image1-ojg1lbaox4-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/154070-cars-news-amazon-s-alexa-app-is-now-introducing-auto-mode-for-in-car-use-image1-ojg1lbaox4.jpg"
                                />
                                <img_to_replace
                                         src="//cdn.pocket-lint.com/r/c/120x120/assets/images/154070-cars-news-amazon-s-alexa-app-is-now-introducing-auto-mode-for-in-car-use-image1-ojg1lbaox4-jpg.webp"
                                         alt="Lapplication Alexa dAmazon introduit maintenant le mode automatique pour une utilisation en voiture"
                                         width="80" height="80"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Lapplication Alexa dAmazon introduit maintenant le mode automatique pour une utilisation en voiture</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Dan Grabham</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-04-15T11:33:12+01:00">15 Avril 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/vehicules/actualites/amazon/153960-ring-se-deplace-dans-la-securite-de-la-voiture-avec-une-alarme-de-voiture-et-une-camera-de-voiture')" href="https://www.pocket-lint.com/fr-fr/vehicules/actualites/amazon/153960-ring-se-deplace-dans-la-securite-de-la-voiture-avec-une-alarme-de-voiture-et-une-camera-de-voiture"
                       title="Ring passe à la sécurité automobile avec une alarme de voiture Ring et une caméra de voiture Ring" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                                                    <picture>
                                <source type="image/webp"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/153960-cars-news-ring-moves-into-car-security-with-a-ring-car-alarm-and-ring-car-cam-image1-xkopdajtmf-jpg.webp"
                                />
                                <source type="image/jpeg"
                                        srcset="//cdn.pocket-lint.com/r/c/120x120/assets/images/153960-cars-news-ring-moves-into-car-security-with-a-ring-car-alarm-and-ring-car-cam-image1-xkopdajtmf.jpg"
                                />
                                <img_to_replace
                                         src="//cdn.pocket-lint.com/r/c/120x120/assets/images/153960-cars-news-ring-moves-into-car-security-with-a-ring-car-alarm-and-ring-car-cam-image1-xkopdajtmf-jpg.webp"
                                         alt="Ring passe à la sécurité automobile avec une alarme de voiture Ring et une caméra de voiture Ring"
                                         width="80" height="80"/>
                            </picture>
                        
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Ring passe à la sécurité automobile avec une alarme de voiture Ring et une caméra de voiture Ring</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Chris Hall</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-04-15T11:33:12+01:00">15 Avril 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

                                </div>
                            </div>
                        </div>

                                                    
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___2">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                        </div>
                                    </div>
                                                            
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___3">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit13"></div>
                                        </div>
                                    </div>
                                                                                                        
                </div>
            
        </div>

        
        <footer class="norewrite nolinks">
    
    <div class="tags">
        <span>Sections</span>
                    <a href="/fr-fr/audi">Audi</a>
                    <a href="/fr-fr/vehicules">Vehicules</a>
            </div>
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;display:none;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="content" style="max-width: 660px">
    <div id="taboola-below-article-thumbnails" style="height: 5000px;"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    <div class="comments">
            </div>
</div>

<style>button.toggle{width:100%;background:#585858;color:#fff;height:55px;border:0;text-align:center;line-height:55px;cursor:pointer;margin-bottom:20px;font-family:Helvetica,sans-serif;text-transform:uppercase}</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>


                    <script>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</script>
            </article>

            <div class="block block-leader">
            <div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
        </div>
    
                                                                        <div class="footer-banner-div" id="footer-banner-div" style="display: none;">
                    <div class="footer-banner">
                        <p>
                            <img width="16" height="11"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                                 class="flag gb fnone">
                            You can read this page in your <br>native language <a href="https://www.pocket-lint.com/cars/news/audi/156543-audi-q4-e-tron-official">here</a></p>
                        <button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">
                            &times;
                        </button>
                    </div>
                </div>
                                                                                                                                                                                        

    <!-- FOOTER -->
    <footer id="footer">
    <nav class="social">
        <style>#footer nav.social>a.amazon,#header nav.social>a.amazon{background:0 0;overflow:initial;width:8px;margin:0 20px 0 0}#footer nav.social>a.pod-cast,#header nav.social>a.pod-cast{background:0 0;overflow:initial;width:8px;margin:0}#footer nav.social>a.amazon img,#footer nav.social>a.pod-cast img,#header nav.social>a.amazon,#header nav.social>a.pod-cast{padding-bottom:2px}#footer nav.social{float:left}</style>
                    <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/shop/pocketlint" class="amazon" aria-label="Amazon US">
                <img_to_replace alt="Amazon US"
                         src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png"
                         width="16"
                         height="16"
                         layout="responsive">
                </img_to_replace>
            </a>
                <a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" rel="noopener noreferrer" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast" aria-label="Podcast">
            <img_to_replace alt="Podcast icon"
                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png"
                     width="16"
                     height="16"
                     layout="responsive">
            </img_to_replace>
        </a>
    </nav>

    <form action="/fr-fr/search" method="get">
        <div>
            <input id="footerSearchInput" type="text" name="q"
                   placeholder="Rechercher Pocket-lint"/>
            <label for="footerSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Rechercher Pocket-lint</label>
            <button type="submit">chercher</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                        <li>
                <a href="https://www.pocket-lint.com/fr-fr/gadgets/actualites/144227-pocket-lint-gadget-prix-date-details-billets-vote">Récompenses Pocket-Lint</a>
            </li>
            <li><a href="/fr-fr/info/rss">Flux RSS</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Sections populaires:</span></li>
            <li>
                <a href="/fr-fr/smartphones">Smartphones</a>
            </li>
            <li><a href="/fr-fr/applications">Applications</a>
            </li>
            <li><a href="/fr-fr/televiseur">Téléviseur</a>
            </li>
            <li>
                <a href="/fr-fr/maison-connectee">Maison connectée</a>
            </li>
            <li><a href="/fr-fr/jeux-video">Jeux Vidéo</a>
            </li>
            <li>
                <a href="/fr-fr/tablettes">Tablettes</a>
            </li>
            <li>
                <a href="/fr-fr/ordinateurs">Ordinateurs</a>
            </li>
            <li>
                <a href="/fr-fr/haut-parleurs">Haut-parleurs</a>
            </li>
            <li>
                <a href="/fr-fr/appareils-photo">Appareils photo</a>
            </li>
            <li>
                <a href="/fr-fr/montres-connectees">Montres connectées</a>
            </li>

        </ul>
        <ul>
            <li>
                <a href="/fr-fr/info/plan-du-site">Plan du site</a>
            </li>
            <li><a href="/fr-fr/info/contactez-nous">Nous contacter</a></li>
            <li>
                <a href="/fr-fr/info/auteurs">À propos de Pocket-lint</a>
            </li>
            <li>
                <a href="/fr-fr/info/durabilite">Durabilité</a>
            </li>
            <li>
                <a href="/fr-fr/info/normes-editoriales">Normes éditoriales</a>
            </li>

            <li>
                <a href="/fr-fr/info/conditions">Conditions d'utilisation</a>
            </li>
            <li>
                <a href="/fr-fr/info/politiques">Politique de confidentialité</a>
            </li>

            <li>
                <a href="/fr-fr/info/publicite-sur-les-pocket-lint">Annoncez sur Pocket-lint</a>
            </li>
            <li style="cursor: pointer"><a
                        onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Paramètres de confidentialité</a>
            </li>
        </ul>
        <ul>
            <li><a href="https://www.bestsquirreldeals.com" target="_blank" rel="noopener noreferrer">Best Squirrel Deals</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2021 © Pocket-lint Limited PO Box 4770, Ascot, SL5
            5DP. Tous les droits sont réservés. Angleterre et Pays de Galles numéro d'entreprise 5237480.
        </div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<script>
    var _cookies;
    var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
    var showPlAds = false;
    var slides_to_show = 1;
    var jQuery = jQuery || null;
    var googletag = googletag || null;

        slides_to_show = 2;
        var userCountry = "US";
    var websiteLocaleValue = "fr-fr";
    var showAllText = "AFFICHER TOUT";
    var showLessText = "MONTRER MOINS";

        showPlAds = true;
    var _existing_ads = [];

                                                                                                                                                                                                                                                                                                                                _existing_ads.push('interscroller');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                                        _existing_ads.push('skin');
                                                
</script>

<script>
    function loadScriptWithExtras(src, extraAttributes, whereToAdd) {
        consoleLog("LOAD SCRIPT? " + src);
        return new Promise(function (resolve, reject) {
            var s;
            s = document.createElement('script');
            s.src = src;
            s.onload = resolve;
            s.onerror = reject;

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    s.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(s);
            } else {
                document.getElementById(whereToAdd).appendChild(s);
            }
        });
    }

    function loadStyleSheetWithExtras(href, extraAttributes, whereToAdd) {
        consoleLog("LOAD STYLESHEET? " + href);
        return new Promise(function (resolve, reject) {
            var l;
            l = document.createElement('link');
            l.href = href;
            l.rel = 'stylesheet';
            l.type = 'text/css';

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    l.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(l);
            } else {
                document.getElementById(whereToAdd).appendChild(l);
            }
        });
    }


    function loadGtmCode() {
        consoleLog("GTM loaded");
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N4GKKG');
    }

    function fireDomLoaded() {
        window.document.dispatchEvent(new Event("DOMContentLoaded", {
            bubbles: true,
            cancelable: true
        }));
    }

    function consoleLog(str, variable) {
            }

    function activateScrollDetect() {
        consoleLog("Detecting scroll now");
        var sentInfoParagraph = [];
        $(window).scroll(function () {
            // This is then function used to detect if the element is scrolled into view
            function elementScrolled(elem) {
                var docViewTop = $(window).scrollTop();
                var docViewBottom = docViewTop + $(window).height();
                var totalParagraphs = 0;
                //consoleLog($(elem));
                $(elem).each(function () {

                    let elemTop = $(this).offset().top;
                    if (((elemTop <= docViewBottom) && (elemTop >= docViewTop))) {
                        if (!$(this).hasClass("para-seen")) {
                            $(this).addClass("para-seen");
                        }
                    }
                });
                return $(".para-seen").length;
            }

            var amount = elementScrolled('p');
            if (((amount % 3) == 0)) {
                if (sentInfoParagraph.indexOf(amount) < 0) {
                    consoleLog("Reached paragraph: " + amount + " --> " + ((amount % 3) == 0));
                    sentInfoParagraph.push(amount);

                    $.ajax("/_js/paragraphviews?count=" + amount + "&a=156543").done(function (response) {
                    });
                }
            }
            // This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
            /*if(elementScrolled('p')) {



                // Your function here

            }*/
            if (typeof window.onscrollInterscroller !== "undefined") {
                window.onscrollInterscroller();
            }
        });
    }
</script>

<script>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</script>
<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_13.js" async></script>
<script type="text/javascript">
    function loadRevContent() {

        consoleLog("Loading taboola2!!!");
        /*(function() {
            var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
            var rcel = document.createElement("script");
            rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
            rcel.type = 'text/javascript';
            rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
            rcel.async = true;
            var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
        })();*/
        
                        
        
                        
        
        
        
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/pocket-lint-fr/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

        setTimeout(function () {
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });

            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }, 3000);

    }
</script>



<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->

    <script>
/*

        let perFrameLayoutShiftData = [];
        let cumulativeLayoutShiftScore = 0;

        function updateCLS(entries) {
            for (const entry of entries) {
                // Only count layout shifts without recent user input.
                if (entry.hadRecentInput)
                    return;

                perFrameLayoutShiftData.push({
                    score: entry.value,
                    timestamp: entry.startTime
                });
                cumulativeLayoutShiftScore += entry.value;
            }
        }

        // Observe all layout shift occurrences.
        const observer = new PerformanceObserver((list) => {
            updateCLS(list.getEntries());
        });
        observer.observe({type: 'layout-shift', buffered: true});

        // Send final data to an analytics back end once the page is hidden.
        document.addEventListener('visibilitychange', () => {
            if (document.visibilityState === 'hidden') {
                // Force any pending records to be dispatched.
                updateCLS(observer.takeRecords());

                // Send data to your analytics back end (assumes `sendToAnalytics` is
                // defined elsewhere).
                webVitals.getCLS(sendToAnalytics);
                webVitals.getFID(sendToAnalytics);
                webVitals.getLCP(sendToAnalytics);
                //sendToAnalytics({perFrameLayoutShiftData, cumulativeLayoutShiftScore});
            }
        });
*/

        function loadSkinCode() {

        }

        function sendToAnalytics({name, delta, id}) {
            consoleLog("send To analytics " + id + " -> " + name + " ( " + ( Math.round(name === 'CLS' ? delta * 1000 : delta) )  + " ) " );

            if(typeof window.ga !== "undefined")
            {
                window.ga('unifiedTracker.send', 'event', {
                    eventCategory: 'Web Vitals',
                    eventAction: name,
                    eventLabel: id,
                    eventValue: Math.round(name === 'CLS' ? delta * 1000 : delta),
                    nonInteraction: true,
                    transport: 'beacon',
                });
            }
        }
    </script>
<script defer src="https://unpkg.com/web-vitals"></script>


</body>
</html>