<!DOCTYPE html>

<html lang="fr-fr" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

	
																							
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><title>Comment regarder Carl Cox en direct: régler lheure, les liens d</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest" href="https://www.pocket-lint.com/fr-fr/rss/all.xml"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><script>var _pl_settings={"article_adverts":true,"super_tag":"Smartphones","article_id":152373,"targeting":[["Tag",["Phones","Xiaomi"]],["Type",["actualites"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Smartphones"]],["PageID",["152373"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Smartphones","authors":"Mike Lowe"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');ga('require', 'linkid');ga('set', 'anonymizeIp', true);ga('set', 'contentGroup1', "Smartphones");ga('send','pageview');ga('unifiedTracker.send','pageview');</script><link rel="canonical" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/xiaomi/152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty"><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/phones/news/xiaomi/152373-carl-cox-live-stream-how-to-watch-xiaomi-myhouseparty" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/phones/news/xiaomi/152373-carl-cox-live-stream-how-to-watch-xiaomi-myhouseparty" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/phones/news/xiaomi/152373-carl-cox-live-stream-how-to-watch-xiaomi-myhouseparty" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/smartphones/noticias/xiaomi/152373-transmision-en-vivo-de-carl-cox-como-ver-xiaomi-myhouseparty" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/smartphones/noticias/xiaomi/152373-transmision-en-vivo-de-carl-cox-como-ver-xiaomi-myhouseparty" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/xiaomi/152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/xiaomi/152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/celulares/noticias/xiaomi/152373-carl-cox-transmissao-ao-vivo-como-assistir-xiaomi-myhouseparty" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/celulares/noticias/xiaomi/152373-carl-cox-transmissao-ao-vivo-como-assistir-xiaomi-myhouseparty" /><link rel="amphtml" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/xiaomi/152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty.amphtml"><meta name="description" content="Xiaomi organise une fête à la maison avec les plus grands DJ de la musique tournante de lentreprise ce vendredi 29 mai 2020. Voici quand et comment regarder la diffusion."><meta property="speakable" content="Xiaomi organise une fête à la maison avec les plus grands DJ de la musique tournante de lentreprise ce vendredi 29 mai 2020. Voici quand et comment regarder la diffusion."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@mrmickeylowe"><meta property="twitter:description" content="Xiaomi organise une fête à la maison avec les plus grands DJ de la musique tournante de lentreprise ce vendredi 29 mai 2020. Voici quand et comment regarder la diffusion."><meta property="twitter:title" content="Comment regarder Carl Cox en direct, le 29 mai 2020, en jouant à lévénement MyHouseParty de Xiaomi"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-05-29T09:15:00+01:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/152373-phones-news-how-to-watch-carl-cox-live-29-may-2020-xiaomi-myhouseparty-image1-evtr1yhyaw.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/152373-phones-news-how-to-watch-carl-cox-live-29-may-2020-xiaomi-myhouseparty-image1-evtr1yhyaw.jpg"><meta property="og:image:width" content="944"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/fr-fr/smartphones/actualites/xiaomi/152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty"><meta property="og:title" content="Comment regarder Carl Cox en direct: régler lheure, les liens de streaming, les informations"><meta property="og:description" content="Xiaomi organise une fête à la maison avec les plus grands DJ de la musique tournante de lentreprise ce vendredi 29 mai 2020. Voici quand et comment regarder la diffusion."><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="fr_fr"><meta property="og:locale:alternate" content="pt_BR"><meta property="fb:app_id" content="235355289847092"><!--<script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales",
"publishingPrinciples":"https://www.pocket-lint.com/fr-fr/info/normes-editoriales",
"correctionsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#correctionsPolicy",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/fr-fr/info/politiques#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/fr-fr/info/politiques#diversityPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/fr-fr/info/politiques#ownershipFundingInfo",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/fr-fr/info/politiques#actionableFeedbackPolicy",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/fr-fr/info/contactez-nous","areaServed":"GB","availableLanguage":"English"}}</script>--><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales",
"publishingPrinciples":"https://www.pocket-lint.com/fr-fr/info/normes-editoriales",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/fr-fr/info/contactez-nous","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/fr-fr/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/fr-fr/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/dd.css" /><!--<script  src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/msdropdown/jquery.dd.min.js"></script>--><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/flags.css" /><style>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</style><link href="https://cdn.pocket-lint.com/media/article_11.css" rel="stylesheet"><style>


    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 12px;
            display: block;
        }
    }
    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 120px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }

        .slick-next {
            right: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }
    #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Parrainé";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Parrainé";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 16px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 11px;
            display: block;
        }
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_article_3.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_9.css" rel="stylesheet"><!-- MAILCHIMP include -->
	<!-- AMP scripts include -->
			<script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>
			<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
			<script async custom-element="amp-carousel"   src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
		<script type="text/javascript">
		
								
										
		
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/pocket-lint-fr/loader.js',
				'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
</head>
<body  style="overflow-x: hidden; ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
	<div class="header-container">

		<div class="switchers_nav_mobile">
			<img id="dark_mode_switcher_image_mobile" class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<a href="/fr-fr/" class="home home-logo ">Pocket-lint</a>

		<div class="switchers_nav_mobile_language">
			<img id="language_switcher_image" class="language_switcher_image" style="margin-right: -24px;"   width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
		</div>

		
			<div class="languageChooser" id="languageChooser" style="display:none;" >
									<div class="enabled _msddli_  " title="English">
						<img alt="English" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">

						<a href="https://www.pocket-lint.com/phones/news/xiaomi/152373-carl-cox-live-stream-how-to-watch-xiaomi-myhouseparty">
							<span class="ddlabel">English</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Español">
						<img alt="Español" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag es fnone">

						<a href="https://www.pocket-lint.com/es-es/smartphones/noticias/xiaomi/152373-transmision-en-vivo-de-carl-cox-como-ver-xiaomi-myhouseparty">
							<span class="ddlabel">Español</span>
						</a>
					</div>
									<div class="enabled _msddli_   selected " title="Français">
						<img alt="Français" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag fr fnone">

						<a href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/xiaomi/152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty">
							<span class="ddlabel">Français</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Português">
						<img alt="Português" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag br fnone">

						<a href="https://www.pocket-lint.com/pt-br/celulares/noticias/xiaomi/152373-carl-cox-transmissao-ao-vivo-como-assistir-xiaomi-myhouseparty">
							<span class="ddlabel">Português</span>
						</a>
					</div>
							</div>
				<div class="clearfix mobile-clear-fix"></div>


		<div class="menu-mobile-icons">
			<ul>
				<li><a href="/fr-fr/analyses"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-facebook-like-128-cdn.png"><br>Analyses</a></li>
				<li><a href="/fr-fr/actualites"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-smartphone-tablet-80-cdn.png"><br>Actualités</a></li>
				<li><a href="/fr-fr/acheteurs-guides"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-about-100-cdn.png"><br>Guides d'achat</a></li>
				<li><a href="/fr-fr/offres"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-money-box-80-cdn.png"><br>Offres</a></li>
				<li><a href="/fr-fr/info/plan-du-site"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-more-90-cdn.png"><br>Plus</a></li>
			</ul>
		</div>
		<nav class="menu">
			<ul><li><a href="/fr-fr/analyses">Analyses</a></li><li><a href="/fr-fr/actualites">Actualités</a></li><li><a href="/fr-fr/acheteurs-guides">Guides d'achat</a></li><li><a href="/fr-fr/offres">Offres</a></li><li><a href="/fr-fr/info/plan-du-site">Plus...</a></li></ul>
		</nav>

		<form action="/fr-fr/search" method="get" class="search">
			<input type="text" name="q" placeholder="Rechercher Pocket-lint">
			<button type="submit">chercher</button>
		</form>
		<div class="switchers_nav">
			<img id="language_switcher_image" class="language_switcher_image"  style="float: left;" width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
			<img id="dark_mode_switcher_image" class="dark_mode_switcher_image" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<!-- COLOR MODE -->
	</div>

	<link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

	<nav class="topics">
		<div class="topics-slides">
			
										<div class="trending-slide"><a href="/fr-fr/smartphones/offres/138466-meilleures-offres-de-sim-uniquement">Offres SIM uniquement</a></div>
								<div class="trending-slide"><a href="/fr-fr/smartphones/acheteurs-guides/apple/134419-meilleur-guide-d-achat-iphone">Quel iPhone ?</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/120309-meilleurs-smartphones-et-telephones-mobiles-phares-a-acheter">Meilleurs smartphones</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/124434-meilleurs-telephones-android-les-meilleurs-smartphones-phares-android-a-acheter">Top téléphones Android</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/131905-meilleurs-smartphones-et-telephones-portables-bon-marche-pour-moins-de-200">Téléphones à haut budget</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/138137-qui-est-le-meilleur-telephone-milieu-de-gamme-de-moins-de-400-smartphones-haut-de-gamme-a-acheter">Quel téléphone milieu de gamme ?</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/120810-smartphones-et-nouveaux-telephones-portables-a-venir-cette-annee">Téléphones à venir</a></div>
			
		</div>
	</nav>

	<form action="/fr-fr/search" method="get" class="mobile-search">
		<input type="text" name="q" placeholder="Rechercher Pocket-lint">
		<button type="submit">chercher</button>
	</form>
</header>

<div id="container">
			<div class="block block-leader im-desktop" style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07)">
										<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
					</div>
	
	    <article data-articleid="152373"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/smartphones",
              "name": "Smartphones"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/smartphones/actualites",
              "name": "Smartphone actualites"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/smartphones/actualites/xiaomi",
              "name": "Xiaomi smartphone actualites"
            }
          }]
        }
        </script>
            <div class="breadcrumb">
        <ol>
                            <li><a href="/fr-fr/">Accueil</a></li> > <li><a
                        href="/fr-fr/smartphones">Smartphones</a></li> >
                <li><a
                        href="/fr-fr/smartphones/actualites">Smartphone                    actualites</a></li> > <li><a
                        href="/fr-fr/smartphones/actualites/xiaomi">Xiaomi smartphone                    actualites</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Comment regarder Carl Cox en direct, le 29 mai 2020, en jouant à lévénement MyHouseParty de Xiaomi</h1>
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@glidejs/glide/dist/css/glide.core.min.css">

    <div class="details"><!--<img class="author_img" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/phpvuqb3k.jpg" >--><img class="author_img" src="//cdn.pocket-lint.com/r/s/200x/assets/images/phpnsdilr.jpg" ><span class="authors"><a href="/fr-fr/info/autores/mike-lowe"
                       rel="author">Mike Lowe</a><script>
                        function changeMail(obj, email){
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href='mailto:'+emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@ekim')"><img class="email_img" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop.png" ></a></span>
                                    ·
                                            <time datetime="2020-05-29BST09:15:00+01:00">29 Peut 2020</time></div>
    
                        <span class="attribution" style="padding-top: 10px;">&nbsp</span>
            <div class="youtube" data-thumbnail="dEeq3PIsQ9k" data-embed="dEeq3PIsQ9k">
                <div id="dEeq3PIsQ9k"></div>
                <div class="play-button"></div>
            </div>

            
    
    <div class="container">

                            
        
        
        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fxiaomi%2F152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty">Facebook</a>
		<a class="twitter"  target="_blank" href="https://www.twitter.com/intent/tweet?text=Comment%20regarder%20Carl%20Cox%20en%20direct%2C%20le%2029%20mai%202020%2C%20en%20jouant%20%C3%A0%20l%C3%A9v%C3%A9nement%20MyHouseParty%20de%20Xiaomi&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fxiaomi%2F152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fxiaomi%2F152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty&amp;description=Comment%20regarder%20Carl%20Cox%20en%20direct%2C%20le%2029%20mai%202020%2C%20en%20jouant%20%C3%A0%20l%C3%A9v%C3%A9nement%20MyHouseParty%20de%20Xiaomi&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F152373-phones-news-how-to-watch-carl-cox-live-29-may-2020-xiaomi-myhouseparty-image1-evtr1yhyaw.jpg">Pintrest</a>
		<a class="linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fxiaomi%2F152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty&amp;title=Comment%20regarder%20Carl%20Cox%20en%20direct%2C%20le%2029%20mai%202020%2C%20en%20jouant%20%C3%A0%20l%C3%A9v%C3%A9nement%20MyHouseParty%20de%20Xiaomi">LinkedIn</a>
		<a class="mail"     target="_blank" href="mailto:?subject=Comment%20regarder%20Carl%20Cox%20en%20direct%2C%20le%2029%20mai%202020%2C%20en%20jouant%20%C3%A0%20l%C3%A9v%C3%A9nement%20MyHouseParty%20de%20Xiaomi&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fxiaomi%2F152373-carl-cox-flux-en-direct-comment-regarder-xiaomi-myhouseparty">Mail</a>
	</div>
	</div>

    </div>
</header>

                <div class="content">
            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <p style="font-size: 12px;"><i>Cette page a été traduite en utilisant l'IA et l'apprentissage automatique.</i></p>
                                <!--<div class="text-content" style="width: 660px;>-->
                <!-- DIV text-content background: cyan;-->
                                                                        
                <p class="first-para"> Quoi de mieux quune rave du vendredi? Cest exactement ce qui se passe le vendredi 29 mai 2020, lorsque le DJ Carl Cox dirige une formation qui comprend également Luigi, Matador et Cici. </p><p> Si vous aimez votre maison, voici votre chance de hocher la tête pendant que vous êtes assis dans votre, euh, maison et que vous travaillez à domicile. Dans les moments où nous ne pouvons pas être ensemble en personne, cest une chance de se réunir en ligne sous le hashtag #MyHouseParty. </p><h2 class="nolinks2"> Pourquoi MyHouseParty se produit-il? </h2><p> Tout cela est une gracieuseté de Xiaomi, le fabricant de téléphones, dans le cadre de ses efforts promotionnels autour de <a href="/fr-fr/smartphones/actualites/xiaomi/150523-xiaomi-mi-10-date-de-sortie-rumours-specifications" rel="" target="_blank">son téléphone phare Mi 10</a> . </p><p> Vous pouvez également potentiellement gagner lun des nombreux appareils Xiaomi en regardant lévénement sur les canaux Xiaomi et en partageant lévénement sur les réseaux sociaux à laide du hashtag #MyHouseParty. <ul><li style="line-height: 12px;"><a href="https://www.pocket-lint.com/fr-fr/smartphones/offres/138466-meilleures-offres-de-sim-uniquement" data-id1="138466" data-id2="7" class="nativebox-link" rel target="_blank">Les meilleures offres SIM uniquement: données illimitées pour 18 £ / m sur trois (5G)</a></li></ul></p><h2 class="nolinks2"> Quand Carl Cox joue-t-il en direct? </h2><p> Aujourdhui, vendredi 29 mai 2020, les DJs Carl Cox, Cici, Luigi et Matador prendront le relais. </p><p> La session dure deux heures au total, alors attendez-vous à ce que les sets soient préenregistrés à 30 minutes par morceau. Voici quand tout commence: </p><ul><li> 14h00 BST - Royaume-Uni </li><li> 15h00 CST - Europe de lOuest </li><li> 21h00 SGT - Singapour / Asie occidentale </li><li> 09:00 EDT - Côte Est des États-Unis </li><li> 06h00 PDT - West Coast USA </li></ul><p> Si vous êtes en Asie, ce pourrait être une soirée plus normale. Sinon, vous envisagez une session jour / matin. Vous pouvez toujours regarder à nouveau à votre guise. </p><h2 class="nolinks2"> Comment diffuser Carl Cox en direct? </h2><p> Xiaomi rend la diffusion en direct disponible sur de nombreuses plateformes. Choisissez votre favori: </p><ul><li> <a href="https://www.youtube.com/watch?v=dEeq3PIsQ9k" rel="" target="_blank">Youtube</a> </li><li> <a href="https://twitter.com/i/broadcasts/1PlKQmblPzdKE" rel="" target="_blank">Twitter</a> </li><li> <a href="https://www.instagram.com/xiaomi.global/" rel="" target="_blank">Instagram</a> </li><li> <a href="https://www.facebook.com/XiaomiGlobal/live_videos/" rel="" target="_blank">Facebook</a> </li><li> <a href="https://c.mi.com/" rel="" target="_blank">Communauté Mi</a> </li><li> <a href="https://l.likee.video/h/PZVDOH" rel="" target="_blank">Likee</a> </li></ul><p> Et si vous manquez le coup denvoi, vous pouvez simplement regarder à nouveau plus tard à un moment plus approprié. </p><p> Vive Xiaomi! </p>

                
                                                                <!-- /DIV text-content -->

            </div>

            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                    <div class="sticky_parent" style="min-height: 1000px;">
                        <div class="block block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                        </div>
                    </div>
                    <!-- DIV ads-content background: yellow; -->
                    <!-- /DIV ads-content -->
                                            
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___1">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                    </div>
                                </div>
                                                                                        
            </div>


        </div>

        
        
        <footer class="norewrite nolinks">
    
        
    <div class="tags">
        <span>Sections</span>
                    <a href="/fr-fr/smartphones">Smartphones</a>
                    <a href="/fr-fr/xiaomi">Xiaomi</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="text-content content">
    <div id="taboola-below-article-thumbnails"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    
    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: grey;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>

                <script>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</script>
        
    </article>

			<div class="block block-leader">
			<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
		</div>
	
										<div class="footer-banner-div" id="footer-banner-div" style="display: none;">
					<div class="footer-banner">
						<p>
							<img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">
							You can read this page in your <br>native language <a href="https://www.pocket-lint.com/phones/news/xiaomi/152373-carl-cox-live-stream-how-to-watch-xiaomi-myhouseparty">here</a></p>
						<button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">&times;</button>
					</div>
				</div>
																														

	<!-- FOOTER -->
	<footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 18px;
                width: 18px;
                margin: 1px;
            }
            #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 16px;
                width: 16px;
                margin: 2px;
            }
            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" href="https://www.amazon.com/shop/pocketlint" class="amazon">Amazon US</a>
                <a target="_blank" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast">PodCast</a>
    </nav>

    <form action="/fr-fr/search" method="get">
        <div>
            <input type="text" name="q" placeholder="Rechercher Pocket-lint">
            <button type="submit">chercher</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
            <li><a href="/fr-fr/awards">Prix ​​du gadget de poche</a></li>
            <li><a href="/fr-fr/info/rss">Flux RSS</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Sections populaires:</span></li>
            <li><a href="/fr-fr/smartphones">Smartphones</a></li>
            <li><a href="/fr-fr/applications">Applications</a></li>
            <li><a href="/fr-fr/televiseur">Téléviseur</a></li>
            <li><a href="/fr-fr/maison-connectee">Maison connectée</a></li>
            <li><a href="/fr-fr/jeux-video">Jeux Vidéo</a></li>
            <li><a href="/fr-fr/tablettes">Tablettes</a></li>
            <li><a href="/fr-fr/ordinateurs">Ordinateurs</a></li>
            <li><a href="/fr-fr/haut-parleurs">Haut-parleurs</a></li>
            <li><a href="/fr-fr/appareils-photo">Appareils photo</a></li>
            <li><a href="/fr-fr/montres-connectees">Montres connectées</a></li>

        </ul>
        <ul>
            <li><a href="/fr-fr/info/plan-du-site">Plan du site</a></li>
            <li><a href="/fr-fr/info/contactez-nous">Nous contacter</a></li>
            <li><a href="/fr-fr/info/auteurs">À propos de Pocket-lint</a></li>
            <li><a href="/fr-fr/info/durabilite">Durabilité</a></li>
            <li><a href="/fr-fr/info/normes-editoriales">Normes éditoriales</a></li>

            <li><a href="/fr-fr/info/conditions">Conditions d'utilisation</a></li>
            <li><a href="/fr-fr/info/politiques">Politique de confidentialité</a></li>

            <li><a href="/fr-fr/info/publicite-sur-les-pocket-lint">Annoncez sur Pocket-lint</a></li>
            <li style="cursor: pointer"><a onclick="window.__cmp('displayConsentUi')">Paramètres de confidentialité</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2020 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. Tous les droits sont réservés. Angleterre et Pays de Galles numéro d'entreprise 5237480.</div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<style>
	div.trending-slide
	{
		font: 16px/1.4 Georgia,sans-serif;
		background-color: #42464b;
		color: #fff;
		border-radius: 3px;
		margin: 5px 15px 0px 10px;
		font-weight: 700;
		font-size: 12px;
		padding: 7px 0px;
		font-family: sans-serif;
		text-align: center;
		width:94%;
		height:16px;
	}
	div.trending-slide a{
		display:block;
		height:100%;
		width:100%;
	}
</style>
<script>
	var _cookies;
	var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
	var showPlAds = false;
	var slides_to_show = 1;
	var jQuery = jQuery || null;
	var googletag = googletag || null;

			slides_to_show = 2;
		var userCountry = "US";
	var websiteLocaleValue = "fr-fr";
	var showAllText = "AFFICHER TOUT";
	var showLessText = "MONTRER MOINS";

		showPlAds = true;
		var _existing_ads = [];

																																																																																																																																																																		_existing_ads.push('interscroller');
															_existing_ads.push('mpu');
															_existing_ads.push('mpu');
																							_existing_ads.push('skin');
																						
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_7.js" async></script>

<script>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</script>
<script type="text/javascript">
	function loadRevContent() {
		/*(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
		})();*/

		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});

		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	}
</script>





<script>

	function loadScriptWithExtras(src,extraAttributes, whereToAdd) {
		consoleLog("LOAD SCRIPT? " + src);
		return new Promise(function (resolve, reject) {
			var s;
			s = document.createElement('script');
			s.src = src;
			s.onload = resolve;
			s.onerror = reject;

			if(extraAttributes && extraAttributes.length > 0)
			{
				for(var i=0; i < extraAttributes.length; i+=2)
				{
					s.setAttribute(extraAttributes[i], extraAttributes[i+1]);
				}
			}

			if(!whereToAdd)
			{
				document.head.appendChild(s);
			}
			else {
				document.getElementById(whereToAdd).appendChild(s);
			}
		});
	}


	function loadGtmCode(){
		consoleLog("GTM loaded");
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');
	}

	function fireDomLoaded(){
		window.document.dispatchEvent(new Event("DOMContentLoaded", {
			bubbles: true,
			cancelable: true
		}));
	}

	function consoleLog(str, variable)
	{
			}

	function activateScrollDetect(){
		consoleLog("Detecting scroll now");
		var sentInfoParagraph = [];
		$(window).scroll(function(){
			// This is then function used to detect if the element is scrolled into view
			function elementScrolled(elem)
			{
				var docViewTop = $(window).scrollTop();
				var docViewBottom = docViewTop + $(window).height();
				var totalParagraphs = 0;
				//consoleLog($(elem));
				$(elem).each(function(){

					let elemTop = $(this).offset().top;
					if(((elemTop <= docViewBottom) && (elemTop >= docViewTop)))
					{
						if(!$(this).hasClass("para-seen"))
						{
							$(this).addClass("para-seen");
						}
					}
				});
				return $(".para-seen").length;
			}

			var amount = elementScrolled('p');
			if(( ( amount % 3 ) == 0) )
			{
				if(sentInfoParagraph.indexOf(amount) < 0)
				{
					consoleLog("Reached paragraph: " + amount + " --> " + ( ( amount % 3 ) == 0) );
                    sentInfoParagraph.push(amount);

					$.ajax("/_js/paragraphviews?count=" + amount + "&a=152373").done(function(response) {});
				}
			}
			// This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
			/*if(elementScrolled('p')) {



				// Your function here

			}*/
		});
	}

</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->
</body>
</html>
