<!DOCTYPE html>

<html lang="fr-fr" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

	
																							
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><title>Samsung Galaxy Note 20 Ultra nommé dans la certification Blueto</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest" href="https://www.pocket-lint.com/fr-fr/rss/all.xml"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><script>var _pl_settings={"article_adverts":true,"super_tag":"Smartphones","article_id":152425,"targeting":[["Tag",["Samsung","Phones"]],["Type",["actualites"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Smartphones"]],["PageID",["152425"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Smartphones","authors":"Chris Hall"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');ga('require', 'linkid');ga('set', 'anonymizeIp', true);ga('set', 'contentGroup1', "Smartphones");ga('send','pageview');ga('unifiedTracker.send','pageview');</script><link rel="canonical" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/samsung/152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth"><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/phones/news/samsung/152425-samsung-galaxy-note-20-ultra-named-in-bluetooth-certification" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/phones/news/samsung/152425-samsung-galaxy-note-20-ultra-named-in-bluetooth-certification" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/phones/news/samsung/152425-samsung-galaxy-note-20-ultra-named-in-bluetooth-certification" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/smartphones/noticias/samsung/152425-samsung-galaxy-note-20-ultra-nombrado-en-certificacion-bluetooth" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/smartphones/noticias/samsung/152425-samsung-galaxy-note-20-ultra-nombrado-en-certificacion-bluetooth" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/samsung/152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/samsung/152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/celulares/noticias/samsung/152425-samsung-galaxy-note-20-ultra-nomeado-na-certificacao-bluetooth" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/celulares/noticias/samsung/152425-samsung-galaxy-note-20-ultra-nomeado-na-certificacao-bluetooth" /><link rel="amphtml" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/samsung/152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth.amphtml"><meta name="description" content="La gamme à venir de la famille Samsung Note 20 est loin dêtre claire."><meta property="speakable" content="La gamme à venir de la famille Samsung Note 20 est loin dêtre claire."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@Christhall"><meta property="twitter:description" content="La gamme à venir de la famille Samsung Note 20 est loin dêtre claire."><meta property="twitter:title" content="Samsung Galaxy Note 20 Ultra nommé de manière inattendue dans la certification Bluetooth"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-06-03T14:55:46+01:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/fr-fr/smartphones/actualites/samsung/152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth"><meta property="og:title" content="Samsung Galaxy Note 20 Ultra nommé dans la certification Bluetooth"><meta property="og:description" content="La gamme à venir de la famille Samsung Note 20 est loin dêtre claire."><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="fr_fr"><meta property="og:locale:alternate" content="pt_BR"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/fr-fr/info/auteurs",
"publishingPrinciples":"https://www.pocket-lint.com/fr-fr/info/normes-editoriales",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/fr-fr/info/contactez-nous","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/fr-fr/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/fr-fr/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/dd.css" /><!--<script  src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/msdropdown/jquery.dd.min.js"></script>--><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/flags.css" /><style>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</style><link href="https://cdn.pocket-lint.com/media/article_11.css" rel="stylesheet"><style>


    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 12px;
            display: block;
        }
    }
    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 120px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }

        .slick-next {
            right: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }
    #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Parrainé";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Parrainé";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 16px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 11px;
            display: block;
        }
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_article_3.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_10.css" rel="stylesheet"><!-- MAILCHIMP include -->
	<!-- AMP scripts include -->
			<script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>
			<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
			<script async custom-element="amp-carousel"   src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
		<script type="text/javascript">
		
								
										
		
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/pocket-lint-fr/loader.js',
				'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
</head>
<body  style="overflow-x: hidden; ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
	<div class="header-container">

		<div class="switchers_nav_mobile">
			<img id="dark_mode_switcher_image_mobile" class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<a href="/fr-fr/" class="home home-logo ">Pocket-lint</a>

		<div class="switchers_nav_mobile_language">
			<img id="language_switcher_image" class="language_switcher_image" style="margin-right: -24px;"   width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
		</div>

		
			<div class="languageChooser" id="languageChooser" style="display:none;" >
									<div class="enabled _msddli_  " title="English">
						<img alt="English" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">

						<a href="https://www.pocket-lint.com/phones/news/samsung/152425-samsung-galaxy-note-20-ultra-named-in-bluetooth-certification">
							<span class="ddlabel">English</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Español">
						<img alt="Español" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag es fnone">

						<a href="https://www.pocket-lint.com/es-es/smartphones/noticias/samsung/152425-samsung-galaxy-note-20-ultra-nombrado-en-certificacion-bluetooth">
							<span class="ddlabel">Español</span>
						</a>
					</div>
									<div class="enabled _msddli_   selected " title="Français">
						<img alt="Français" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag fr fnone">

						<a href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/samsung/152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth">
							<span class="ddlabel">Français</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Português">
						<img alt="Português" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag br fnone">

						<a href="https://www.pocket-lint.com/pt-br/celulares/noticias/samsung/152425-samsung-galaxy-note-20-ultra-nomeado-na-certificacao-bluetooth">
							<span class="ddlabel">Português</span>
						</a>
					</div>
							</div>
				<div class="clearfix mobile-clear-fix"></div>


		<div class="menu-mobile-icons">
			<ul>
				<li><a href="/fr-fr/analyses"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-facebook-like-128-cdn.png"><br>Analyses</a></li>
				<li><a href="/fr-fr/actualites"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-smartphone-tablet-80-cdn.png"><br>Actualités</a></li>
				<li><a href="/fr-fr/acheteurs-guides"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-about-100-cdn.png"><br>Guides d'achat</a></li>
				<li><a href="/fr-fr/offres"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-money-box-80-cdn.png"><br>Offres</a></li>
				<li><a href="/fr-fr/info/plan-du-site"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-more-90-cdn.png"><br>Plus</a></li>
			</ul>
		</div>
		<nav class="menu">
			<ul><li><a href="/fr-fr/analyses">Analyses</a></li><li><a href="/fr-fr/actualites">Actualités</a></li><li><a href="/fr-fr/acheteurs-guides">Guides d'achat</a></li><li><a href="/fr-fr/offres">Offres</a></li><li><a href="/fr-fr/info/plan-du-site">Plus...</a></li></ul>
		</nav>

		<form action="/fr-fr/search" method="get" class="search">
			<input type="text" name="q" placeholder="Rechercher Pocket-lint">
			<button type="submit">chercher</button>
		</form>
		<div class="switchers_nav">
			<img id="language_switcher_image" class="language_switcher_image"  style="float: left;" width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
			<img id="dark_mode_switcher_image" class="dark_mode_switcher_image" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<!-- COLOR MODE -->
	</div>

	<link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

	<nav class="topics">
		<div class="topics-slides">
			
										<div class="trending-slide"><a href="/fr-fr/smartphones/offres/138466-meilleures-offres-de-sim-uniquement">Offres SIM uniquement</a></div>
								<div class="trending-slide"><a href="/fr-fr/smartphones/acheteurs-guides/apple/134419-meilleur-guide-d-achat-iphone">Quel iPhone ?</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/120309-meilleurs-smartphones-et-telephones-mobiles-phares-a-acheter">Meilleurs smartphones</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/124434-meilleurs-telephones-android-les-meilleurs-smartphones-phares-android-a-acheter">Top téléphones Android</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/131905-meilleurs-smartphones-et-telephones-portables-bon-marche-pour-moins-de-200">Téléphones à haut budget</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/138137-qui-est-le-meilleur-telephone-milieu-de-gamme-de-moins-de-400-smartphones-haut-de-gamme-a-acheter">Quel téléphone milieu de gamme ?</a></div>
								<div class="trending-slide" style="display:none"><a href="/fr-fr/smartphones/acheteurs-guides/120810-smartphones-et-nouveaux-telephones-portables-a-venir-cette-annee">Téléphones à venir</a></div>
			
		</div>
	</nav>

	<form action="/fr-fr/search" method="get" class="mobile-search">
		<input type="text" name="q" placeholder="Rechercher Pocket-lint">
		<button type="submit">chercher</button>
	</form>
</header>

<div id="container">
			<div class="block block-leader im-desktop" style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07)">
										<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
					</div>
	
	    <article data-articleid="152425"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/smartphones",
              "name": "Smartphones"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/smartphones/actualites",
              "name": "Smartphone actualites"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/smartphones/actualites/samsung",
              "name": "Samsung smartphone actualites"
            }
          }]
        }
        </script>
            <div class="breadcrumb">
        <ol>
                            <li><a href="/fr-fr/">Accueil</a></li> > <li><a
                        href="/fr-fr/smartphones">Smartphones</a></li> >
                <li><a
                        href="/fr-fr/smartphones/actualites">Smartphone                    actualites</a></li> > <li><a
                        href="/fr-fr/smartphones/actualites/samsung">Samsung smartphone                    actualites</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Samsung Galaxy Note 20 Ultra nommé de manière inattendue dans la certification Bluetooth</h1>
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@glidejs/glide/dist/css/glide.core.min.css">

    <div class="details"><!--<img class="author_img" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/phpvuqb3k.jpg" >--><img class="author_img" src="//cdn.pocket-lint.com/r/s/200x/assets/images/phpd97fyz.jpg" ><span class="authors"><a href="/fr-fr/info/autores/chris-hall"
                       rel="author">Chris Hall</a><script>
                        function changeMail(obj, email){
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href='mailto:'+emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@sirhc')"><img class="email_img" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop.png" ></a></span>
                                    ·
                                            <time datetime="2020-06-03BST14:55:46+01:00">3 Juin 2020</time>
                                        
  
        

·
<div class="tooltip">Actualités
    <span class="tooltiptext">Sur la base de faits, soit observés et vérifiés de première main par le journaliste, soit rapportés et vérifiés à partir de sources bien informées.</span></div></div>
    
                                                                                                                    
            


            
            
                                                                        <span class="attribution case3"
                              style="padding-top: 10px;">Pocket-lint</span>
                                        
                            <picture><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d-jpg.webp?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d-jpg.webp?v1 970w" sizes="100vw" alt="Samsung Galaxy Note 20 Ultra nommé de manière inattendue dans la certification Bluetooth" type='image/webp'><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 970w" sizes="100vw" alt="Samsung Galaxy Note 20 Ultra nommé de manière inattendue dans la certification Bluetooth" type='image/jpg'><img src="https://cdn.pocket-lint.com/r/s/320x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg?v1 970w" sizes="100vw" alt="Samsung Galaxy Note 20 Ultra nommé de manière inattendue dans la certification Bluetooth" type='image/jpg'></picture>
                        
    
    <div class="container">

                            
        
        
        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fsamsung%2F152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth">Facebook</a>
		<a class="twitter"  target="_blank" href="https://www.twitter.com/intent/tweet?text=Samsung%20Galaxy%20Note%2020%20Ultra%20nomm%C3%A9%20de%20mani%C3%A8re%20inattendue%20dans%20la%20certification%20Bluetooth&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fsamsung%2F152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fsamsung%2F152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth&amp;description=Samsung%20Galaxy%20Note%2020%20Ultra%20nomm%C3%A9%20de%20mani%C3%A8re%20inattendue%20dans%20la%20certification%20Bluetooth&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F152425-phones-news-samsung-galaxy-note-20-ultra-unexpectedly-named-in-bluetooth-certification-image1-63svc4im8d.jpg">Pintrest</a>
		<a class="linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fsamsung%2F152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth&amp;title=Samsung%20Galaxy%20Note%2020%20Ultra%20nomm%C3%A9%20de%20mani%C3%A8re%20inattendue%20dans%20la%20certification%20Bluetooth">LinkedIn</a>
		<a class="mail"     target="_blank" href="mailto:?subject=Samsung%20Galaxy%20Note%2020%20Ultra%20nomm%C3%A9%20de%20mani%C3%A8re%20inattendue%20dans%20la%20certification%20Bluetooth&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fsmartphones%2Factualites%2Fsamsung%2F152425-samsung-galaxy-note-20-ultra-nomme-dans-la-certification-bluetooth">Mail</a>
	</div>
	</div>

    </div>
</header>

                <div class="content">
            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <p style="font-size: 12px;"><i>Cette page a été traduite en utilisant l'IA et l'apprentissage automatique.</i></p>
                                <!--<div class="text-content" style="width: 660px;>-->
                <!-- DIV text-content background: cyan;-->
                                                                        
                <p class="first-para"> Si vous suivez les fuites et les rumeurs qui ont précédé le lancement du <a href="/fr-fr/smartphones/actualites/samsung/151434-samsung-galaxy-note-20-date-de-sortie-specifications-prix-caracteristiques-nouvelles" target="_blank" rel="follow noopener">Samsung Galaxy Note 20</a> , vous aurez entendu dire que deux appareils étaient attendus. En fait, une source sétait manifestée et avait implicitement déclaré quil ny aurait pas de Note 20 Ultra. </p><p> Cependant, le Bluetooth Special Interest Group - qui est responsable de la certification des appareils Bluetooth - a répertorié un appareil portant le nom Galaxy Note 20 Ultra, suggérant que cet appareil existe réellement. </p><p> Le code Samsung pour cela est SM-N986U comme détaillé sur la liste sur le site Web Bluetooth SIG et ce code produit a été précédemment associé au Samsung Galaxy Note 20+. </p><p> Cette découverte la plus récente apporte une certaine confusion. Est-ce à dire que le Samsung Galaxy Note 20 aura un modèle Ultra au lieu du Plus? Pour le moment, il nest pas clair si nous verrons trois modèles de Note ou bien que ce que nous attendons dêtre le Note 20+ sera lancé à la place sous le nom de Samsung Galaxy Note Ultra. <ul><li style="line-height: 12px;"><a href="https://www.pocket-lint.com/fr-fr/smartphones/offres/138466-meilleures-offres-de-sim-uniquement" data-id1="138466" data-id2="7" class="nativebox-link" rel target="_blank">Les meilleures offres SIM uniquement: données illimitées pour 18 £ / m sur trois (5G)</a></li></ul></p><p> Une grande partie de cela dépendra de la valeur perçue de ces différentes marques et vous naurez quà revenir à 2018 alors quil ny avait quun seul modèle Note - avec un grand écran. La note 10 a apporté deux tailles et, dans une certaine mesure, nous prévoyons que cela continuera. Avoir trois versions de la note semble excessif - comme cest le cas également pour le S20. </p><p> Cette mention du Note 20 Ultra apparaît comme si les fuites les plus cohérentes dInternet partagent quelques détails sur lappareil photo du Note 20+ - qui ressemble beaucoup plus au S20 Ultra dans sa configuration. </p><p> La nouvelle fuite suggère que le Note 20+ aura un appareil photo principal de 108 mégapixels, un zoom périscope de 13 mégapixels 50X et un appareil photo ultra-large de 12 mégapixels, avec un capteur de mise au point laser pour aider lappareil photo principal. Cet appareil photo de 108 mégapixels était <a href="/fr-fr/smartphones/analyses/samsung/151021-samsung-galaxy-s20-ultra-review" target="_blank" rel="follow noopener">auparavant sur le S20 Ultra</a> et lamener au modèle haut de gamme du Note 20 pourrait également avoir du sens. </p><p> Nous ne nous attendons pas à voir le lancement du Samsung Galaxy Note 20 avant août 2020, il reste donc encore du temps à Samsung pour finaliser ses plans. Nous nous attendons à voir beaucoup plus de fuites avant cette date de lancement. </p>

                
                                                                <!-- /DIV text-content -->

            </div>

            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                    <div class="sticky_parent" style="min-height: 1000px;">
                        <div class="block block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                        </div>
                    </div>
                    <!-- DIV ads-content background: yellow; -->
                    <!-- /DIV ads-content -->
                                            
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___1">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                    </div>
                                </div>
                                                                                        
            </div>


        </div>

        
        
        <footer class="norewrite nolinks">
            <ul class="sources">
                            <li>Via: <a href="https://www.mysmartprice.com/gear/samsung-galaxy-note20-ultra-certified-bluetooth-sig/" >mysmartprice.com</a></li>
                            <li>La source: <a href="https://launchstudio.bluetooth.com/ListingDetails/108182" >launchstudio.bluetooth.com</a></li>
                            <li>La source: <a href="https://m.weibo.cn/detail/4511718611467107" >m.weibo.cn</a></li>
                    </ul>
    
        
    <div class="tags">
        <span>Sections</span>
                    <a href="/fr-fr/samsung">Samsung</a>
                    <a href="/fr-fr/smartphones">Smartphones</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="text-content content">
    <div id="taboola-below-article-thumbnails"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    
    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: grey;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>

                <script>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</script>
        
    </article>

			<div class="block block-leader">
			<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
		</div>
	
										<div class="footer-banner-div" id="footer-banner-div" style="display: none;">
					<div class="footer-banner">
						<p>
							<img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">
							You can read this page in your <br>native language <a href="https://www.pocket-lint.com/phones/news/samsung/152425-samsung-galaxy-note-20-ultra-named-in-bluetooth-certification">here</a></p>
						<button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">&times;</button>
					</div>
				</div>
																														

	<!-- FOOTER -->
	<footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 18px;
                width: 18px;
                margin: 1px;
            }
            #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 16px;
                width: 16px;
                margin: 2px;
            }
            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" href="https://www.amazon.com/shop/pocketlint" class="amazon">Amazon US</a>
                <a target="_blank" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast">PodCast</a>
    </nav>

    <form action="/fr-fr/search" method="get">
        <div>
            <input type="text" name="q" placeholder="Rechercher Pocket-lint">
            <button type="submit">chercher</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
            <li><a href="/fr-fr/awards">Prix ​​du gadget de poche</a></li>
            <li><a href="/fr-fr/info/rss">Flux RSS</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Sections populaires:</span></li>
            <li><a href="/fr-fr/smartphones">Smartphones</a></li>
            <li><a href="/fr-fr/applications">Applications</a></li>
            <li><a href="/fr-fr/televiseur">Téléviseur</a></li>
            <li><a href="/fr-fr/maison-connectee">Maison connectée</a></li>
            <li><a href="/fr-fr/jeux-video">Jeux Vidéo</a></li>
            <li><a href="/fr-fr/tablettes">Tablettes</a></li>
            <li><a href="/fr-fr/ordinateurs">Ordinateurs</a></li>
            <li><a href="/fr-fr/haut-parleurs">Haut-parleurs</a></li>
            <li><a href="/fr-fr/appareils-photo">Appareils photo</a></li>
            <li><a href="/fr-fr/montres-connectees">Montres connectées</a></li>

        </ul>
        <ul>
            <li><a href="/fr-fr/info/plan-du-site">Plan du site</a></li>
            <li><a href="/fr-fr/info/contactez-nous">Nous contacter</a></li>
            <li><a href="/fr-fr/info/auteurs">À propos de Pocket-lint</a></li>
            <li><a href="/fr-fr/info/durabilite">Durabilité</a></li>
            <li><a href="/fr-fr/info/normes-editoriales">Normes éditoriales</a></li>

            <li><a href="/fr-fr/info/conditions">Conditions d'utilisation</a></li>
            <li><a href="/fr-fr/info/politiques">Politique de confidentialité</a></li>

            <li><a href="/fr-fr/info/publicite-sur-les-pocket-lint">Annoncez sur Pocket-lint</a></li>
            <li style="cursor: pointer"><a onclick="window.__cmp('displayConsentUi')">Paramètres de confidentialité</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2020 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. Tous les droits sont réservés. Angleterre et Pays de Galles numéro d'entreprise 5237480.</div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<style>
	div.trending-slide
	{
		font: 16px/1.4 Georgia,sans-serif;
		background-color: #42464b;
		color: #fff;
		border-radius: 3px;
		margin: 5px 15px 0px 10px;
		font-weight: 700;
		font-size: 12px;
		padding: 7px 0px;
		font-family: sans-serif;
		text-align: center;
		width:94%;
		height:16px;
	}
	div.trending-slide a{
		display:block;
		height:100%;
		width:100%;
	}
</style>
<script>
	var _cookies;
	var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
	var showPlAds = false;
	var slides_to_show = 1;
	var jQuery = jQuery || null;
	var googletag = googletag || null;

			slides_to_show = 2;
		var userCountry = "US";
	var websiteLocaleValue = "fr-fr";
	var showAllText = "AFFICHER TOUT";
	var showLessText = "MONTRER MOINS";

		showPlAds = true;
		var _existing_ads = [];

																																																																																																																																																																		_existing_ads.push('interscroller');
															_existing_ads.push('mpu');
															_existing_ads.push('mpu');
																							_existing_ads.push('skin');
																						
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_7.js" async></script>

<script>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</script>
<script type="text/javascript">
	function loadRevContent() {
		/*(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
		})();*/

		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});

		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	}
</script>





<script>

	function loadScriptWithExtras(src,extraAttributes, whereToAdd) {
		consoleLog("LOAD SCRIPT? " + src);
		return new Promise(function (resolve, reject) {
			var s;
			s = document.createElement('script');
			s.src = src;
			s.onload = resolve;
			s.onerror = reject;

			if(extraAttributes && extraAttributes.length > 0)
			{
				for(var i=0; i < extraAttributes.length; i+=2)
				{
					s.setAttribute(extraAttributes[i], extraAttributes[i+1]);
				}
			}

			if(!whereToAdd)
			{
				document.head.appendChild(s);
			}
			else {
				document.getElementById(whereToAdd).appendChild(s);
			}
		});
	}


	function loadGtmCode(){
		consoleLog("GTM loaded");
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');
	}

	function fireDomLoaded(){
		window.document.dispatchEvent(new Event("DOMContentLoaded", {
			bubbles: true,
			cancelable: true
		}));
	}

	function consoleLog(str, variable)
	{
			}

	function activateScrollDetect(){
		consoleLog("Detecting scroll now");
		var sentInfoParagraph = [];
		$(window).scroll(function(){
			// This is then function used to detect if the element is scrolled into view
			function elementScrolled(elem)
			{
				var docViewTop = $(window).scrollTop();
				var docViewBottom = docViewTop + $(window).height();
				var totalParagraphs = 0;
				//consoleLog($(elem));
				$(elem).each(function(){

					let elemTop = $(this).offset().top;
					if(((elemTop <= docViewBottom) && (elemTop >= docViewTop)))
					{
						if(!$(this).hasClass("para-seen"))
						{
							$(this).addClass("para-seen");
						}
					}
				});
				return $(".para-seen").length;
			}

			var amount = elementScrolled('p');
			if(( ( amount % 3 ) == 0) )
			{
				if(sentInfoParagraph.indexOf(amount) < 0)
				{
					consoleLog("Reached paragraph: " + amount + " --> " + ( ( amount % 3 ) == 0) );
                    sentInfoParagraph.push(amount);

					$.ajax("/_js/paragraphviews?count=" + amount + "&a=152425").done(function(response) {});
				}
			}
			// This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
			/*if(elementScrolled('p')) {



				// Your function here

			}*/
		});
	}

</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->
</body>
</html>
