<!DOCTYPE html>

<html lang="fr-fr" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>
    
    
    <script>
        addEventListener('DOMContentLoaded', function () {
            webVitals.getCLS(sendToAnalytics);
            webVitals.getFID(sendToAnalytics);
            webVitals.getLCP(sendToAnalytics);
        });
    </script>
                                                                        
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0"/><title>Date de sortie du Samsung Galaxy Watch 4, rumeurs, actualités, </title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest"
              href="https://www.pocket-lint.com/fr-fr/rss/all.xml"><script>var _sf_startpt = (new Date()).getTime();
            window.addSiteSkin = function (config) {
                window.siteSkin = config;
            };
            window.onPlLoad = function (cb) {
                window._pl_cb = window._pl_cb || [];
                window._pl_cb.push(cb)
            };</script><script>var _pl_settings={"lang":"fr-fr","language":"French","lang_name":"French","article_adverts":true,"super_tag":"Montres connect\u00e9es","article_id":156026,"targeting":[["Tag",["Smartwatches"]],["Type",["actualites"]],["Language",["French"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Montres connect\u00e9es"]],["PageID",["156026"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"fr-fr","lang_name":"French"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Montres connect\u00e9es, French","authors":"Conor Allison"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga.l = +new Date;
            ga('create', 'UA-113501-2', 'auto');
            ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');
            ga('require', 'linkid');
            ga('set', 'anonymizeIp', true);
            ga('set', 'contentGroup1', "Montres connect\u00e9es");
            ga('send', 'pageview');
            ga('unifiedTracker.send', 'pageview');

            function clickOnLinkTrack(category,action,label)
            {
                                    if(typeof window.ga !== "undefined")
                    {
                        window.ga('unifiedTracker.send', 'event', category, action, label);
                    }
                            }
        </script><link rel="canonical" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-preisangaben-enthalt-veroffentlichungsdatum-geruchte" /><link rel="alternate" hreflang="de" href="https://www.pocket-lint.com/de-de/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-preisangaben-enthalt-veroffentlichungsdatum-geruchte" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-price-specs-features-release-date-rumours" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-price-specs-features-release-date-rumours" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-price-specs-features-release-date-rumours" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/relojes-inteligentes/noticias/samsung/156026-samsung-galaxy-watch-4-precio-especificaciones-caracteristicas-fecha-de-lanzamiento-rumores" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/relojes-inteligentes/noticias/samsung/156026-samsung-galaxy-watch-4-precio-especificaciones-caracteristicas-fecha-de-lanzamiento-rumores" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs" /><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/smartwatches/nieuws/samsung/156026-samsung-galaxy-watch-4-prijsspecificaties-kenmerken-geruchten-over-releasedatum" /><link rel="alternate" hreflang="nl" href="https://www.pocket-lint.com/nl-nl/smartwatches/nieuws/samsung/156026-samsung-galaxy-watch-4-prijsspecificaties-kenmerken-geruchten-over-releasedatum" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/smartwatches/noticias/samsung/156026-as-especificacoes-de-preco-do-samsung-galaxy-watch-4-apresentam-rumores-sobre-a-data-de-lancamento" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/smartwatches/noticias/samsung/156026-as-especificacoes-de-preco-do-samsung-galaxy-watch-4-apresentam-rumores-sobre-a-data-de-lancamento" /><link rel="alternate" hreflang="sv-se" href="https://www.pocket-lint.com/sv-se/smartklockor/nyheter/samsung/156026-samsung-galaxy-watch-4-prisspecifikationer-har-slappdatum-rykten" /><link rel="alternate" hreflang="sv" href="https://www.pocket-lint.com/sv-se/smartklockor/nyheter/samsung/156026-samsung-galaxy-watch-4-prisspecifikationer-har-slappdatum-rykten" /><link rel="amphtml" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs.amphtml"><meta name="description" content="Selon certaines rumeurs, Samsung prépare sa dernière smartwatch phare, aux côtés dun modèle sportif Active 4. Voici tout ce que nous savons"><meta property="speakable" content="Selon certaines rumeurs, Samsung prépare sa dernière smartwatch phare, aux côtés dun modèle sportif Active 4. Voici tout ce que nous savons"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@conorallison95"><meta property="twitter:description" content="Selon certaines rumeurs, Samsung prépare sa dernière smartwatch phare, aux côtés dun modèle sportif Active 4. Voici tout ce que nous savons"><meta property="twitter:title" content="Date de sortie de la Samsung Galaxy Watch 4, rumeurs, actualités et fonctionnalités"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2021-03-08T10:59:32+00:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg"><meta property="og:image:width" content="946"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs"><meta property="og:title" content="Date de sortie du Samsung Galaxy Watch 4, rumeurs, actualités, fonctionnalités"><meta property="og:description" content="Selon certaines rumeurs, Samsung prépare sa dernière smartwatch phare, aux côtés dun modèle sportif Active 4. Voici tout ce que nous savons"><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="fr_fr"><meta property="og:locale:alternate" content="sv_se"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/fr-fr/info/auteurs",
"publishingPrinciples":"https://www.pocket-lint.com/fr-fr/info/normes-editoriales",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/fr-fr/info/normes-editoriales#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/fr-fr/info/contactez-nous","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/fr-fr/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/fr-fr/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">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</script><style>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</style><style>


    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 12px;
            display: block;
        }
    }
    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 200px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: -5px !important;
            z-index: 999 !important;
            /*top: 20px !important;*/
        }

        .slick-next {
            right: -5px !important;
            z-index: 999 !important;
            /*top: 20px !important;*/
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }
    #article .content .block-mpu:before {
        content: "PUBLICITÉ";
    }

    #article.promotion .content .first-para:before {
        content: "Patrocinado";
    }
    .nativebox a.promotion h2:before {
        content: "Parrainé";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Parrainé";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 19px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><!-- MAILCHIMP include -->
        <style>.flag{float:left;padding:0!important;margin:0 5px 0 0;width:16px;height:11px;background:url('/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/flagssprite_small.png') no-repeat}.flag.de{background-position:-16px -22px}.flag.gb{background-position:-16px -275px}.flag.es{background-position:-16px -154px}.flag.fr{background-position:-16px -253px}.flag.nl{background-position:-48px -44px}.flag.br{background-position:0 -308px}.flag.se{background-position:-48px -396px}</style>
    <style>
        .interscroller-ad-bar:after {
            display: block;
            content: "PUBLICITÉ TERMINÉE";
            font-size: 10px;
            font-family: sans-serif;
            background-color: #1e1e31;
            color: #fff !important;
            margin: 0 -10px;
        }

figure{
   /* min-height: 440px;*/
}

    </style>
            <style type="text/css">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</style>
    
    
    <link rel="preload" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css"
          as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css">
    </noscript>

</head>
<body         style="overflow-x: hidden; height: auto !important;">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<header id="header" style="z-index: 1000;">
    <div class="header-container">

        <div class="switchers_nav_mobile">
            <img id="dark_mode_switcher_image_mobile" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <a href="/fr-fr/" class="home home-logo ">Pocket-lint</a>

        <div class="switchers_nav_mobile_language">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="margin-right: -24px;" width="25" height="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
        </div>

        
            <div class="languageChooser" id="languageChooser" style="display:none;">
                                    <div class="enabled _msddli_  "
                         title="Deutsch">
                        <img alt="Deutsch" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag de fnone">

                        <a href="https://www.pocket-lint.com/de-de/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-preisangaben-enthalt-veroffentlichungsdatum-geruchte">
                            <span class="ddlabel">Deutsch</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="English">
                        <img alt="English" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag gb fnone">

                        <a href="https://www.pocket-lint.com/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-price-specs-features-release-date-rumours">
                            <span class="ddlabel">English</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Español">
                        <img alt="Español" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag es fnone">

                        <a href="https://www.pocket-lint.com/es-es/relojes-inteligentes/noticias/samsung/156026-samsung-galaxy-watch-4-precio-especificaciones-caracteristicas-fecha-de-lanzamiento-rumores">
                            <span class="ddlabel">Español</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_   selected "
                         title="Français">
                        <img alt="Français" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag fr fnone">

                        <a href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs">
                            <span class="ddlabel">Français</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Nederlands">
                        <img alt="Nederlands" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag nl fnone">

                        <a href="https://www.pocket-lint.com/nl-nl/smartwatches/nieuws/samsung/156026-samsung-galaxy-watch-4-prijsspecificaties-kenmerken-geruchten-over-releasedatum">
                            <span class="ddlabel">Nederlands</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Português">
                        <img alt="Português" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag br fnone">

                        <a href="https://www.pocket-lint.com/pt-br/smartwatches/noticias/samsung/156026-as-especificacoes-de-preco-do-samsung-galaxy-watch-4-apresentam-rumores-sobre-a-data-de-lancamento">
                            <span class="ddlabel">Português</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Svenska">
                        <img alt="Svenska" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag se fnone">

                        <a href="https://www.pocket-lint.com/sv-se/smartklockor/nyheter/samsung/156026-samsung-galaxy-watch-4-prisspecifikationer-har-slappdatum-rykten">
                            <span class="ddlabel">Svenska</span>
                        </a>
                    </div>
                            </div>
                <div class="clearfix mobile-clear-fix"></div>


        <div class="menu-mobile-icons">
            <ul style="height: 56px;">
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/analyses">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Reviews"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"/>
                        </picture>
                        <br>Analyses                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/actualites">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="News"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"/>
                        </picture>
                        <br>Actualités                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/acheteurs-guides">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Buyer's guides"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"/>
                        </picture>
                        <br>Guides d'achat                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/offres">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Deals"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"/>
                        </picture>
                        <br>Offres                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/fr-fr/info/plan-du-site">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Sections"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"/>
                        </picture>
                        <br>Sections                    </a>
                </li>
            </ul>
        </div>
        <nav class="menu">
            <ul><li><a href="/fr-fr/analyses">Analyses</a></li><li><a href="/fr-fr/actualites">Actualités</a></li><li><a href="/fr-fr/acheteurs-guides">Guides d'achat</a></li><li><a href="/fr-fr/offres">Offres</a></li><li><a href="/fr-fr/info/plan-du-site">Sections</a></li></ul>
        </nav>

        <form action="/fr-fr/search" method="get" class="search">
            <input id="desktopHeaderSearchInput" type="text" name="q"
                   placeholder="Rechercher Pocket-lint"/>
            <label for="desktopHeaderSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Rechercher Pocket-lint</label>
            <button type="submit">chercher</button>
        </form>
        <div class="switchers_nav">
            <img id="language_switcher_image" alt="Language switcher" width="25" height="25"
                 class="language_switcher_image" style="float: left;" width="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
            <img id="dark_mode_switcher_image" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

    </div>

    <nav class="topics">
        <div class="topics-slides">
            
                                        <div class="trending-slide"><a href="/fr-fr/montres-connectees/acheteurs-guides/132033-montres-intelligentes-a-venir-nouvelles-montres-intelligentes-et-dispositifs-portables-a-venir">Smartwatches à venir</a></div>
                                <div class="trending-slide"><a href="/fr-fr/montres-connectees/acheteurs-guides/apple/133135-quelle-montre-et-bracelet-apple-vous-convient">Quelle Apple Watch ?</a></div>
                                <div class="trending-slide" style="display:none"><a href="/fr-fr/montres-connectees/acheteurs-guides/132168-meilleure-smartwatch-les-mieux-notees-et-les-plus-belles-smartwatches-a-acheter">Les meilleures smartwatches</a></div>
                                <div class="trending-slide" style="display:none"><a href="/fr-fr/montres-connectees/acheteurs-guides/134135-meilleur-android-smartwatch-top-appareils-dusure-android-et-google-smartwatches-a-acheter">Meilleure montre Android Wear</a></div>
            
        </div>
    </nav>

    <form action="/fr-fr/search" method="get" class="mobile-search">
        <input id="mobileHeaderSearchInput" type="text" name="q"
               placeholder="Rechercher Pocket-lint"/>
        <label for="mobileHeaderSearchInput"
               style="position: absolute; top:-1000px; left:-1000px;">Rechercher Pocket-lint</label>
        <button type="submit">chercher</button>
    </form>
</header>
            <div class="block block-leader im-desktop"
             style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07);margin: 0 auto; max-width: 970px; min-width: 300px;">
                        <div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
        </div>
    
<div id="container">
    <span id="skin-here"></span>

        <article data-articleid="156026"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/montres-connectees",
              "name": "Montres connectées"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/montres-connectees/actualites",
              "name": "Montres connectée actualites"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/fr-fr/montres-connectees/actualites/samsung",
              "name": "Samsung montres connectée actualites"
            }
          }]
        }









            </script><style type="text/css">
                .writting-authors{line-height:1em;font-size:13px}body.dark-mode .block-top-mobile{border:1px solid #eee!important;border-left:0!important;border-right:0!important;min-height:65px;padding:5px 0;text-align:center}.block-top-mobile,block-top{border:1px solid #999!important;border-left:0!important;border-right:0!important;min-height:65px;padding:5px 0;text-align:center}#article .ads-content .block-inline{min-height:615px}@media screen and (min-width:850px){#article .content .block-mpu,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:0!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important;text-align:center;padding:30px 0;margin:0}}@media screen and (max-width:849px){#article .content .block-inline,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important;text-align:center;padding:30px 0;margin:0}#article .content .block-mpu,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:1px solid #eee!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{min-height:360px}body.dark-mode #top-skin-ad-bg{background-color:rgba(137,137,137,.58);margin:0 27px}body.dark-mode .block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.58)}#top-skin-ad>div.streamamp-block{height:100px}body.dark-mode .block-inline>div._streamamp,body.dark-mode .block-inline>div.streamamp-block{background-color:rgba(137,137,137,.58);height:312px}body.dark-mode #pre-interscroller{background-color:rgba(137,137,137,.58)}#top-skin-ad-bg{background-color:rgba(137,137,137,.24);margin:0 27px}.block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.24)}.block-inline>div._streamamp,.block-inline>div.streamamp-block{background-color:rgba(137,137,137,.24);height:312px}#pre-interscroller{background-color:rgba(137,137,137,.24)}}body.dark-mode #article .ads-content .block-inline>div._streamamp,body.dark-mode #article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.58)}#article .ads-content .block-inline>div._streamamp,#article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.24)}#taboola-below-article-thumbnails{height:5000px;min-height:5000px;max-height:5000px;overflow:hidden}img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}
                .block-top-mobile:before {
                    display: block;
                    color: #6d7984;
                    content: "L'ARTICLE CONTINUE APRÈS LA PUBLICITÉ";
                    font-size: 10px;
                    font-family: sans-serif;
                }

                #extras_div .block-inline:before {
                    display: block;
                    color: #6d7984;
                    content: "L'ARTICLE CONTINUE APRÈS LA PUBLICITÉ";
                    font-size: 10px;
                    font-family: sans-serif;
                }
            </style>
        <script>

            function loadInterscroller() {

                                var containerIntercroller = document.getElementById("pre-interscroller");
                if (containerIntercroller) {
                    containerIntercroller.setAttribute(
                        "style",
                        "height: 100vh; position: relative; margin: 40px 0;"
                    );
                    var cmIntercroller = document.createElement("a");
                    cmIntercroller.setAttribute(
                        "style",
                        "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                    );

                    cmIntercroller.setAttribute(
                        "id",
                        "interscrollerLink"
                    );
                    var innerIntercroller = document.createElement("div");
                    innerIntercroller.setAttribute("id", "banner-core");
                    innerIntercroller.setAttribute(
                        "style",
                        "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                    );
                    var artIntercroller = document.getElementById("SA-1x1-interscroller");
                    artIntercroller.setAttribute("style", "width:100%;height:100%;");

                    innerIntercroller.appendChild(artIntercroller);
                    containerIntercroller.appendChild(innerIntercroller);

                }

                window.onscrollInterscroller = function () {
                    if (document.getElementById("top-skin-ad").style.display === "none") {
                        return true;
                    }
                    if (containerIntercroller) {
                        var pos = containerIntercroller.getBoundingClientRect();

                        innerIntercroller.style.clip =
                            "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";
                    }

                    var adsize = 105;
                    var windowViewTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;
                    if (windowViewTop > 1) {
                        document.getElementById("top-skin-ad").style.position = "fixed";
                        document.getElementById("top-skin-ad").style.display = "block";
                    }
                    if (windowViewTop > 500 && windowViewTop < (500 + adsize)) {
                        document.getElementById("top-skin-ad").style.marginTop = "-" + ((windowViewTop - 500)) + "px";
                    }
                    if (windowViewTop > (500 + adsize)) {
                        document.getElementById("top-skin-ad").style.marginTop = "-" + adsize + "px";
                    }

                    if (windowViewTop < 500) {
                        document.getElementById("top-skin-ad").style.marginTop = "0px";
                    }

                };
                window.onscrollInterscroller();
                if (containerIntercroller) {
                    var posFinal = containerIntercroller.getBoundingClientRect();

                    var adContainerIntercroller = document.getElementById("SA-1x1-interscroller");
                    adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                    adContainerIntercroller.style.maxHeight = posFinal.height;
                }

            }
        </script>
            <style>.breadcrumb li:not(:last-child) a:after{content:" > "}</style>
    <div class="breadcrumb">
        <ol>
                            <li><a href="/fr-fr/">Accueil</a></li>
                <li><a
                            href="/fr-fr/montres-connectees">Montres connectées</a>
                </li>
                <li><a
                        href="/fr-fr/montres-connectees/actualites">Montres connectée                    actualites</a></li>                <li><a
                        href="/fr-fr/montres-connectees/actualites/samsung">Samsung montres connectée                    actualites</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Date de sortie de la Samsung Galaxy Watch 4, rumeurs, actualités et fonctionnalités</h1>

    <div class="details"  style="margin-bottom: 10px;" ><img class="author_img" alt="Author image" height="25" width="25"
                         src="//cdn.pocket-lint.com/r/s/75x/assets/images/128509-gadgets-news-feature-five-kickstarter-projects-to-get-excited-about-image1-6yi9m283cn.jpg"
                         style="min-width: 25px;"><span class="authors"><a href="/fr-fr/info/autores/conor-allison"
                       rel="author">Conor Allison</a>, Éditeur collaborateur
                     <script>
                        function changeMail(obj, email) {
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href = 'mailto:' + emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@ronoc')"><picture><source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.webp"
                                    style="width: 100%"><source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                    style="width: 100%"><img class="email_img" alt="Author email" height="10" width="15"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                 style="min-width: 15px;"></picture></a></span>
                                    ·
                                            <time datetime="2021-03-08GMT10:59:32+00:00">8 Mars 2021</time>
                                        
  
        

·
<div class="tooltip">Rumeur
    <span class="tooltiptext">Un reportage non étayé basé sur des rumeurs, des potins ou des ouï-dire qui ne peuvent pas être vérifiés par des sources collaboratrices.</span></div></div>
    
                                                                                                                    
            
            
                            <picture><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm-jpg.webp?v1 970w" sizes="100vw" alt="Date de sortie de la Samsung Galaxy Watch 4, rumeurs, actualités et fonctionnalités" type='image/webp'><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 970w" sizes="100vw" alt="Date de sortie de la Samsung Galaxy Watch 4, rumeurs, actualités et fonctionnalités" type='image/jpg'>

            <img style="min-height: 200px;" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg?v1 970w" sizes="100vw" alt="Date de sortie de la Samsung Galaxy Watch 4, rumeurs, actualités et fonctionnalités" type='image/jpg'>

        </picture>
                        

    <div class="container">

                            
                    <div class="bullets">


                                    <h2>- Deux montres intelligentes Samsung pourraient débarquer très bientôt Tizen pourrait être abandonné pour Google Wear OS La surveillance non invasive de la glycémie pourrait faire ses débuts</h2>
                            </div>
        

        
        <div class="social">
    <div class="share">
        <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fmontres-connectees%2Factualites%2Fsamsung%2F156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs"
           onclick="return openPopup(this.href)">Facebook</a>
        <a class="twitter" href="https://www.twitter.com" onclick="return openPopup(this.href)">Twitter</a>
        <a class="pintrest"
           href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fmontres-connectees%2Factualites%2Fsamsung%2F156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs&amp;description=Date%20de%20sortie%20de%20la%20Samsung%20Galaxy%20Watch%204%2C%20rumeurs%2C%20actualit%C3%A9s%20et%20fonctionnalit%C3%A9s&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F156026-smartwatches-news-feature-samsung-galaxy-watch-4-latest-rumours-release-date-features-and-price-image1-u3b8hlpugm.jpg"
           onclick="return openPopup(this.href)">Pinterest</a>
        <a class="linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fmontres-connectees%2Factualites%2Fsamsung%2F156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs&amp;title=Date%20de%20sortie%20de%20la%20Samsung%20Galaxy%20Watch%204%2C%20rumeurs%2C%20actualit%C3%A9s%20et%20fonctionnalit%C3%A9s"
           onclick="return openPopup(this.href)">LinkedIn</a>
        <a class="mail" target="_blank" rel="noopener noreferrer"
           href="mailto:?subject=Date%20de%20sortie%20de%20la%20Samsung%20Galaxy%20Watch%204%2C%20rumeurs%2C%20actualit%C3%A9s%20et%20fonctionnalit%C3%A9s&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Ffr-fr%2Fmontres-connectees%2Factualites%2Fsamsung%2F156026-samsung-galaxy-watch-4-prix-specifications-caracteristiques-date-de-sortie-rumeurs">Mail</a>
        <script>
            function openPopup(url) {
                var newWindow = window.open(url, 'name', "height=500,width=500");
                if (newWindow) {
                    newWindow.focus();
                }
                return false;
            }
        </script>
    </div>
</div>

    </div>
</header>
        
        <div class="content">

            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <div class="ttp_byline">
                        <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                             alt="The Trust Project" width="20" height="20" style="min-height: 20px !important;">
                        <a href="/fr-fr/info/normes-editoriales">Pourquoi vous pouvez faire confiance à Pocket-lint</a>
                    </div>
                
                                    <p style="font-size: 12px;">
                        <i>Cette page a été traduite en utilisant l'IA et l'apprentissage automatique.</i></p>
                
                <p class="first-para">(Pocket-lint) - Samsung na peut-être sorti sa nouvelle <a href="/fr-fr/montres-connectees/acheteurs-guides/132168-meilleure-smartwatch-les-mieux-notees-et-les-plus-belles-smartwatches-a-acheter" target="_blank" rel="noopener">smartwatch</a> phare que lété dernier, mais les dernières rumeurs suggèrent que nous pourrions accueillir larrivée de la Galaxy Watch 4 le plus tôt possible.</p><p> Cela pourrait ne pas venir de lui-même, non plus, avec une nouvelle variante de la ligne <a href="/fr-fr/montres-connectees/analyses/samsung/149273-samsung-galaxy-watch-active-2-avis" rel="" target="_blank">Galaxy Watch Active</a> également évoquée. Une telle décision apporterait enfin une certaine cohésion aux lignes de montres intelligentes de Samsung, après des années de cycles de marque et de lancement incohérents. Cependant, de nombreux détails réels sont rares à ce stade précoce.</p><p> Ci-dessous, nous suivrons tous les derniers murmures et rapports de lindustrie concernant à la fois la Samsung Galaxy Watch 4 et son frère sportif potentiel, y compris la date de sortie, le prix et les fonctionnalités.</p><h2 class="nolinks2"> Date de sortie et prix</h2><ul><li> Tipster suggère le lancement "Q2" pour les deux montres</li><li> Fuite des numéros de modèle de deux montres intelligentes</li></ul><p> Comme nous lavons mentionné plus haut, juger des dates de sortie et des noms<a href="/fr-fr/montres-connectees/acheteurs-guides/samsung/153141-meilleures-differences-de-montre-samsung-galaxy-comparees" rel="" target="_blank">des smartwatches de Samsung</a> a été une bataille constante au cours des dernières années. À titre dexemple, la Galaxy Watch Active dorigine a été suivie par la deuxième génération dans les six mois environ, et la ligne Galaxy Watch a ignoré la Watch 2 et est passée directement au produit phare actuel, la Watch 3.</p><p> Donc, avant daller trop loin ici, mettons juste les choses en garde en disant que Samsung est le plus susceptible dopter pour le nom Galaxy Watch 4 pour sa prochaine smartwatch. Pendant ce temps, la prochaine génération de Galaxy Watch Active (quelle soit lancée parallèlement ou non) pourrait ostensiblement être lActive 3 ou lActive 4.</p><p> Maintenant, la question la plus importante: quand les verrons-nous?</p><p> Selon un tweet du célèbre pronostiqueur Ice Universe, nous pourrions voir à la fois la Galaxy Watch 4 et lActive 4 au deuxième trimestre 2021. Cela signifie à tout moment en avril, mai ou juin, et représenterait la première fois que Samsung lance une nouvelle génération des deux. regarde en même temps. Cela signifierait également que Samsung sauterait la Watch Active 3.</p><blockquote class="twitter-tweet"><p lang="und" dir="ltr"> Q2</p> - Univers de glace (@UniverseIce) <a href="https://twitter.com/UniverseIce/status/1368049285317586944?ref_src=twsrc%5Etfw" rel="" target="_blank">6 mars 2021</a> </blockquote><p></p><p> Cest à peu près tout ce que nous avons à faire jusquà présent et, si cela est vrai, ce serait un peu surprenant. Alors que la Galaxy Watch Active 2 a 18 mois et doit être mise à niveau, <a href="/fr-fr/trackers-de-fitness/analyses/samsung/153202-examen-samsung-galaxy-watch-3" rel="" target="_blank">la Watch 3, âgée de six mois,</a> nen est probablement quà la moitié de son cycle.</p><p> Il convient de noter, cependant, quun précédent <a href="http://galaxyclub.nl/nieuws/samsung-werkt-alweer-aan-nieuwe-galaxy-watch-modellen/" target="_blank" rel="noopener">rapport GalaxyClub confirme</a> cette théorie du lancement de deux montres en 2021.</p><p> Selon le point de vente, Samsung envisage de publier des montres intelligentes actuellement sous les noms de modèle SM-R86x et SM-R87x. Cependant, à ce stade, il nest pas clair sil sagit de deux styles complètement différents ou simplement de variations du même modèle.</p><p> En ce qui concerne la tarification, il ny a pas encore de détails. Cest généralement lun des derniers bribes dinformations à fuir et, naturellement, peut varier un peu en fonction de la région. Cependant, étant donné que la gamme Galaxy Watch a généralement commencé à 349 £ / 399 $, nous ne nous attendons pas à ce que cela dévie trop dans la prochaine génération.</p><p> Pour la prochaine Galaxy Watch Active, aucune information dont nous disposons pour le moment nindiquerait autre chose que de rester au prix de départ de 249 £ / 249 $.</p><h2 class="nolinks2"> Caractéristiques et spécifications</h2><ul><li> Tizen pourrait être abandonné pour Wear OS</li><li> La surveillance de la glycémie pourrait faire ses débuts</li></ul><p> Les rumeurs sont encore à un stade précoce concernant les fonctionnalités et les spécifications matérielles, mais nous avons quelques informations qui pourraient aider à définir la prochaine génération de smartwatches Samsung.</p><p> Comme avec les appareils précédents, Wear OS est à nouveau censé remplacer le système dexploitation Tizen de la société. Cest au moins selon le leaker Ice Universe, qui suggère que Samsung reviendra au logiciel de Google pour la première fois depuis le Gear Live en 2014.</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr"> La nouvelle montre de Samsung utilisera Android pour remplacer Tizen.</p> - Univers de glace (@UniverseIce) <a href="https://twitter.com/UniverseIce/status/1362697174694301700?ref_src=twsrc%5Etfw" rel="" target="_blank">19 février 2021</a> </blockquote><p></p><p> Wear OS offre une prise en charge des applications tierces de loin supérieure et pourrait fournir une meilleure intégration avec les utilisateurs de téléphones non Samsung, donc une telle décision a du sens sur le papier. Si la société prévoyait dabandonner Tizen, il peut également être judicieux de lancer les deux nouvelles lignes en même temps, comme cela a été dit.</p><p> Ailleurs, il semble de plus en plus possible quune fonction phare de la prochaine génération - ou du moins de la Galaxy Watch 4 - soit la surveillance de la glycémie.</p><p> Considéré comme un Saint Graal pour la surveillance de la santé dans les montres intelligentes, <a href="https://english.etnews.com/20210125200002" target="_blank" rel="noopener">ET News a</a> rapporté que le prochain produit phare de Samsung sera le premier à lancer une surveillance non invasive de la glycémie.</p><p> Cela vient après que <a href="https://www.cnet.com/news/samsung-says-it-has-a-new-way-to-monitor-glucose-levels-without-pricking-a-finger/" target="_blank" rel="noopener">CNET ait</a> initialement expliqué que linstitut avancé de technologie de Samsung avait développé une technique appelée «spectroscopie Raman» qui exploite les lasers pour suivre les niveaux de glucose avec suffisamment de précision pour aider les utilisateurs à éviter de se piquer le doigt.</p><p> Un tel mouvement changerait vraiment la donne dans lespace, mais nous ne sommes pas nécessairement convaincus que cela fait ses débuts cette année, malgré les progrès suggérant certainement que le suivi légendaire et non invasif est plus proche que jamais.</p><h2 class="nolinks2"> Conception</h2><ul><li> Lunette tournante probable</li><li> Écran AMOLED</li></ul><p> Pour linstant, il ny a pas de rendus, de concepts ou de photos divulgués pour nous donner une vraie idée du type de changements de conception auxquels nous pouvons nous attendre de la Galaxy Watch 4. Cependant, à mesure que nous nous rapprochons dune date de lancement potentielle, ces choses vont presque certainement commencer à faire surface.</p><p> Jusque-là, il ne nous reste plus quà spéculer. Les éléments de conception tels que la lunette rotative populaire devraient rester, ainsi que lécran AMOLED, mais nous ne nous attendons à rien de trop dramatique à ce stade.</p><p> Espérons que Samsung continuera également à proposer des appareils de différentes tailles, afin de sadapter au plus grand nombre de poignets possible, et peut-être de réduire légèrement les choses.</p><p> Vraiment, cependant, il semble à ce stade que la prochaine génération sera davantage axée sur les changements dans linterface utilisateur et lexpérience, plutôt que sur la sensation au poignet.</p><p> Restez à lécoute pour voir comment ce domaine se développe.</p><h2 class="nolinks2"> Samsung Galaxy Watch 4: Que sest-il passé jusquà présent?</h2><p> Voici tout ce que nous avons entendu jusquà présent concernant la Samsung Galaxy Watch 4 et la prochaine génération de Galaxy Watch Active.</p><h3 class="nolinks2"> 6 mars 2021: date de sortie du T2 suggérée par le leaker</h3><p> Le célèbre leaker Ice Universe fournit un indice succinct via<a href="https://twitter.com/UniverseIce/status/1368049285317586944" target="_blank" rel="noopener">Twitter</a> du lancement des prochains appareils portables Samsung, indiquant que la Galaxy Watch 4 et la Galaxy Watch Active 4 seront lancées au deuxième trimestre 2021.</p><h3 class="nolinks2"> 19 février 2021: Leaker laisse entendre que Wear OS remplace Tizen</h3><p> Le passage souvent rumeur de Tizen à Wear OS est suggéré par le pronostiqueur fiable Ice Universe via<a href="https://twitter.com/UniverseIce/status/1362697174694301700" target="_blank" rel="noopener">Twitter</a> , suggérant que la nouvelle montre de Samsung abandonnera son propre système dexploitation pour "Android".</p><h3 class="nolinks2"> 19 février 2021: les noms de modèles de deux smartwatches apparaissent</h3><p> Comme indiqué par <a href="https://www.galaxyclub.nl/nieuws/samsung-werkt-alweer-aan-nieuwe-galaxy-watch-modellen/" target="_blank" rel="noopener">Galaxy Club</a> , Samsung développe deux montres pour une sortie en 2021 - les numéros de modèle étant SM-R86x et SM-R87x.</p><h3 class="nolinks2"> 25 janvier 2021: la surveillance de la glycémie peut faire ses débuts</h3><p> Le point de vente coréen <a href="https://english.etnews.com/20210125200002" target="_blank" rel="noopener">ET News</a> suggère que la Galaxy Watch 4 de Samsung sera la première à proposer un suivi non invasif de la glycémie.</p>

                <div class="squirrel_intelligent_widget" data-loaded="false">
                    <script src="https://squirrels.getsquirrel.co/intell-scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v4"></script>
                </div>

                
                                
                                                        <div class="writting-authors" style="color: #6e6e6e !important; padding: 10px 0px 20px 0px;">
                        Écrit par Conor Allison.
                    </div>
                
            </div>
                            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                            <div class="sticky_parent" style="min-height: 1000px;">
                            <div class="block block-inline block-mpu sticky_column-head sticky_column23">
                                <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                            </div>
                        </div>

                        <div class="sticky_parent" style="min-height: 1000px;">
                            <div class="top-five-box block sticky_column23 ad___1">
                                <h1>
                                        

<style>
    #top-five > .content .article {
        min-height: 80px;
        box-shadow: 0px 0px 6px -3px black;
        border-radius: 4px;
        margin-bottom: 10px;
        visibility: visible;
        opacity: 1;
        transition: visibility 0s linear 0.1s, opacity 0.1s linear, height 0.33s ease-in-out;
        position: relative;
    }

    #top-five > .content .article > a {
        color: #464645;
        background-color: transparent !important;
        text-decoration: underline !important;
        text-decoration-color: #00adb5 !important;
        text-decoration-thickness: 0.16rem !important;
        text-underline-offset: 0.15rem !important;
        position: absolute;
        display: block;
        height: 100%;
        width: 100%;
        z-index: 1;
    }

    #top-five > .content .article .article-thumbnail {
        width: 80px;
        height: 80px;
        padding: 6px 0px 6px 6px;
        position: absolute;
    }

    #top-five > .content .article .article-thumbnail img {
        width: 80px;
        height: 80px;
        border-radius: 4px;
        box-shadow: 0px 0px 4px -2px black;
        max-width: 100%;
    }

    #top-five > .content .article .article-info {
        margin: 0 0 0 80px;
        padding: 0px 11px 2px;
        min-height: 92px;
        overflow: hidden;
        box-sizing: border-box;
    }

    #top-five > .content .article .article-info .article-info-title {
        margin-top: 4px;
        display: block;
    }

    #top-five > .content .article .article-info .article-info-title span {
        font-size: 12px;
        line-height: 16px;
        font-weight: 600;
        display: block;
        margin: 3px 0 0;
        max-height: 65px;
        overflow: hidden;
        text-decoration: none;
        color: #202036;
    }

    #top-five > .content .article .article-info .article-info-publish {
        font-size: 11px;
        font-family: Helvetica, sans-serif;
        font-weight: 400;
        color: #5a5a76;
        display: block;
    }

    #top-five > .content .article .article-info-publish .stars {
        zoom: 0.4;
        -moz-transform: scale(0.4);
        -moz-transform-origin: left center;
    }

    #top-five > .content .article .article-info-publish time {
        color: #bebebe;
        vertical-align: inherit;
    }

</style>

<div class="popular" style="width: 100%">
    <div class="switcher">
        <span>Recommandé pour vous</span>
    </div>

                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/apple/151363-apple-watchos-7-presente-la-date-de-sortie-de-lactualite')" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/apple/151363-apple-watchos-7-presente-la-date-de-sortie-de-lactualite" title="Apple watchOS 7: toutes les nouvelles fonctionnalités clés de lApple Watch explorées" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/151363-smartwatches-feature-apple-watchos-7-release-date-features-leaks-and-news-image1-cpda2zw6mr.png" alt="Apple watchOS 7: toutes les nouvelles fonctionnalités clés de lApple Watch explorées" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Apple watchOS 7: toutes les nouvelles fonctionnalités clés de lApple Watch explorées</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Maggie Tillman</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-03-09T01:14:16+00:00">9 Mars 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/montres-connectees/analyses/casio/152467-casio-g-shock-gbd-h1000-examen')" href="https://www.pocket-lint.com/fr-fr/montres-connectees/analyses/casio/152467-casio-g-shock-gbd-h1000-examen" title="Test du Casio G-Shock GBD-H1000: une autonomie exceptionnelle dans un boîtier classique" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/152467-smartwatches-review-casio-g-shock-gbd-h1000-review-image1-mhsm7xzt26.jpg" alt="Test du Casio G-Shock GBD-H1000: une autonomie exceptionnelle dans un boîtier classique" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Test du Casio G-Shock GBD-H1000: une autonomie exceptionnelle dans un boîtier classique</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Cam Bunton</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-03-09T01:14:16+00:00">9 Mars 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/apple/153806-apple-watch-se-trouve-entre-la-nouvelle-serie-apple-watch-6-et-lancienne-serie-3')" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/apple/153806-apple-watch-se-trouve-entre-la-nouvelle-serie-apple-watch-6-et-lancienne-serie-3" title="Apple Watch SE se situe entre la nouvelle Apple Watch Series 6 et lancienne Series 3" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/153806-smartwatches-news-apple-watch-se-slots-in-between-the-new-apple-watch-series-6-and-old-series-3-image2-4vjponefkc.jpg" alt="Apple Watch SE se situe entre la nouvelle Apple Watch Series 6 et lancienne Series 3" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Apple Watch SE se situe entre la nouvelle Apple Watch Series 6 et lancienne Series 3</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Dan Grabham</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-03-09T01:14:16+00:00">9 Mars 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/fitbit/153470-la-montre-intelligente-fitbit-sense-offre-un-capteur-de-temperature-cutanee-ecg-et-une-gestion-du-stress')" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/fitbit/153470-la-montre-intelligente-fitbit-sense-offre-un-capteur-de-temperature-cutanee-ecg-et-une-gestion-du-stress" title="La montre intelligente Fitbit Sense offre un ECG, un capteur de température cutanée et une gestion du stress" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/153470-smartwatches-news-fitbit-sense-smartwatch-offers-ecg-skin-temperature-sensor-and-stress-management-image1-cnxeg7u1nt.jpg" alt="La montre intelligente Fitbit Sense offre un ECG, un capteur de température cutanée et une gestion du stress" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">La montre intelligente Fitbit Sense offre un ECG, un capteur de température cutanée et une gestion du stress</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Britta O&#039;Boyle</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-03-09T01:14:16+00:00">9 Mars 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/oppo/153180-la-montre-oppo-fait-ses-debuts-avec-wear-os-en-deux-tailles-une-avec-4g-lte')" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/oppo/153180-la-montre-oppo-fait-ses-debuts-avec-wear-os-en-deux-tailles-une-avec-4g-lte" title="Oppo Watch fait ses débuts au Royaume-Uni, fonctionnera pendant une journée avec une charge de 15 minutes" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/153180-smartwatches-news-oppo-watch-debuts-with-wear-os-in-two-sizes-one-with-4g-lte-image1-dmqpz78rfs.jpg" alt="Oppo Watch fait ses débuts au Royaume-Uni, fonctionnera pendant une journée avec une charge de 15 minutes" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Oppo Watch fait ses débuts au Royaume-Uni, fonctionnera pendant une journée avec une charge de 15 minutes</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Dan Grabham</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-03-09T01:14:16+00:00">9 Mars 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/155885-mise-a-jour-du-logiciel-de-la-samsung-galaxy-watch-nouvelles-fonctionnalites')" href="https://www.pocket-lint.com/fr-fr/montres-connectees/actualites/samsung/155885-mise-a-jour-du-logiciel-de-la-samsung-galaxy-watch-nouvelles-fonctionnalites" title="Une grande mise à jour apporte les fonctionnalités de la Samsung Galaxy Watch 3 aux anciennes montres intelligentes Tizen" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/155885-smartwatches-news-big-update-brings-samsung-galaxy-watch-3-features-to-older-tizen-smartwatches-image1-0xd2bztyqw.jpg" alt="Une grande mise à jour apporte les fonctionnalités de la Samsung Galaxy Watch 3 aux anciennes montres intelligentes Tizen" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Une grande mise à jour apporte les fonctionnalités de la Samsung Galaxy Watch 3 aux anciennes montres intelligentes Tizen</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    Par                    <span class="author">Conor Allison</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-03-09T01:14:16+00:00">9 Mars 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

                                </h1>
                            </div>
                        </div>

                                                    
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___2">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                        </div>
                                    </div>
                                                            
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___3">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit13"></div>
                                        </div>
                                    </div>
                                                            
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___4">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit14"></div>
                                        </div>
                                    </div>
                                                                                                        
                </div>
            
        </div>

        
        <footer class="norewrite nolinks">
    
    <div class="tags">
        <span>Sections</span>
                    <a href="/fr-fr/montres-connectees">Montres connectées</a>
            </div>
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;display:none;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="content" style="max-width: 660px">
    <div id="taboola-below-article-thumbnails" style="height: 5000px;"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    <div class="comments">
            </div>
</div>

<style>button.toggle{width:100%;background:#585858;color:#fff;height:55px;border:0;text-align:center;line-height:55px;cursor:pointer;margin-bottom:20px;font-family:Helvetica,sans-serif;text-transform:uppercase}</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>


                    <script>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</script>
            </article>

            <div class="block block-leader">
            <div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
        </div>
    
                                                                        <div class="footer-banner-div" id="footer-banner-div" style="display: none;">
                    <div class="footer-banner">
                        <p>
                            <img width="16" height="11"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                                 class="flag gb fnone">
                            You can read this page in your <br>native language <a href="https://www.pocket-lint.com/smartwatches/news/samsung/156026-samsung-galaxy-watch-4-price-specs-features-release-date-rumours">here</a></p>
                        <button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">
                            &times;
                        </button>
                    </div>
                </div>
                                                                                                                                                                                        

    <!-- FOOTER -->
    <footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon {
                background: none;
                overflow: initial;
                width: 8px;
                margin: 0 20px 0 0;
            }
             #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast {
                background: none;
                overflow: initial;
                width: 8px;
                margin: 0;
            }

            #header nav.social > a.amazon, #footer nav.social > a.amazon img, #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast img {
                padding-bottom: 2px;
            }

            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/shop/pocketlint" class="amazon" aria-label="Amazon US">
                <img_to_replace alt="Amazon US"
                         src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png"
                         width="16"
                         height="16"
                         layout="responsive">
                </img_to_replace>
            </a>
                <a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" rel="noopener noreferrer" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast" aria-label="Podcast">
            <img_to_replace alt="Podcast icon"
                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png"
                     width="16"
                     height="16"
                     layout="responsive">
            </img_to_replace>
        </a>
    </nav>

    <form action="/fr-fr/search" method="get">
        <div>
            <input id="footerSearchInput" type="text" name="q"
                   placeholder="Rechercher Pocket-lint"/>
            <label for="footerSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Rechercher Pocket-lint</label>
            <button type="submit">chercher</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                        <li>
                <a href="https://www.pocket-lint.com/fr-fr/gadgets/actualites/144227-pocket-lint-gadget-prix-date-details-billets-vote">Récompenses Pocket-Lint</a>
            </li>
            <li><a href="/fr-fr/info/rss">Flux RSS</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Sections populaires:</span></li>
            <li>
                <a href="/fr-fr/smartphones">Smartphones</a>
            </li>
            <li><a href="/fr-fr/applications">Applications</a>
            </li>
            <li><a href="/fr-fr/televiseur">Téléviseur</a>
            </li>
            <li>
                <a href="/fr-fr/maison-connectee">Maison connectée</a>
            </li>
            <li><a href="/fr-fr/jeux-video">Jeux Vidéo</a>
            </li>
            <li>
                <a href="/fr-fr/tablettes">Tablettes</a>
            </li>
            <li>
                <a href="/fr-fr/ordinateurs">Ordinateurs</a>
            </li>
            <li>
                <a href="/fr-fr/haut-parleurs">Haut-parleurs</a>
            </li>
            <li>
                <a href="/fr-fr/appareils-photo">Appareils photo</a>
            </li>
            <li>
                <a href="/fr-fr/montres-connectees">Montres connectées</a>
            </li>

        </ul>
        <ul>
            <li>
                <a href="/fr-fr/info/plan-du-site">Plan du site</a>
            </li>
            <li><a href="/fr-fr/info/contactez-nous">Nous contacter</a></li>
            <li>
                <a href="/fr-fr/info/auteurs">À propos de Pocket-lint</a>
            </li>
            <li>
                <a href="/fr-fr/info/durabilite">Durabilité</a>
            </li>
            <li>
                <a href="/fr-fr/info/normes-editoriales">Normes éditoriales</a>
            </li>

            <li>
                <a href="/fr-fr/info/conditions">Conditions d'utilisation</a>
            </li>
            <li>
                <a href="/fr-fr/info/politiques">Politique de confidentialité</a>
            </li>

            <li>
                <a href="/fr-fr/info/publicite-sur-les-pocket-lint">Annoncez sur Pocket-lint</a>
            </li>
            <li style="cursor: pointer"><a
                        onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Paramètres de confidentialité</a>
            </li>
        </ul>
        <ul>
            <li><a href="https://www.bestsquirreldeals.com" target="_blank" rel="noopener noreferrer">Best Squirrel Deals</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2021 © Pocket-lint Limited PO Box 4770, Ascot, SL5
            5DP. Tous les droits sont réservés. Angleterre et Pays de Galles numéro d'entreprise 5237480.
        </div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<script>
    var _cookies;
    var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
    var showPlAds = false;
    var slides_to_show = 1;
    var jQuery = jQuery || null;
    var googletag = googletag || null;

        slides_to_show = 2;
        var userCountry = "US";
    var websiteLocaleValue = "fr-fr";
    var showAllText = "AFFICHER TOUT";
    var showLessText = "MONTRER MOINS";

        showPlAds = true;
    var _existing_ads = [];

                                                                                                                                                                                                                                                                                                                                _existing_ads.push('interscroller');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                                        _existing_ads.push('skin');
                                                
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_11.js" async></script>

<script>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</script>
<script type="text/javascript">
    function loadRevContent() {

        consoleLog("Loading taboola2!!!");
        /*(function() {
            var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
            var rcel = document.createElement("script");
            rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
            rcel.type = 'text/javascript';
            rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
            rcel.async = true;
            var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
        })();*/
        
                        
        
                        
        
        
        
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/pocket-lint-fr/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

        setTimeout(function () {
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });

            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }, 3000);

    }
</script>




<script>

    function loadScriptWithExtras(src, extraAttributes, whereToAdd) {
        consoleLog("LOAD SCRIPT? " + src);
        return new Promise(function (resolve, reject) {
            var s;
            s = document.createElement('script');
            s.src = src;
            s.onload = resolve;
            s.onerror = reject;

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    s.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(s);
            } else {
                document.getElementById(whereToAdd).appendChild(s);
            }
        });
    }

    function loadStyleSheetWithExtras(href, extraAttributes, whereToAdd) {
        consoleLog("LOAD STYLESHEET? " + href);
        return new Promise(function (resolve, reject) {
            var l;
            l = document.createElement('link');
            l.href = href;
            l.rel = 'stylesheet';
            l.type = 'text/css';

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    l.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(l);
            } else {
                document.getElementById(whereToAdd).appendChild(l);
            }
        });
    }


    function loadGtmCode() {
        consoleLog("GTM loaded");
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N4GKKG');
    }

    function fireDomLoaded() {
        window.document.dispatchEvent(new Event("DOMContentLoaded", {
            bubbles: true,
            cancelable: true
        }));
    }

    function consoleLog(str, variable) {
            }

    function activateScrollDetect() {
        consoleLog("Detecting scroll now");
        var sentInfoParagraph = [];
        $(window).scroll(function () {
            // This is then function used to detect if the element is scrolled into view
            function elementScrolled(elem) {
                var docViewTop = $(window).scrollTop();
                var docViewBottom = docViewTop + $(window).height();
                var totalParagraphs = 0;
                //consoleLog($(elem));
                $(elem).each(function () {

                    let elemTop = $(this).offset().top;
                    if (((elemTop <= docViewBottom) && (elemTop >= docViewTop))) {
                        if (!$(this).hasClass("para-seen")) {
                            $(this).addClass("para-seen");
                        }
                    }
                });
                return $(".para-seen").length;
            }

            var amount = elementScrolled('p');
            if (((amount % 3) == 0)) {
                if (sentInfoParagraph.indexOf(amount) < 0) {
                    consoleLog("Reached paragraph: " + amount + " --> " + ((amount % 3) == 0));
                    sentInfoParagraph.push(amount);

                    $.ajax("/_js/paragraphviews?count=" + amount + "&a=156026").done(function (response) {
                    });
                }
            }
            // This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
            /*if(elementScrolled('p')) {



                // Your function here

            }*/
            if (typeof window.onscrollInterscroller !== "undefined") {
                window.onscrollInterscroller();
            }
        });
    }

</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->

    <script>
/*

        let perFrameLayoutShiftData = [];
        let cumulativeLayoutShiftScore = 0;

        function updateCLS(entries) {
            for (const entry of entries) {
                // Only count layout shifts without recent user input.
                if (entry.hadRecentInput)
                    return;

                perFrameLayoutShiftData.push({
                    score: entry.value,
                    timestamp: entry.startTime
                });
                cumulativeLayoutShiftScore += entry.value;
            }
        }

        // Observe all layout shift occurrences.
        const observer = new PerformanceObserver((list) => {
            updateCLS(list.getEntries());
        });
        observer.observe({type: 'layout-shift', buffered: true});

        // Send final data to an analytics back end once the page is hidden.
        document.addEventListener('visibilitychange', () => {
            if (document.visibilityState === 'hidden') {
                // Force any pending records to be dispatched.
                updateCLS(observer.takeRecords());

                // Send data to your analytics back end (assumes `sendToAnalytics` is
                // defined elsewhere).
                webVitals.getCLS(sendToAnalytics);
                webVitals.getFID(sendToAnalytics);
                webVitals.getLCP(sendToAnalytics);
                //sendToAnalytics({perFrameLayoutShiftData, cumulativeLayoutShiftScore});
            }
        });
*/

        function loadSkinCode() {

        }

        function sendToAnalytics({name, delta, id}) {
            consoleLog("send To analytics " + id + " -> " + name + " ( " + ( Math.round(name === 'CLS' ? delta * 1000 : delta) )  + " ) " );


            if(typeof window.ga !== "undefined")
            {
                window.ga('unifiedTracker.send', 'event', {
                    eventCategory: 'Web Vitals',
                    eventAction: name,
                    // The `id` value will be unique to the current page load. When sending
                    // multiple values from the same page (e.g. for CLS), Google Analytics can
                    // compute a total by grouping on this ID (note: requires `eventLabel` to
                    // be a dimension in your report).
                    eventLabel: id,
                    // Google Analytics metrics must be integers, so the value is rounded.
                    // For CLS the value is first multiplied by 1000 for greater precision
                    // (note: increase the multiplier for greater precision if needed).
                    eventValue: Math.round(name === 'CLS' ? delta * 1000 : delta),
                    // Use a non-interaction event to avoid affecting bounce rate.
                    nonInteraction: true,
                    // Use `sendBeacon()` if the browser supports it.
                    transport: 'beacon',
                });
                //ga('unifiedTracker.send', 'event', category, action, label);
            }

/*
            if(obj.entries.length){
                console.log("ENTRIES: ", obj.entries);

                obj.entries.forEach(function(item){
                    console.log("item sources: ", item);

                    if(item.sources && item.sources.length)
                    {

                        item.sources.forEach(function(itemSource){
                            if(itemSource.node)
                            {
                                console.log("SOURCE: ", itemSource);
                                console.log("SOURCE node: ", itemSource.node);
                            }
                        });
                    }
                });
            }*/


        }
    </script>
<script defer src="https://unpkg.com/web-vitals"></script>


</body>
</html>