<!DOCTYPE html>
        
                

                    
<html lang="es-es" prefix="og: https://ogp.me/ns#"
      >
<head>
    <!-- AdsNinja: 1663962529 -->
    <style>
        @media only screen and (min-width: 1023px) {
            .articles_infinite {
                width: 970px;
            }
            .content {
                display: grid;
                grid-template-columns: 660px 325px;
                grid-gap: 10px;
            }
            .sticky_parent {
                position: sticky;
                top: 0;
            }
        }

        #article .ads-content .block-inline {
            min-height: unset !important;
        }

        .ad-zone-size-container-content-below-main-pic {
            margin: 0 auto;
            text-align: center;
        }
        .ad-zone-size-container-content-below-main-pic .ad-zone-content-below-main-pic {
            margin: 0 auto;
        }

        @media only screen and (max-width: 576px) {
            .content .adsninja-ad-zone {
                margin-bottom: 20px;
            }
            .ad-zone-content-every-entry-repeatable,
            .ad-zone-content-word-count-repeatable,
            .ad-zone-content-character-count-repeatable {
                margin: 15px auto;
            }
        }

        .ad-zone {
            margin: auto;
            padding: 10px;
        }

        .ad-zone-container {
            text-align: center;
        }
    </style>

    <script type="text/javascript">

        function consoleLog(str, variable) {
                    }
    </script>
    
    
    <script>
        addEventListener('DOMContentLoaded', function () {
            if(typeof webVitals !== "undefined"){
                webVitals.getCLS(sendToAnalytics);
                webVitals.getFID(sendToAnalytics);
                webVitals.getLCP(sendToAnalytics);
            }

        });
    </script>
    <script>
        "use strict";
        var gs_channels="DEFAULT";
        !function()
        {
            var n=window.location!==window.top.location?document.referrer:window.location,o=document.createElement("script");
            o.async=!0,o.onload=function()
            {
                if (typeof googletag !== "undefined" && googletag) {
                    googletag.cmd.push(function()
                    {
                        googletag.pubads().setTargeting("gs_cat",gs_channels)
                    })
                }

            },o.src="//hoopla-uk.gscontxt.net/multizone/channels.cgi?url="+encodeURIComponent(n),document.head.appendChild(o)
        }();
    </script>
                                                    
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
    var userCountry = "US";
    var websiteLocaleValue = "es-es";
    var showAllText = "MOSTRAR TODO";
    var showLessText = "MUESTRA MENOS";

</script><script>var _sf_startpt = (new Date()).getTime();
    window.addSiteSkin = function (config) {
        window.siteSkin = config;
    };
    window.onPlLoad = function (cb) {
        window._pl_cb = window._pl_cb || [];
        window._pl_cb.push(cb)
    };</script><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0"/><title>OnePlus 11 100W de carga rápida confirmada por la certificación</title><script>var _pl_settings={"lang":"es-es","language":"Spanish","lang_name":"Spanish","article_adverts":true,"super_tag":"Smartphones","article_id":163780,"targeting":[["Tag",["Phones","OnePlus"]],["Type",["noticias"]],["Language",["Spanish"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Smartphones"]],["PageID",["163780"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":[]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"es-es","lang_name":"Spanish"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Smartphones, Spanish","authors":"Oliver Haslam"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><meta name="application-name" content="Pocket-lint"><link rel="shortcut icon" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest"
      href="https://www.pocket-lint.com/es-es/rss/all.xml"><link rel="canonical" href="https://www.pocket-lint.com/es-es/smartphones/noticias/oneplus/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/handy/news/oneplus/163780-oneplus-11-100w-schnelles-laden-durch-chinesische-zertifizierung-bestatigt"/><link rel="alternate" hreflang="de"
                              href="https://www.pocket-lint.com/de-de/handy/news/oneplus/163780-oneplus-11-100w-schnelles-laden-durch-chinesische-zertifizierung-bestatigt"/><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/phones/news/oneplus/163780-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification"/><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/phones/news/oneplus/163780-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification"/><link rel="alternate" hreflang="en"
                              href="https://www.pocket-lint.com/phones/news/oneplus/163780-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification"/><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/smartphones/noticias/oneplus/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china"/><link rel="alternate" hreflang="es"
                              href="https://www.pocket-lint.com/es-es/smartphones/noticias/oneplus/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china"/><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/oneplus/163780-la-certification-chinoise-confirme-la-charge-rapide-de-100w-du-oneplus-11"/><link rel="alternate" hreflang="fr"
                              href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/oneplus/163780-la-certification-chinoise-confirme-la-charge-rapide-de-100w-du-oneplus-11"/><link rel="alternate" hreflang="it-it" href="https://www.pocket-lint.com/it-it/telefoni/notizie/oneplus/163780-oneplus-11-100w-di-ricarica-rapida-confermata-dalla-certificazione-cinese"/><link rel="alternate" hreflang="it"
                              href="https://www.pocket-lint.com/it-it/telefoni/notizie/oneplus/163780-oneplus-11-100w-di-ricarica-rapida-confermata-dalla-certificazione-cinese"/><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/telefoons/nieuws/oneplus/163780-oneplus-11-100w-snel-opladen-bevestigd-door-chinese-certificering"/><link rel="alternate" hreflang="nl"
                              href="https://www.pocket-lint.com/nl-nl/telefoons/nieuws/oneplus/163780-oneplus-11-100w-snel-opladen-bevestigd-door-chinese-certificering"/><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/celulares/noticias/oneplus/163780-um-mais-de-11-100w-de-carga-rapida-confirmada-pela-certificacao-chinesa"/><link rel="alternate" hreflang="pt"
                              href="https://www.pocket-lint.com/pt-br/celulares/noticias/oneplus/163780-um-mais-de-11-100w-de-carga-rapida-confirmada-pela-certificacao-chinesa"/><link rel="alternate" hreflang="sv-se" href="https://www.pocket-lint.com/sv-se/telefoner/nyheter/oneplus/163780-oneplus-11-100w-snabbladdning-bekraftas-av-kinesisk-certifiering"/><link rel="alternate" hreflang="sv"
                              href="https://www.pocket-lint.com/sv-se/telefoner/nyheter/oneplus/163780-oneplus-11-100w-snabbladdning-bekraftas-av-kinesisk-certifiering"/><link rel="amphtml" href="https://www.pocket-lint.com/es-es/smartphones/noticias/oneplus/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china.amphtml"><meta property="og:locale:alternate" content="de_de"><meta property="og:locale:alternate" content="en_GB"><meta property="og:locale:alternate" content="fr_fr"><meta property="og:locale:alternate" content="it_it"><meta property="og:locale:alternate" content="nl_nl"><meta property="og:locale:alternate" content="pt_BR"><meta property="og:locale:alternate" content="sv_se"><meta name="description" content="El próximo OnePlus 11 tendrá carga rápida de 100W según ha confirmado una web de certificación china antes de su presentación oficial."><meta property="speakable" content="El próximo OnePlus 11 tendrá carga rápida de 100W según ha confirmado una web de certificación china antes de su presentación oficial."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@OliverJHaslam"><meta property="twitter:description" content="El próximo OnePlus 11 tendrá carga rápida de 100W según ha confirmado una web de certificación china antes de su presentación oficial."><meta property="twitter:title" content="OnePlus 11 100W de carga rápida confirmada por la certificación china"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-12-12T11:43:02+00:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg"><meta property="og:image:width" content="946"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/es-es/smartphones/noticias/oneplus/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china"><meta property="og:title" content="OnePlus 11 100W de carga rápida confirmada por la certificación china"><meta property="og:description" content="El próximo OnePlus 11 tendrá carga rápida de 100W según ha confirmado una web de certificación china antes de su presentación oficial."><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="es_es"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">

{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https://cdn.pocket-lint.com/bundles/pocketlintapp/images/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],
"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/es-es/info/autores",
"publishingPrinciples":"https://www.pocket-lint.com/es-es/info/normas-editoriales",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/es-es/info/normas-editoriales#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/es-es/info/normas-editoriales#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/es-es/info/contactenos","areaServed":"GB","availableLanguage":"English"}}

</script><script>
    function loadScript(src) {
        return new Promise(function (resolve, reject) {
            var s;
            s = document.createElement('script');
            s.src = src;
            s.onload = resolve;
            s.onerror = reject;
            document.head.appendChild(s);
        });
    }


    var viewportWidth = document.documentElement.clientWidth;
    var isMobile = ""

    function loadSlick() {
        var slidesCount = $('.trending-slide').length;
        $('.trending-slide').show();

        if (!isMobile && viewportWidth >= 980) {
            if (slidesCount > 2) {
                $('.topics-slides').slick({
                    slidesToShow: 2,
                    slidesToScroll: 1,
                    autoplay: true,
                    autoplaySpeed: 5000,
                    arrows: true
                });
            }
        } else {
            $('.topics-slides').slick({
                slidesToShow: 1,
                slidesToScroll: 1,
                autoplay: true,
                autoplaySpeed: 5000,
                arrows: true
            });
        }

    }
</script><script type="application/ld+json">
    { "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/es-es/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/es-es/search?q={query}", "query-input": "required name=query"} }
</script><style>.flag{float:none;padding:0!important;margin:0 5px 0 0;width:16px;height:11px;background:url('/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/flagssprite_small.png') no-repeat}.flag.de{background-position:-16px -22px}.flag.gb{background-position:-16px -275px}.flag.es{background-position:-16px -154px}.flag.fr{background-position:-16px -253px}.flag.nl{background-position:-48px -44px}.flag.br{background-position:0 -308px}.flag.it{background-position:-32px -33px}.flag.se{background-position:-48px -396px}.flag.pt{background-position:-48px -242px}</style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"ReportageNewsArticle","mainEntityOfPage":"https:\/\/www.pocket-lint.com\/es-es\/smartphones\/noticias\/oneplus\/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china","headline":"OnePlus 11 100W de carga rápida confirmada por la certificación china","url":"https:\/\/www.pocket-lint.com\/es-es\/smartphones\/noticias\/oneplus\/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china","thumbnailUrl":"https:\/\/cdn.pocket-lint.com\/r\/s\/300x\/assets\/images\/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg","image":{"@type":"ImageObject","representativeOfPage":"https:\/\/schema.org\/True","width":1200,"url":"https:\/\/cdn.pocket-lint.com\/r\/s\/1201x\/assets\/images\/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg"},"dateCreated":"2022-12-12T11:43:02+00:00","datePublished":"2022-12-12T11:43:02+00:00","dateModified":"2022-12-12T11:53:13+00:00","articleSection":"News","description":"El próximo OnePlus 11 tendrá carga rápida de 100W según ha confirmado una web de certificación china antes de su presentación oficial.","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@property='speakable']\/@content"]},"articleBody":"El próximo OnePlus 11 tendrá carga rápida de 100W según ha confirmado una web de certificación china antes de su presentación oficial.Se espera queOnePlus anuncie su próximo teléfono insignia en los próximos meses y ya hemos visto una serie de filtraciones en torno al dispositivo. Entre ellas, que se llamará simplemente OnePlus 11 y que tendrá un trío de cámaras. Ahora, tenemos lo más parecido a una confirmación oficial de que también soportará carga rápida de 100W.Nos llega a través de la página web china de certificación 3C, que indica que el OnePlus 11 ofrece esta carga rápida, lo que lo hace más rápido de cargar que el actual OnePlus 10 Pro. Sin embargo, aún no será la carga más rápida utilizada por OnePlus - ese honor recae en el OnePlus 10R Endurance Edition y sus capacidades de 150W.En cuanto al OnePlus 11, ya esperamos grandes cosas gracias al uso del último procesador insignia Snapdragon 8 Gen 2 de Qualcomm, mientras que ya se rumorea una pantalla AMOLED de 6,7 pulgadas con una frecuencia de refresco de 120 Hz. Se espera que las tres cámaras incluyan una principal de 50 megapíxeles, una ultrawide de 48 megapíxeles y una telefoto de 32 megapíxeles.La velocidad tampoco debería ser un problema, ya que el chip Snapdragon irá acompañado de hasta 16 GB de RAM y almacenamiento UFS4.0. Se cree que la batería será de 5,5 GB. También se cree que la batería será de 5.000 mAh.","keywords":["Smartphones","OnePlus","Noticias"],"author":[{"@type":"Person","name":"Oliver Haslam","jobTitle":"Newswriter","email":"oliver.h@pocket-lint.com","description":"Oliver ha escrito sobre tecnología durante más de una década, abarcando algunas de las propiedades más importantes del espacio, como Macworld, iMore, Lifewire e Input. Centrado en los móviles, los juegos y todo lo que tenga un enchufe o una batería, es otro miembro de la familia de Pocket-Lint con demasiadas cajas vacías y pocos lugares donde ponerlas.\nA lo largo de los años, Oliver ha tratado de ahorrar dinero evitando gastar grandes sumas en GPUs de lujo y RAM de PCs para juegos superrápidos para gastar aún más dinero en Macs.\nFuera de la tecnología, el tiempo de Oliver lo pasa agotado por sus dos hijos pequeños y viendo el fútbol (el Sheffield Wednesday, por desgracia) con los dedos entreabiertos mientras se esconde detrás del sofá.","image":"https:\/\/cdn.pocket-lint.com\/r\/s\/1201x\/assets\/images\/test-upload-image1-r87jcatxlq.jpg","url":"https:\/\/www.pocket-lint.com\/es-es\/info\/autores\/oliver-haslam","sameAs":["https:\/\/twitter.com\/OliverJHaslam"],"knowsAbout":"Smartphones, Gaming, Laptops, Smart Home, and TV"}],"publisher":{"@type":"Organization","name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/es-es\/","logo":{"@type":"ImageObject","url":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg","height":60,"width":600}},"citation":[{"@type":"CreativeWork","url":"https:\/\/www.mysmartprice.com\/gear\/oneplus-11-100w-charging-confirmed-3c-certification\/","headline":"OnePlus 11 Spotted on 3C Certification, Confirmed to Feature 100W Fast Charging Support - mysmartprice.com"}]}]}</script><style type="text/css">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</style></style><style type="text/css">@media screen and (min-width:600px){ #header .menu a{padding:6px 12px;display:block}}.languageChooser{z-index:9999;visibility:visible;height:230px;display:block;background:#f2f2f2;position:absolute;bottom:100%;margin-left:-5px;border-width:1px;border-style:solid;border-color:#303840;color:#000;top:55px;right:19px;width:130px;padding:10px;text-align:left;font:15px/1.2em sans-serif}.languageChooser .enabled{margin:10px}body.dark-mode #countries_child>div>a{color:#00adb5}.languageChooser .selected>a{font-weight:700}.flag{margin:0}#countries_child>ul>li{display:flex;vertical-align:middle}@media screen and (max-width:980px){.slick-prev{left:-5px!important;z-index:999!important}.slick-next{right:-5px!important;z-index:999!important}}</style><link href="https://cdn.pocket-lint.com/media/article_21.css" rel="stylesheet"><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }

    #article.promotion .content .first-para:before {
        content: "Promoción";
    }
    .nativebox a.promotion h2:before {
        content: "Promoción";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Promoción";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
     #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }

    #header .menu-mobile-icons ul {
        height: 70px;
    }
</style><style type="text/css">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</style><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script async src="https://www.googletagmanager.com/gtag/js?id=G-FR3HT9CLFL&l=pocketDL"></script><script>

                        var ga4ParamsObject = JSON.parse(`{"post_id" : "163780", "is_amp_traffic" : "false", "template" : "content-all", "network_category" : "hardware", "content_type" : "News", "intent" : "Short-Term"}`);
            window.pocketDL = window.pocketDL || [];
            function gtag(){pocketDL.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'G-FR3HT9CLFL', ga4ParamsObject);
        </script><script>
                        window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga.l = +new Date;

            ga('create', 'UA-113501-8', 'auto', {'useAmpClientId': true});

            


            function clickOnLinkTrack(category, action, label) {
            }
        </script><style type="text/css">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</style></style><style type="text/css">@media screen and (min-width:600px){ #header .menu a{padding:6px 12px;display:block}}.languageChooser{z-index:9999;visibility:visible;height:230px;display:block;background:#f2f2f2;position:absolute;bottom:100%;margin-left:-5px;border-width:1px;border-style:solid;border-color:#303840;color:#000;top:55px;right:19px;width:130px;padding:10px;text-align:left;font:15px/1.2em sans-serif}.languageChooser .enabled{margin:10px}body.dark-mode #countries_child>div>a{color:#00adb5}.languageChooser .selected>a{font-weight:700}.flag{margin:0}#countries_child>ul>li{display:flex;vertical-align:middle}@media screen and (max-width:980px){.slick-prev{left:-5px!important;z-index:999!important}.slick-next{right:-5px!important;z-index:999!important}}</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }

    #article.promotion .content .first-para:before {
        content: "Promoción";
    }
    .nativebox a.promotion h2:before {
        content: "Promoción";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Promoción";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
     #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }

    #header .menu-mobile-icons ul {
        height: 70px;
    }
</style><!-- MAILCHIMP include -->
    
    <style> .flag{float:left;padding:0!important;margin:0 5px 0 0;width:16px;height:11px;background:url('/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/flagssprite_small.png') no-repeat}.flag.de{background-position:-16px -22px}.flag.gb{background-position:-16px -275px}.flag.es{background-position:-16px -154px}.flag.fr{background-position:-16px -253px}.flag.nl{background-position:-48px -44px}.flag.br{background-position:0 -308px}.flag.it{background-position:-32px -33px}.flag.se{background-position:-48px -396px}.flag.pt{background-position:-48px -242px}.interscroller-ad-bar:after{display:block;content:"ANUNCIO TERMINADO";font-size:10px;font-family:sans-serif;background-color:#1e1e31;color:#fff!important;margin:0 -10px}</style>


            <style type="text/css">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</style>
    
    
    <link rel="preload" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css"
          as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet"
              href="https://cdn.pocket-lint.com/bundles/pocketlintapp/css/swiper/swiper-bundle.min.css">
    </noscript>
          <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '379461843790745');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=379461843790745&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
    
    <style>
        #article .content_infinite p{margin-right: 0px !important;}

        #article .content_infinite header .details {
            line-height: 1.68em;
            font-size: 15px;
            color: #6e6e6e !important;
            font-family: Helvetica,sans-serif;
        }
    </style>

        <!-- AdsNinja Header Start --><!-- Chosen Ad Setup: Organic Content-All Desktop. -->

<script src='https://adsninja.ca/adsninja_client.js?v=1670533848' async></script><script>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</script>



<script src="https://tagan.adlightning.com/valnet/op.js" defer></script>



<!-- Audigent Tracking Code -->
<script>
    (function(w,d,t,u){
        var a=d.createElement(t);a.async=1;a.src=u+"?url="+encodeURIComponent(w.location.href)+"&ref="+encodeURIComponent(d.referrer);
        var s=d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(a,s);
    })(window, document, 'script', 'https://a.ad.gt/api/v1/u/matches/269')
</script>
<script>
    var googletag  = googletag || {};
    googletag.cmd  = googletag.cmd || [];

    (function(){

        var gads   = document.createElement('script');
        gads.async = true;
        gads.type  = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot("/39363775/PL_BelowArticle_728x90_Desktop", [[728, 90]], "div-gpt-ad-1553804529761-0")
            .setTargeting('pos', ["BI728x90D"])
            .setTargeting('Site', ["PocketLint"])
            .setTargeting('ContentType', ["News"])
            .setTargeting('Template', ["content-all"])
            .setTargeting('NetworkCategory', ["hardware"])
            .setTargeting('SiteCategory', ["Smartphones"])
            .setTargeting('PostID', ["163780"])          
            .addService(googletag.pubads());
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot("/39363775/PL_StickyFooter_728x90_Desktop", [[728, 90]], "adsninja-ad-unit-stickyFooter-62fa8bb79e893")
            .setTargeting('pos', ["AS728x90D"])
            .setTargeting('Site', ["PocketLint"])
            .setTargeting('ContentType', ["News"])
            .setTargeting('Template', ["content-all"])
            .setTargeting('NetworkCategory', ["hardware"])
            .setTargeting('SiteCategory', ["Smartphones"])
            .setTargeting('PostID', ["163780"])          
            .addService(googletag.pubads());
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot("/39363775/PL_Sidebar1_300X250_Desktop", [[300, 250]], "adsninja-ad-unit-first-62fa8bb7a8715")
            .setTargeting('pos', ["AS300x250D"])
            .setTargeting('Site', ["PocketLint"])
            .setTargeting('ContentType', ["News"])
            .setTargeting('Template', ["content-all"])
            .setTargeting('NetworkCategory', ["hardware"])
            .setTargeting('SiteCategory', ["Smartphones"])
            .setTargeting('PostID', ["163780"])          
            .addService(googletag.pubads());
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot("/39363775/PL_Injected3_300X250_Desktop", [[300, 250]], "div-gpt-ad-1494450502098-ccr")
            .setTargeting('pos', ["BI300x250D"])
            .setTargeting('Site', ["PocketLint"])
            .setTargeting('ContentType', ["News"])
            .setTargeting('Template', ["content-all"])
            .setTargeting('NetworkCategory', ["hardware"])
            .setTargeting('SiteCategory', ["Smartphones"])
            .setTargeting('PostID', ["163780"]) 
            .setTargeting('Instance', ["repeat"])         
            .addService(googletag.pubads());
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot("/39363775/PL_Header_970x250_Desktop", [[970, 250], [1, 1]], "adsninja-ad-unit-stickyHeader-632c87b257ef6")
            .setTargeting('pos', ["AI970x250D"])
            .setTargeting('Site', ["PocketLint"])
            .setTargeting('ContentType', ["News"])
            .setTargeting('Template', ["content-all"])
            .setTargeting('NetworkCategory', ["hardware"])
            .setTargeting('SiteCategory', ["Smartphones"])
            .setTargeting('PostID', ["163780"])          
            .addService(googletag.pubads());
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot("/39363775/PL_Sidebar2_300x600_Desktop", [[300, 600]], "adsninja-ad-unit-default-62fa8bb7a5745")
            .setTargeting('pos', ["BI300x600D"])
            .setTargeting('Site', ["PocketLint"])
            .setTargeting('ContentType', ["News"])
            .setTargeting('Template', ["content-all"])
            .setTargeting('NetworkCategory', ["hardware"])
            .setTargeting('SiteCategory', ["Smartphones"])
            .setTargeting('PostID', ["163780"])          
            .addService(googletag.pubads());
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot("/39363775/PL_Injected3_300X250_Desktop", [[300, 250]], "div-gpt-ad-1494450502098-ccr-REPEAT2")
            .setTargeting('pos', ["BI300x250D"])
            .setTargeting('Site', ["PocketLint"])
            .setTargeting('ContentType', ["News"])
            .setTargeting('Template', ["content-all"])
            .setTargeting('NetworkCategory', ["hardware"])
            .setTargeting('SiteCategory', ["Smartphones"])
            .setTargeting('PostID', ["163780"]) 
            .setTargeting('Instance', ["repeat"])         
            .addService(googletag.pubads());
    });
</script><script>   
    if(typeof window.googletag !== typeof undefined && window.googletag.hasOwnProperty('cmd')){
    
        window.googletag.cmd.push(function(){
    
            window.googletag.pubads().disableInitialLoad();
    
            var lazyLoadingOptions = {
                fetchMarginPercent: 225,
                renderMarginPercent: 200,
                mobileScaling: 1.0,
            };
    
            console.debug(
                '%cAds Debug Log',
                'display: inline-block; color: #fff; background: blue; padding: 1px 4px; border-radius: 3px;',
                'GAM Lazy loading settings.',
                lazyLoadingOptions,
            );
    
            // Lazy loading.
            window.googletag.pubads().enableLazyLoad(lazyLoadingOptions);
    
            // Register event handlers to observe lazy loading behavior.
            window.googletag.pubads().addEventListener('slotRequested', function(event){
    
                console.debug(
                    '%cAds Debug Log',
                    'display: inline-block; color: #fff; background: blue; padding: 1px 4px; border-radius: 3px;',
                    'GPT Event: slotRequested.',
                    {
                        slotElementId: event.slot.getSlotElementId(),
                        slotAdUnitPath: event.slot.getAdUnitPath(),
                    },
                );
            });
    
            window.googletag.pubads().addEventListener('slotOnload', function(event){
    
                var slotElementId = event.slot.getSlotElementId();
    
                console.debug(
                    '%cAds Debug Log',
                    'display: inline-block; color: #fff; background: blue; padding: 1px 4px; border-radius: 3px;',
                    'GPT Event: slotOnload.',
                    {
                        slotElementId: slotElementId,
                        slotAdUnitPath: event.slot.getAdUnitPath(),
                    },
                );
    
                // Send signal for viewable impression.
                if(window.adsNinjaHeaderBiddingManager){
    
                    window.adsNinjaHeaderBiddingManager.handleAdZoneLoadedEvent(slotElementId);
                }
            });
    
            window.googletag.pubads().addEventListener('slotRenderEnded', function(event){
    
                var slotElementId  = event.slot.getSlotElementId();
                var slotContainsAd = !event.isEmpty;
    
                if(slotContainsAd){
    
                    // Do nothing.
                    return;
                }
    
                console.debug(
                    '%cAds Debug Log',
                    'display: inline-block; color: #fff; background: blue; padding: 1px 4px; border-radius: 3px;',
                    'GPT Event: slotRenderEnded',
                    {
                        slotElementId: slotElementId,
                        slotAdUnitPath: event.slot.getAdUnitPath(),
                        slotContainsAd: slotContainsAd,
                    },
                );
    
                if(window.adsNinjaHeaderBiddingManager){
    
                    window.adsNinjaHeaderBiddingManager.handleNoFillOrError(slotElementId);
                }
            });
    
            window.googletag.pubads().addEventListener('impressionViewable', function(event){
    
                var slot             = event.slot;
                var slotElementId    = event.slot.getSlotElementId();
                var refreshTargeting = slot.getTargeting('refresh');
    
                // If refresh targeting key is set refresh based on targeting value.
                if(0 !== refreshTargeting.length){
    
                    console.debug(
                        '%cAds Debug Log',
                        'display: inline-block; color: #fff; background: blue; padding: 1px 4px; border-radius: 3px;',
                        `Refreshing ad slot ${slot.getSlotId().getDomId()} in ${refreshTargeting[0]} seconds.`,
                    );
    
                    setTimeout(function(){
    
                        window.googletag.pubads().refresh([slot]);
                    }, Number(refreshTargeting[0]) * 1000);
    
                    // TODO: Hold another auction for the slot with A9 and Prebid.
                }
    
                // Send signal for viewable impression. Sets a timer if one not already created.
                if(window.adsNinjaHeaderBiddingManager){
    
                    window.adsNinjaHeaderBiddingManager.handleAdZoneViewedEvent(slotElementId);
                }
            });
    
            window.googletag.enableServices();
        });
    }
</script>

<script>
window.onload = function(){

 var primisScr   = document.createElement('script');
        primisScr.async = true;
        primisScr.type  = 'text/javascript';
        primisScr.src   = "https://live.primis.tech/live/liveView.php?s=111724&subId=[PL-Reg-Org]";

        var node = document.getElementById('primis-video');
        node.appendChild(primisScr);
	


};
</script>

<script>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</script>

<script>
// Load the apstag.js library.
!function (a9, a, p, s, t, A, g) {
    if (a[a9]) return;

    function q(c, r) {
        a[a9]._Q.push([c, r])
    }

    a[a9] = {
        init: function () {
            q("i", arguments)
        }, fetchBids: function () {
            q("f", arguments)
        }, setDisplayBids: function () {
        }, targetingKeys: function () {
            return []
        }, _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

// Initialize the apstag.js library on the page to allow bidding.
apstag.init({
    pubID: '3741', // Enter your pub ID here as shown above, it must within quotes.
    adServer: 'googletag'
});
</script>



<script>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</script>


            <script>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</script>
        <!-- AdsNinja Header End -->
    
            <script>
                var adsNinjaPostId          = '163780';
                var adsNinjaIsAmp           = 'false';
                var adsNinjaTemplate        = 'content-all';
                var adsNinjaNetworkCategory = 'hardware';
                var adsNinjaContentType     = 'News';
                var adsNinjaIntent          = 'Short-Term';
                
                window.ga('send', 'pageview', {
                    'dimension14': adsNinjaPostId,
                    'dimension35': adsNinjaIsAmp,
                    'dimension36': adsNinjaTemplate,
                    'dimension38': adsNinjaNetworkCategory,
                    'dimension39': adsNinjaContentType,
                    'dimension40': adsNinjaIntent,
                });
            </script>
        
        




</head>
<body         style="height: auto !important;">
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

<header id="header">
    <div class="header-container">

        <div class="switchers_nav_mobile">
            <img id="dark_mode_switcher_image_mobile" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <a href="/es-es/" class="home home-logo "></a>

        <div class="switchers_nav_mobile_language">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="margin-right: -24px;" width="25" height="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
        </div>

        
            <div class="languageChooser" id="languageChooser" style="display:none;">
                                    <div class="enabled _msddli_  "
                         title="Deutsch">
                        <img alt="Deutsch" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag de fnone">

                        <a href="https://www.pocket-lint.com/de-de/handy/news/oneplus/163780-oneplus-11-100w-schnelles-laden-durch-chinesische-zertifizierung-bestatigt">
                            <span class="ddlabel">Deutsch</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="English">
                        <img alt="English" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag gb fnone">

                        <a href="https://www.pocket-lint.com/phones/news/oneplus/163780-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification">
                            <span class="ddlabel">English</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_   selected "
                         title="Español">
                        <img alt="Español" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag es fnone">

                        <a href="https://www.pocket-lint.com/es-es/smartphones/noticias/oneplus/163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china">
                            <span class="ddlabel">Español</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Français">
                        <img alt="Français" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag fr fnone">

                        <a href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/oneplus/163780-la-certification-chinoise-confirme-la-charge-rapide-de-100w-du-oneplus-11">
                            <span class="ddlabel">Français</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Italiano">
                        <img alt="Italiano" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag it fnone">

                        <a href="https://www.pocket-lint.com/it-it/telefoni/notizie/oneplus/163780-oneplus-11-100w-di-ricarica-rapida-confermata-dalla-certificazione-cinese">
                            <span class="ddlabel">Italiano</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Nederlands">
                        <img alt="Nederlands" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag nl fnone">

                        <a href="https://www.pocket-lint.com/nl-nl/telefoons/nieuws/oneplus/163780-oneplus-11-100w-snel-opladen-bevestigd-door-chinese-certificering">
                            <span class="ddlabel">Nederlands</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Português">
                        <img alt="Português" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag br fnone">

                        <a href="https://www.pocket-lint.com/pt-br/celulares/noticias/oneplus/163780-um-mais-de-11-100w-de-carga-rapida-confirmada-pela-certificacao-chinesa">
                            <span class="ddlabel">Português</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Svenska">
                        <img alt="Svenska" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag se fnone">

                        <a href="https://www.pocket-lint.com/sv-se/telefoner/nyheter/oneplus/163780-oneplus-11-100w-snabbladdning-bekraftas-av-kinesisk-certifiering">
                            <span class="ddlabel">Svenska</span>
                        </a>
                    </div>
                            </div>
                <div class="clearfix mobile-clear-fix"></div>
        <div class="menu-mobile-icons">
            <ul>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/es-es/analisis">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Reviews"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"/>
                        </picture>
                        <br>Análisis                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/es-es/noticias">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="News"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"/>
                        </picture>
                        <br>Noticias                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/es-es/guias-del-comprador">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Buyer's guides"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"/>
                        </picture>
                        <br>Guías del comprador                    </a>
                </li>
                                    <li style="min-width: 68px; height: 55px;">
                        <a href="/es-es/ofertas">
                            <picture>
                                <source type="image/webp"
                                        srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.webp"
                                        style="width: 35px; height: 35px;"/>
                                <source type="image/png"
                                        srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"
                                        style="width: 35px; height: 35px;"/>
                                <img style="width: 35px; height: 35px;" alt="Deals"
                                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"/>
                            </picture>
                            <br>Ofertas                        </a>
                    </li>
                                                <li style="min-width: 68px; height: 55px;">
                    <a href="/es-es/info/mapa-del-sitio">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Sections"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"/>
                        </picture>
                        <br>Secciones                    </a>
                </li>
            </ul>
        </div>
        <nav class="menu">
            <ul><li><a href="/es-es/analisis">Análisis</a></li><li><a href="/es-es/noticias">Noticias</a></li><li><a href="/es-es/guias-del-comprador">Guías del comprador</a></li><li><a href="/es-es/ofertas">Ofertas</a></li><li><a href="/es-es/info/mapa-del-sitio">Secciones</a></li></ul>
        </nav>
        <form action="/es-es/search" method="get" class="search">
            <input id="searchInput2" type="text" name="q" placeholder="Buscar en Pocket-lint">
            <label for="searchInput2"
                   style="position: absolute; top:-1000px; left:-1000px;">Buscar en Pocket-lint</label>
            <button type="submit">buscar</button>
        </form>
        <div class="switchers_nav">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="float: left;" width="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
            <img id="dark_mode_switcher_image" alt="Theme switcher" class="dark_mode_switcher_image"
                 onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <script>


            function toggleLanguageSwitcher() {
                if(document.getElementById("languageChooser")){
                    if (document.getElementById("languageChooser").style.display === "block") {
                        document.getElementById("languageChooser").style.display = "none";
                    } else {
                        document.getElementById("languageChooser").style.display = "block";
                    }
                }
            }
        </script>
    </div>
    <link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.css"/>
    <link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.min.css"/>

    <style>
        .trending-with-margin {
            margin: 0px;
        }

        div.trending-slide {
            font: 16px/1.4 Georgia, sans-serif;
            background-color: #42464b;
            color: #fff;
            border-radius: 3px;
            font-weight: 700;
            font-size: 12px;
            padding: 7px 0;
            font-family: sans-serif;
            text-align: center;
            height: 16px;
        }

        div.trending-slide a {
            display: block;
            height: 100%;
            width: 100%;
        }

        @media screen and (min-width: 980px) {
            .trending-with-margin {
                margin: initial;
            }

            div.trending-slide {
                margin: 5px 15px 0 10px;
                width: 94%;
            }
        }

        @media screen and (max-width: 550px) {
            .topics-slides {
                min-height: 30px;
            }

            #header .topics > div {
                font: 16px/1.4 Georgia, sans-serif;
                background-color: #42464b;
                color: #fff;
                border-radius: 3px;
                font-weight: 700;
                font-size: 12px;
                font-family: sans-serif;
                text-align: center;
                height: 16px;
                display: block;
            }

            #header .topics > div a {
                display: block;
                height: 100%;
                width: 100%;
            }

            #header > nav > div > div {
                padding: 7px 0;
            }

            #header > nav > div > div.slick-list {
                height: 30px;
                padding: 0;
            }

            #header > nav > div > div > div.slick-track {
                height: 30px;
                padding: 0;
            }
        }


        @media screen and (min-width: 970px) {
            body.has-skin > div.block.block-leader.im-desktop {
                display: none;
                visibility: hidden;
            }

            body #container {
                padding-top: 10px;
            }

            body.has-skin > #container {
                margin-top: 250px;
            }
        }


    </style>

    <nav class="topics">
        <div class="topics-slides">
            <div class="trending-slide"><a href="/es-es/smartphones/guias-del-comprador/apple/134419-la-mejor-guia-de-compra-de-iphone">Cual iPhone</a></div><div class="trending-slide"><a href="/es-es/smartphones/guias-del-comprador/120309-los-mejores-telefonos-inteligentes-y-telefonos-moviles-insignia-para-comprar">Mejores smartphones</a></div><div class="trending-slide" style="display:none"><a href="/es-es/smartphones/guias-del-comprador/131905-mejores-telefonos-inteligentes-economicos-y-telefonos-moviles-baratos-por-menos-de-200">Los mejores teléfonos económicos</a></div><div class="trending-slide" style="display:none"><a href="/es-es/smartphones/guias-del-comprador/138137-cual-es-el-mejor-telefono-de-gama-media-con-menos-de-400-smartphones-de-gama-media-superior-para-comprar">¿Qué teléfono de gama media?</a></div><div class="trending-slide" style="display:none"><a href="/es-es/smartphones/guias-del-comprador/120810-proximos-smartphones-y-nuevos-moviles-que-saldran-este-ano">Próximos teléfonos</a></div>        </div>
    </nav>

    <form action="/es-es/search" method="get" class="mobile-search">
        <input id="mobileHeaderSearchInput" type="text" name="q"
               placeholder="Buscar en Pocket-lint"/>
        <label for="mobileHeaderSearchInput"
               style="position: absolute; top:-1000px; left:-1000px;">Buscar en Pocket-lint</label>
        <button type="submit">buscar</button>
    </form>
</header>

<script>
    var _cookies;

    function getCookieLocal(name) {
        if (_cookies === null) {
            _cookies = navigator.cookieEnabled ||
                (
                    'cookie' in document &&
                    (
                        document.cookie.length > 0 ||
                        (document.cookie = '__t').indexOf.call(document.cookie, '__t') > -1
                    )
                );
        }

        if (_cookies === false) {
            return false;
        }

        // bug in regexp so space and \s is used to make sure we match
        var matches = document.cookie.match(new RegExp('(^|;[\s ]+)' + name.replace(/[-[\]{}()*+?.,\\^$|#\s]/g, "\\$&") + '=([^;]+)'));

        return matches && matches.length >= 3 ? matches[2] : null;
    }

    function setCookieLocal(name, value, days) {
        var expires = new Date();
        expires.setDate(expires.getDate() + days);
        document.cookie = encodeURIComponent(name) + '=' + encodeURIComponent(value) + '; expires=' + expires.toUTCString() + '; Secure; SameSite=none' + ";path=/";
    }

    var color_mode = window.getCookieLocal("color_mode");

    getCurrentColorMode();

    function getCurrentColorMode() {
        var body = document.getElementsByTagName("BODY")[0];

        color_mode = window.getCookieLocal("color_mode");

        // COOKIE
        if (color_mode) {
            if (color_mode && color_mode == 'dark-mode') {
                body.className += " dark-mode";
            }
        } else {
            // OS THEME

            if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                // dark mode
                color_mode = 'dark-mode';
                body.className += " dark-mode";

            } else {
                //TIME
                currentTime = new Date();
                time = currentTime.getTime();
                hours = currentTime.getHours();

                if (isBetweenHours('22', '7')) {
                    color_mode == 'dark-mode';
                    body.className += " dark-mode";
                }
            }
        }
    }

    function isBetweenHours(startHour, endHour) {
        var now = new Date().getHours();

        return (now >= startHour || now <= endHour);
    }

    function enableTheme(newTheme = 'light') {

        if ($('body').hasClass('dark-mode')) {
            $('body').removeClass('dark-mode');
            newTheme = 'light';
            $(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg");
        } else {
            $(".dark_mode_switcher_image").attr("src", "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg");

            $('body').addClass('dark-mode');
            newTheme = 'dark-mode';
        }
        window.setCookieLocal("color_mode", newTheme, 365);
    }

    if (color_mode) {
        if (color_mode && color_mode == 'dark-mode') {
            document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
            document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
        } else {
            document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
            document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
        }
    }
</script>
            <div class="block block-leader im-desktop"
             style="background-color: rgba(16, 16, 16, 0.07);margin: 0 auto; max-width: 970px; min-width: 300px;">
            <!-- Zone: sticky header. -->
<div class="adsninja-ad-zone" id="adsninja-ad-zone-adsninja-ad-unit-stickyHeader-632c87b257ef6"><div id="dynamically-injected-refresh-ad-zone-adsninja-ad-unit-stickyHeader-632c87b257ef6" class="dynamically-injected-refresh-ad-zone"><div class="ad-current"><div id="ad-zone-container-adsninja-ad-unit-stickyHeader-632c87b257ef6" class="ad-zone-container ad-zone-container-header-sticky-header adsninja-ad-zone-container-with-set-height" data-no-fill-collapsable="false"><strong class="ad-zone-advertising-tag"></strong><div id="ad-zone-size-container-adsninja-ad-unit-stickyHeader-632c87b257ef6" class="ad-zone-size-container ad-zone-size-container-header-sticky-header"><div class="ad-zone ad-zone-header-sticky-header" style="width: auto; min-height:  250px; text-align: center;"><div class="ad-zone-inline ad-zone-inline-header-sticky-header"><!-- /39363775/PL_Header_970x250_Desktop -->
<div id='adsninja-ad-unit-stickyHeader-632c87b257ef6'>
    <script>
        googletag.cmd.push(function() { googletag.display('adsninja-ad-unit-stickyHeader-632c87b257ef6'); });
    </script>
</div></div></div></div></div></div></div></div>
            <!-- No winning ad found for zone: header! -->
        </div>
    
<div id="container">
    <span id="skin-here"></span>

        <script> var total_ads = 0;</script>

<article data-articleid="163780"
         id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;&#x2F;div&gt;" data-sharethrough="" data-mid-tab="" data-mpu="">

<script type="application/ld+json">
        {
        "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/smartphones",
              "name": "Smartphones"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/smartphones/noticias",
              "name": "Smartphone noticias"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/smartphones/noticias/oneplus",
              "name": "OnePlus smartphone noticias"
            }
          }]
        }









            </script><script>

            function loadInterscroller() {

                                var containerIntercroller = document.getElementById("pre-interscroller");
                if (containerIntercroller) {
                    containerIntercroller.setAttribute(
                        "style",
                        "height: 100vh; position: relative; margin: 40px 0;"
                    );
                    var cmIntercroller = document.createElement("a");
                    cmIntercroller.setAttribute(
                        "style",
                        "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                    );

                    cmIntercroller.setAttribute(
                        "id",
                        "interscrollerLink"
                    );
                    var innerIntercroller = document.createElement("div");
                    innerIntercroller.setAttribute("id", "banner-core");
                    innerIntercroller.setAttribute(
                        "style",
                        "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                    );
                    var artIntercroller = document.getElementById("Interscroller");
                    artIntercroller.setAttribute("style", "width:100%;height:100%;");

                    innerIntercroller.appendChild(artIntercroller);
                    containerIntercroller.appendChild(innerIntercroller);
                }

                window.onscrollInterscroller = function () {
                    if (document.getElementById("top-skin-ad").style.display === "none") {
                        return true;
                    }
                    if (containerIntercroller) {
                        var pos = containerIntercroller.getBoundingClientRect();

                        innerIntercroller.style.clip =
                            "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";
                    }

                    var windowViewTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;

                    if (windowViewTop > 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeOut 0.5s forwards";
                    }

                    if (windowViewTop > 0 && windowViewTop < 500) {
                        document.getElementById("top-skin-ad").style.animation = "fadeIn 0.5s forwards";
                    }

                };
                window.onscrollInterscroller();
                if (containerIntercroller) {
                    var posFinal = containerIntercroller.getBoundingClientRect();

                    var adContainerIntercroller = document.getElementById("Interscroller");
                    adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                    adContainerIntercroller.style.maxHeight = posFinal.height;
                }

            }
        </script><style type="text/css">.writting-authors{line-height:1em;font-size:13px}body.dark-mode .block-top-mobile{border:1px solid #eee!important;border-left:0!important;border-right:0!important;min-height:72px;padding:5px 0;text-align:center}.block-top-mobile,block-top{border:1px solid #999!important;border-left:0!important;border-right:0!important;min-height:65px;padding:5px 0;text-align:center}#article .ads-content .block-inline{min-height:615px}@media screen and (min-width:850px){#article .content .block-mpu,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:0!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{border:0!important;border-left:0!important;border-right:0!important;text-align:center;padding:30px 0;margin:0}}@media screen and (max-width:849px){#article .content .block-inline,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important;text-align:center;padding:15px 0;margin:0 -10px}#article .content .block-mpu,#extras_div .block-inline{border:1px solid #999!important;border-left:0!important;border-right:0!important}#extras_div .block-inline,body.dark-mode #article .content .block-mpu{border:1px solid #eee!important;border-left:0!important;border-right:0!important}#article .content .block-inline,#extras_div .block-inline{min-height:390px}body.dark-mode #top-skin-ad-bg{background-color:rgba(137,137,137,.58);margin:0 27px}body.dark-mode .block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.58)}#top-skin-ad>div.streamamp-block{height:100px}body.dark-mode .block-inline>div._streamamp,body.dark-mode .block-inline>div.streamamp-block{background-color:rgba(137,137,137,.58);height:360px;width:100%}body.dark-mode #pre-interscroller{background-color:rgba(137,137,137,.58)}#top-skin-ad-bg{background-color:rgba(137,137,137,.24);margin:0 27px}.block-top-mobile>div.streamamp-block{height:50px;margin:0 18px;background-color:rgba(137,137,137,.24)}.block-inline>div._streamamp,.block-inline>div.streamamp-block{background-color:rgba(137,137,137,.24);height:360px;width:100%}#pre-interscroller{background-color:rgba(137,137,137,.24)}}body.dark-mode #article .ads-content .block-inline>div._streamamp,body.dark-mode #article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.58)}#article .ads-content .block-inline>div._streamamp,#article .ads-content .block-inline>div.streamamp-block{min-height:600px;background-color:rgba(137,137,137,.24)}img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}@media screen and (max-width:360px){#taboola-below-article-thumbnails{max-width:360px}}@media screen and (max-width:375px){#taboola-below-article-thumbnails{max-width:375px}}.block-top-mobile:before{display:block;color:#6d7984;content:"EL ARTÍCULO CONTINÚA DESPUÉS DE LA PUBLICIDAD";font-size:10px;font-family:sans-serif}#extras_div .block-inline:before{display:block;color:#6d7984;content:"EL ARTÍCULO CONTINÚA DESPUÉS DE LA PUBLICIDAD";font-size:10px;font-family:sans-serif}</style><style>
            .sqr_p{
                min-height: 271px;
            }

            @media screen and (max-width: 650px) {
                .sqr_p{
                    min-height: 324px;
                }
            }
        </style>
    


    

<p style="font-size: 12px;" class="pre-phrase">
    <i>Pocket-lint es compatible con sus lectores. Cuando compra a través de enlaces en nuestro sitio, podemos ganar una comisión de afiliado. <a href="/es-es/info/normas-editoriales">Aprende más</a></i>
</p>
            <style>.breadcrumb li:not(:last-child) a:after{content:" > "} body.dark-mode .pre-phrase{color: #eee} </style>
    <div class="breadcrumb">
        <ol>
            <li><a href="/es-es/">Home</a></li>
            <li><a
                        href="/es-es/smartphones">Smartphones</a>
            </li>
            <li><a
                    href="/es-es/smartphones/noticias">Smartphone                    noticias</a></li>
                                                <li>
                        <a
                                href="/es-es/smartphones/noticias/oneplus">
                                                            OnePlus                                                        smartphone                            noticias</a></li>
                
                
                    </ol>
    </div>

    
<header class="norewrite nolinks">
    <h1>OnePlus 11 100W de carga rápida confirmada por la certificación china</h1>

    <div class="details"  style="margin-bottom: 10px;" ><img class="author_img" alt="Author image" height="25" width="25"
                         src="//cdn.pocket-lint.com/r/s/75x/assets/images/test-upload-image1-r87jcatxlq.jpg"
                         style="min-width: 25px;"
                         loading="lazy"/><span class="authors"><a href="/es-es/info/autores/oliver-haslam"
                       rel="author">Oliver Haslam</a>, Newswriter
                     <script>
                        function changeMail(obj, email) {
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href = 'mailto:' + emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@h.revilo')"><picture><source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.webp"
                                    style="width: 100%"><source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                    style="width: 100%"><img class="email_img" alt="Author email" height="10" width="15"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                 style="min-width: 15px;"
                                 loading="lazy"></picture></a></span>
                                    ·
                                                                <time datetime="2022-12-12GMT11:43:02+00:00">12 Diciembre 2022</time>
                                        
  
        

·
<div class="tooltip">Noticias
    <span class="tooltiptext">Basado en hechos, ya sea observados y verificados de primera mano por el periodista, o informados y verificados de fuentes informadas.</span></div></div>
    
                                                                                                                    
            
            
                                                <span id="attribution-gallery" class="attribution case3"
                          style="padding-top: 10px;">Pocket-lint</span>
                                <picture><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o-jpg.webp?v1 970w" sizes="100vw" alt="OnePlus 11 100W de carga rápida confirmada por la certificación china" type='image/webp'><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 970w" sizes="100vw" alt="OnePlus 11 100W de carga rápida confirmada por la certificación china" type='image/jpg'>

            <img style="min-height: 200px;" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg?v1 970w" sizes="100vw" alt="OnePlus 11 100W de carga rápida confirmada por la certificación china" type='image/jpg'>

        </picture>
                    
        <!-- No winning ad found for zone: below main pic! -->
    

    <div class="container">

                            
        
        <style>
    .social2{
        position: relative;
        padding: 5px 0;
        min-height: 100px;
        border: 1px solid #999;
        border-left: 0;
        border-right: 0;
    }
    .block-sponsorship{
        float: left;
        width: 320px;
        min-height: 100px;
    }
</style>
<div class="social">
    <div class="share" style="width: 100%;">
        <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fsmartphones%2Fnoticias%2Foneplus%2F163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china"
           onclick="return openPopup(this.href)">Facebook</a>
        <a class="twitter" href="https://www.twitter.com" onclick="return openPopup(this.href)">Twitter</a>
        <a class="pintrest"
           href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fsmartphones%2Fnoticias%2Foneplus%2F163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china&amp;description=OnePlus%2011%20100W%20de%20carga%20r%C3%A1pida%20confirmada%20por%20la%20certificaci%C3%B3n%20china&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F163780-phones-news-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification-image1-tq9nsd0r7o.jpg"
           onclick="return openPopup(this.href)">Pinterest</a>
        <a class="linkedin"
           href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fsmartphones%2Fnoticias%2Foneplus%2F163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china&amp;title=OnePlus%2011%20100W%20de%20carga%20r%C3%A1pida%20confirmada%20por%20la%20certificaci%C3%B3n%20china"
           onclick="return openPopup(this.href)">LinkedIn</a>
        <a class="mail" target="_blank" rel="noopener noreferrer"
           href="mailto:?subject=OnePlus%2011%20100W%20de%20carga%20r%C3%A1pida%20confirmada%20por%20la%20certificaci%C3%B3n%20china&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fsmartphones%2Fnoticias%2Foneplus%2F163780-oneplus-11-100w-carga-rapida-confirmado-por-la-certificacion-china">Mail</a>

        
        <script>
            function openPopup(url) {
                var newWindow = window.open(url, 'name', "height=500,width=500");
                if (newWindow) {
                    newWindow.focus();
                }
                return false;
            }
        </script>
    </div>
</div>
    </div>
</header>



<div class="content ccode_US">


    <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                    <div class="ttp_byline">
                                    <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                         alt="The Trust Project" width="20" height="20" style="min-height: 20px !important;">
                                <a href="/es-es/info/normas-editoriales">Por qué puede confiar en Pocket-lint</a>
            </div>
        
                    <p style="font-size: 12px;">
                <i>Esta página ha sido traducida utilizando IA y aprendizaje automático antes de ser revisada por un editor humano en su idioma nativo.</i></p>
        
                            <!-- Unable to find repeatable ads for zone: word count repeatable. -->

<!-- Unable to find repeatable ads for zone: every entry repeatable. -->
<!-- Unable to find repeatable ads for zone: count repeatable. -->
<p>(Pocket-lint) - El próximo OnePlus 11 tendrá carga rápida de 100W según ha confirmado una web de certificación china antes de su presentación oficial.</p>
<!-- No repeatable ad for zone: character count repeatable. --><!-- Repeatable debug data: {"adPosition":0,"skipEvery":null,"nbrPlacementFilledEachSkip":0,"nbrPlacementsScanned":0,"ruleCount":650,"degradationStartingPoint":5,"actualCount":156} -->
<p>Se espera que<a href="/es-es/smartphones/noticias/oneplus" target="_blank" rel="noopener">OnePlus</a> anuncie su próximo teléfono insignia en los próximos meses y ya hemos visto una serie de filtraciones en torno al dispositivo. Entre ellas, que se llamará simplemente OnePlus 11 y que tendrá un trío de cámaras. Ahora, tenemos lo más parecido a una confirmación oficial de que también soportará carga rápida de 100W.</p>
<!-- No repeatable ad for zone: character count repeatable. --><!-- Repeatable debug data: {"adPosition":0,"skipEvery":null,"nbrPlacementFilledEachSkip":0,"nbrPlacementsScanned":1,"ruleCount":650,"degradationStartingPoint":5,"actualCount":504} -->
<p>Nos llega a través de la página web china de certificación 3C, que indica que el OnePlus 11 ofrece esta carga rápida, lo que lo hace más rápido de cargar que el actual <a href="/es-es/smartphones/analisis/oneplus/160246-revision-del-oneplus-10-pro" target="_blank" rel="noopener">OnePlus 10 Pro</a>. Sin embargo, aún no será la carga más rápida utilizada por OnePlus - ese honor recae en el OnePlus 10R Endurance Edition y sus capacidades de 150W.</p>
<!-- Zone: character count repeatable. --><div class="adsninja-ad-zone" id="adsninja-ad-zone-adsninja-ad-unit-characterCountRepeatable1-62fa8bb790845"><div id="dynamically-injected-refresh-ad-zone-adsninja-ad-unit-characterCountRepeatable1-62fa8bb790845" class="dynamically-injected-refresh-ad-zone"><div class="ad-current"><div id="ad-zone-container-adsninja-ad-unit-characterCountRepeatable1-62fa8bb790845" class="ad-zone-container ad-zone-container-content-character-count-repeatable-1 " data-no-fill-collapsable="false"><strong class="ad-zone-advertising-tag">POCKET-LINT VIDEO OF THE DAY</strong><div id="ad-zone-size-container-adsninja-ad-unit-characterCountRepeatable1-62fa8bb790845" class="ad-zone-size-container ad-zone-size-container-content-character-count-repeatable-1"><div class="ad-zone ad-zone-content-character-count-repeatable-1" style="width: auto; min-height:  auto; text-align: center;"><div class="ad-zone-inline ad-zone-inline-content-character-count-repeatable-1">
<!-- code from Primis -->

<div id='primis-video'>
</div>
<!-- code from Primis -->
</div></div></div></div></div></div></div>
<p>En cuanto al OnePlus 11, ya esperamos grandes cosas gracias al uso del último procesador insignia Snapdragon 8 Gen 2 de Qualcomm, mientras que ya se rumorea una pantalla AMOLED de 6,7 pulgadas con una frecuencia de refresco de 120 Hz. Se espera que las tres cámaras incluyan una principal de 50 megapíxeles, una ultrawide de 48 megapíxeles y una telefoto de 32 megapíxeles.<div id="hub"><div class="content"> <div class="article" data-type="News"> <a onclick="clickOnLinkTrack('Nativebox','click','https://www.pocket-lint.com/es-es/smartphones/noticias/google/161944-consigue-gratis-los-pixel-buds-a-series-con-el-pedido-del-pixel-6a')" href="https://www.pocket-lint.com/es-es/smartphones/noticias/google/161944-consigue-gratis-los-pixel-buds-a-series-con-el-pedido-del-pixel-6a" title="Consigue gratis los Pixel Buds Serie A con el pedido del Pixel 6a" class="nativebox-link " data-id1="161944" data-id2="7" rel target="_blank"></a> <span class="article-thumbnail"><img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/161944-phones-news-get-free-pixel-buds-a-series-with-pixel-6a-order-image1-foq7anmggu.jpg" alt="Consigue gratis los Pixel Buds Serie A con el pedido del Pixel 6a" width="120" height="120" data-amp-layout="responsive"> </span><div class="article-info"> <span class="article-info-title"> <span>Consigue gratis los Pixel Buds Serie A con el pedido del Pixel 6a</span> </span> <span class="article-info-publish"> <span style="display: block; margin-top:2px;"></span> Por <span class="author">Pocket-lint International Promotion</span> · <time pubdate="pubdate" datetime="2022-07-21T11:07:00+01:00">21 Julio 2022</time> </span><p class="article-info-description">Durante un tiempo limitado, Google regalará los Pixel Buds Serie A con su Pixel 6a. </p> </div></div></div></div></p>
<!-- No repeatable ad for zone: character count repeatable. --><!-- Repeatable debug data: {"adPosition":1,"skipEvery":null,"nbrPlacementFilledEachSkip":1,"nbrPlacementsScanned":3,"ruleCount":650,"degradationStartingPoint":5,"actualCount":596} -->
<p>La velocidad tampoco debería ser un problema, ya que el chip Snapdragon irá acompañado de hasta 16 GB de RAM y almacenamiento UFS4.0. Se cree que la batería será de 5,5 GB. También se cree que la batería será de 5.000 mAh.</p>
<!-- Zone: character count repeatable. --><div class="adsninja-ad-zone" id="adsninja-ad-zone-div-gpt-ad-1494450502098-ccr-REPEAT2"><div id="dynamically-injected-refresh-ad-zone-div-gpt-ad-1494450502098-ccr-REPEAT2" class="dynamically-injected-refresh-ad-zone"><div class="ad-current"><div id="ad-zone-container-div-gpt-ad-1494450502098-ccr-REPEAT2" class="ad-zone-container ad-zone-container-content-character-count-repeatable adsninja-ad-zone-container-with-set-height" data-no-fill-collapsable="false"><strong class="ad-zone-advertising-tag"></strong><div id="ad-zone-size-container-div-gpt-ad-1494450502098-ccr-REPEAT2" class="ad-zone-size-container ad-zone-size-container-content-character-count-repeatable"><div class="ad-zone ad-zone-content-character-count-repeatable" style="width: auto; min-height:  250px; text-align: center;"><div class="ad-zone-inline ad-zone-inline-content-character-count-repeatable"><!-- /39363775/PL_Injected3_300X250_Desktop -->
<div id='div-gpt-ad-1494450502098-ccr-REPEAT2'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494450502098-ccr-REPEAT2'); });
    </script>
</div></div></div></div></div></div></div></div>
        

        
                
                                 <div class="writting-authors" style="color: #6e6e6e !important; padding: 10px 0 0 0;">
                Escrito por Oliver Haslam.
            </div>
        
    </div>
            
        <div class="ads-content ads-content-163780"
             style="width: 300px; /*height: 500px; */float:  right; /*min-height: 1000px;8/">
                            
                    <div class="sticky_parent">
                        <div class="block block-inline block-mpu sticky_column-head sticky_column23">
                            <!-- Zone: default. -->
<div class="adsninja-ad-zone" id="adsninja-ad-zone-adsninja-ad-unit-default-62fa8bb7a5745"><div id="dynamically-injected-refresh-ad-zone-adsninja-ad-unit-default-62fa8bb7a5745" class="dynamically-injected-refresh-ad-zone"><div class="ad-current"><div id="ad-zone-container-adsninja-ad-unit-default-62fa8bb7a5745" class="ad-zone-container ad-zone-container-sidebar-default adsninja-ad-zone-container-with-set-height" data-no-fill-collapsable="false"><strong class="ad-zone-advertising-tag"></strong><div id="ad-zone-size-container-adsninja-ad-unit-default-62fa8bb7a5745" class="ad-zone-size-container ad-zone-size-container-sidebar-default"><div class="ad-zone ad-zone-sidebar-default" style="width: 300px; min-height:  600px; text-align: center;"><div class="ad-zone-inline ad-zone-inline-sidebar-default"><!-- /39363775/PL_Sidebar2_300x600_Desktop -->
<div id='adsninja-ad-unit-default-62fa8bb7a5745'>
    <script>
        googletag.cmd.push(function() { googletag.display('adsninja-ad-unit-default-62fa8bb7a5745'); });
    </script>
</div></div></div></div></div></div></div></div>
                        </div>
                    </div>
                                        


            
        </div>
    
</div>


    <footer class="norewrite nolinks">
            <ul class="sources">
                            <li>Via: OnePlus 11 Spotted on 3C Certification, Confirmed to Feature 100W Fast Charging Support -  <a href="https://www.mysmartprice.com/gear/oneplus-11-100w-charging-confirmed-3c-certification/" >mysmartprice.com</a></li>
                    </ul>
    
    <div class="tags">
        <span>Secciones</span>
                    <a href="/es-es/smartphones">Smartphones</a>
                    <a href="/es-es/oneplus">OnePlus</a>
            </div>

    <!-- Zone: below the author. -->
<div class="adsninja-ad-zone" id="adsninja-ad-zone-div-gpt-ad-1553804529761-0"><div id="dynamically-injected-refresh-ad-zone-div-gpt-ad-1553804529761-0" class="dynamically-injected-refresh-ad-zone"><div class="ad-current"><div id="ad-zone-container-div-gpt-ad-1553804529761-0" class="ad-zone-container ad-zone-container-content-below-the-author adsninja-ad-zone-container-with-set-height" data-no-fill-collapsable="false"><strong class="ad-zone-advertising-tag"></strong><div id="ad-zone-size-container-div-gpt-ad-1553804529761-0" class="ad-zone-size-container ad-zone-size-container-content-below-the-author"><div class="ad-zone ad-zone-content-below-the-author" style="width: auto; min-height:  90px; text-align: center;"><div class="ad-zone-inline ad-zone-inline-content-below-the-author"><!-- /39363775/PL_BelowArticle_728x90_Desktop -->
<div id='div-gpt-ad-1553804529761-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553804529761-0'); });
    </script>
</div></div></div></div></div></div></div></div>
</footer>


                <div class="block block-leader" style="margin-bottom: 10px;display:none;">
            <div id="Interscroller">
            </div>
        </div>

    




                    <div  class="content" style="max-width: 660px; min-height: 340px;" id="taboola-demo-widget_163780"></div>

    <script type="text/javascript">
            /* TABOOLA */
            window._taboola = window._taboola || [];
            _taboola.push({mode:'thumbnails-isw', container: 'taboola-demo-widget_163780', placement: 'Infinite scroll widget', target_type: 'mix'});
            _taboola.push({article:'auto', url: window.location.href});

        </script>
<div class="popular"></div>
    <div class="extras norewrite nolinks" id="extras_div" style="min-height: 250px;">
    <div class="comments">
            </div>
</div>

<style>button.toggle{width:100%;background:#585858;color:#fff;height:55px;border:0;text-align:center;line-height:55px;cursor:pointer;margin-bottom:20px;font-family:Helvetica,sans-serif;text-transform:uppercase}</style>



<span id="im-desktop"></span>
<span id="im-tablet"></span>
<span id="im-mobile"></span>


    <div class="content content_infinite" >
        <div class="articles_infinite"></div>
    </div>

            <script>// <![CDATA[

            var popularTop = 0;
            var jQueryAds = null;
            var winInterval = [];

            // var targetSlots = ['Article-Unit1', 'Article-Unit2', 'Article-Unit3', 'Article-Unit4', 'Article-Unit5', 'Article-Unit6', 'Article-Unit7', 'Article-Unit8', 'Article-Unit9', 'Article-Unit10'] //array - Slots to check
            var targetSlots = [] //array - Slots to check


            function testHeight() {
                var tmpTop = $(".popular").position().top;
                if (tmpTop != popularTop) {
                    popularTop = tmpTop;

                } else {
                    makeAdsMoveInterval(jQueryAds);
                }
            }


            function makeAdsMove($) {
                jQueryAds = $;
                var winIntervalVal = setInterval(testHeight, 100);
                winInterval.push(winIntervalVal);

                if (googletag) {
                    googletag.cmd.push(function () {
                        googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                            var slot = e.slot.getSlotElementId()
                            targetSlots.forEach(function (targetSlot) {
                                document.getElementById(slot).style.backgroundColor = "rgb(16 16 16 / 0%)";
                            })
                        });
                    });
                }
            }

            function makeAdsMoveInterval($) {
                return;


            }

            function changeLastAdHeight() {
                if (popularTop != $(".popular").position().top) {
                    popularTop = $(".popular").position().top;
                    setTimeout(function () {
                        changeLastAdHeight()
                    }, 1000);
                } else {
                    $("#ad_10").height(($(".popular").position().top - $(".popular").height()) - ($("#ad_10").position().top));
                }
            }
        </script>
    
</article>

            <div class="block block-leader">
            
        </div>
    
    <div class="footer-banner-div" id="footer-banner-div" style="display: none;">
    <div class="footer-banner">
        <p>
                    <div class="language_message_de-de language_message_de language_message_de"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag de fnone">
                    Sie können diese Seite in Ihrer <br> Muttersprache lesen <a href="https://www.pocket-lint.com/de-de/handy/news/oneplus/163780-oneplus-11-100w-schnelles-laden-durch-chinesische-zertifizierung-bestatigt">hier</a></p>
                                    </div>
                <div class="language_message_en-gb language_message_gb language_message_en"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag gb fnone">
                    You can read this page in your <br>native language <a href="https://www.pocket-lint.com/phones/news/oneplus/163780-oneplus-11-100w-fast-charging-confirmed-by-chinese-certification">here</a></p>
                                    </div>
                <div class="language_message_es-es language_message_es language_message_es"  style="display: none;">
                                                </div>
                <div class="language_message_fr-fr language_message_fr language_message_fr"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag fr fnone">
                    Vous pouvez lire cette page dans votre langue maternelle <br> <a href="https://www.pocket-lint.com/fr-fr/smartphones/actualites/oneplus/163780-la-certification-chinoise-confirme-la-charge-rapide-de-100w-du-oneplus-11">ici</a></p>
                                    </div>
                <div class="language_message_it-it language_message_it language_message_it"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag it fnone">
                    Puoi leggere questa pagina nella tua <br>lingua madre <a href="https://www.pocket-lint.com/it-it/telefoni/notizie/oneplus/163780-oneplus-11-100w-di-ricarica-rapida-confermata-dalla-certificazione-cinese">qui</a></p>
                                    </div>
                <div class="language_message_nl-nl language_message_nl language_message_nl"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag nl fnone">
                    U kunt deze pagina in uw moedertaal <br> lezen <a href="https://www.pocket-lint.com/nl-nl/telefoons/nieuws/oneplus/163780-oneplus-11-100w-snel-opladen-bevestigd-door-chinese-certificering">hier</a></p>
                                    </div>
                <div class="language_message_pt-br language_message_br language_message_pt"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag pt fnone">
                    Você pode ler esta página <br>no seu idioma <a href="https://www.pocket-lint.com/pt-br/celulares/noticias/oneplus/163780-um-mais-de-11-100w-de-carga-rapida-confirmada-pela-certificacao-chinesa">aqui</a></p>
                                    </div>
                <div class="language_message_sv-se language_message_se language_message_sv"  style="display: none;">
                                                <img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                         class="flag sv fnone">
                    Du kan läsa den här sidan i din<br> modersmål <a href="https://www.pocket-lint.com/sv-se/telefoner/nyheter/oneplus/163780-oneplus-11-100w-snabbladdning-bekraftas-av-kinesisk-certifiering">här</a></p>
                                    </div>
                <button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">
            &times;
        </button>
    </div>
</div>
    <!-- FOOTER -->
    <footer id="footer">
    <nav class="social">
        <style>#footer nav.social>a.amazon,#header nav.social>a.amazon{background:0 0;overflow:initial;width:8px;margin:0 20px 0 0}#footer nav.social>a.pod-cast,#header nav.social>a.pod-cast{background:0 0;overflow:initial;width:8px;margin:0}#footer nav.social>a.amazon img,#footer nav.social>a.pod-cast img,#header nav.social>a.amazon,#header nav.social>a.pod-cast{padding-bottom:2px}#footer nav.social{float:left}</style>
                                    <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/shop/pocketlint" class="amazon" aria-label="Amazon US">
                    <img alt="Amazon US"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png"
                             width="16"
                             height="16"
                             loading="lazy"/>
                </a>
                                        <a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
                        <a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
                            <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
                            <a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
                            <a target="_blank" rel="noopener noreferrer" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast" aria-label="Podcast">
            <img alt="Podcast icon"
                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png"
                     width="16"
                     height="16"
                     loading="lazy"/>
        </a>
            </nav>

    <form action="/es-es/search" method="get">
        <div>
            <input id="footerSearchInput" type="text" name="q"
                   placeholder="Buscar en Pocket-lint"/>
            <label for="footerSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Buscar en Pocket-lint</label>
            <button type="submit">buscar</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                            <li>
                    <a href="https://www.pocket-lint.com/gadgets/news/154317-pocket-lint-award-winners-through-the-years">Premios de Pocket-lint</a>
                </li>
                        <li><a href="/es-es/info/rss">RSS Feeds</a></li>
                                        <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
                    </ul>
        <ul>
            <li class="heading"><span>Secciones populares:</span></li>
                                                <li>
                        <a href="/es-es/aplicaciones">Aplicaciones</a>
                    </li>
                                    <li>
                        <a href="/es-es/camaras">Cámaras</a>
                    </li>
                                    <li>
                        <a href="/es-es/coches">Coches</a>
                    </li>
                                    <li>
                        <a href="/es-es/drones">Drones</a>
                    </li>
                                    <li>
                        <a href="/es-es/rastreadores-de-fitness">Rastreadores de fitness</a>
                    </li>
                                    <li>
                        <a href="/es-es/gadgets">Gadgets</a>
                    </li>
                                    <li>
                        <a href="/es-es/videojuegos">Videojuegos</a>
                    </li>
                                    <li>
                        <a href="/es-es/auriculares">Auriculares</a>
                    </li>
                                    <li>
                        <a href="/es-es/portatiles">Portátiles</a>
                    </li>
                                    <li>
                        <a href="/es-es/parentalidad">Parentalidad</a>
                    </li>
                                    <li>
                        <a href="/es-es/smartphones">Smartphones</a>
                    </li>
                                    <li>
                        <a href="/es-es/hogar-inteligente">Hogar Inteligente</a>
                    </li>
                                    <li>
                        <a href="/es-es/relojes-inteligentes">Relojes inteligentes</a>
                    </li>
                                    <li>
                        <a href="/es-es/altavoces">Altavoces</a>
                    </li>
                                    <li>
                        <a href="/es-es/tabletas">Tabletas</a>
                    </li>
                                    <li>
                        <a href="/es-es/tv">TV</a>
                    </li>
                                    <li>
                        <a href="/es-es/ra-y-rv">RA &amp; RV</a>
                    </li>
                                       
        </ul>
        <ul>
            <li>
                <a href="/es-es/info/mapa-del-sitio">Mapa del sitio</a>
            </li>
            <li><a href="/es-es/info/contactenos">Contáctenos</a></li>
            <li>
                <a href="/es-es/info/autores">Acerca de Pocket-lint</a>
            </li>
                            <li>
                    <a href="/es-es/info/sustentabilidad">Sustentabilidad</a>
                </li>
                        <li>
                <a href="/es-es/info/normas-editoriales">Normas editoriales</a>
            </li>
                            <li>
                    <a href="https://info.wrightsmedia.com/pocket-lint-licensing">Licencia</a>
                </li>
                        <li>
                <a href="/es-es/info/terminos">Términos de Uso</a>
            </li>
            <li>
                <a href="/es-es/info/politicas">Política de privacidad</a>
            </li>

            <li>
                <a href="/es-es/info/publicidad-en-pocket-lint">Publicidad en Pocket-lint</a>
            </li>
            <li style="cursor: pointer"><a
                        onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">La configuración de privacidad</a>
            </li>
        </ul>
                <ul>
            <li><a href="https://www.thegearloop.com" target="_blank" rel="noopener noreferrer" class="no-tests">The Gear Loop</a></li>
                    </ul>
                <div style="margin-top: 8px;">2003 - 2022 © Pocket-Lint Ltd,1 St. Peters Square, Manchester, England, M2 3DE. Todos los derechos reservados. Inglaterra y Gales número de registro de la compañía 5237480.
        </div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<script>
    var _cookies;
    var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
    var showPlAds = false;
    var slides_to_show = 1;
    var viewportWidth = document.documentElement.clientWidth;
    var jQuery = jQuery || null;
    var googletag = googletag || null;

        slides_to_show = 2;
        var userCountry = "US";
    var websiteLocaleValue = "es-es";
    var showAllText = "MOSTRAR TODO";
    var showLessText = "MUESTRA MENOS";

        showPlAds = true;
    var _existing_ads = [];

                                                                                                                                                                                                                                                                                                                                /* __AD_article_2__ article-ad-mpu-block-inline-article-1 */
    _existing_ads.push('mpu');
                                        /* __AD_article_2__ article-ad-skin-layout1 */
    _existing_ads.push('skin');
                                


</script>

<script>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</script>

<script>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</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_23.js" async></script>

<script type="text/javascript">
    var infiniteArticleLoaded = false;

    function loadRevContent() {
        /* TABOOLA */


        

                //consoleLog("Loading taboola4!!!");

        //consoleLog("WHAT LINKS?");
        //var taboola_link = '//cdn.taboola.com/libtrc/pocket-lint-network/loader.js';
        var taboola_link = '//cdn.taboola.com/libtrc/pocket-lint/loader.js';

                                                                                            taboola_link = "//cdn.taboola.com/libtrc/pocket-lint-es/loader.js";
                                                                                                                                //consoleLog("URL taboola ", taboola_link);


        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], taboola_link);


                



return true;
        
    }
</script>

<script>
    function PopWindow (url) {
        var prams = 'menubar=0,location=0,resizable=1,scrollbars=1,width=600,height=550,border=0';
        newWin = window.open(url,'',prams);
        newWin.focus();
        return;
    }
</script>
<style>
    .close-form-pl-news {
        width: 30px;
        height: 30px;
        background-color: #fff;
        border-radius: 100%;
        box-shadow: 0px 2px 2px 0px rgb(0 0 0 / 20%);
        cursor: pointer;
        position: absolute;
        left: -10px;
        top: 17px;
        z-index: 2;
    }
    .close-form-pl-news:before {
        transform: rotate(45deg);
    }
    .close-form-pl-news:before, .close-form-pl-news:after {
        background-color: #414141;
        content: '';
        position: absolute;
        left: 14px;
        height: 14px;
        top: 8px;
        width: 2px;
    }

    .close-form-pl-news:after {
        transform: rotate(-45deg);
    }
    .close-form-pl-news:before, .close-form-pl-news:after {
        background-color: #414141;
        content: '';
        position: absolute;
        left: 14px;
        height: 14px;
        top: 8px;
        width: 2px;
    }
</style>

<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->

<script>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</script>
<script defer src="https://unpkg.com/web-vitals"></script>


    <!-- Zone: sticky footer. -->
<div class="adsninja-ad-zone" id="adsninja-ad-zone-adsninja-ad-unit-stickyFooter-62fa8bb79e893"><div id="dynamically-injected-refresh-ad-zone-adsninja-ad-unit-stickyFooter-62fa8bb79e893" class="dynamically-injected-refresh-ad-zone"><div class="ad-current"><div id="ad-zone-container-adsninja-ad-unit-stickyFooter-62fa8bb79e893" class="ad-zone-container ad-zone-container-footer-sticky-footer adsninja-ad-zone-container-with-set-height" data-no-fill-collapsable="false"><strong class="ad-zone-advertising-tag"></strong><div id="ad-zone-size-container-adsninja-ad-unit-stickyFooter-62fa8bb79e893" class="ad-zone-size-container ad-zone-size-container-footer-sticky-footer"><div class="ad-zone ad-zone-footer-sticky-footer" style="width: auto; min-height:  90px; text-align: center;"><div class="ad-zone-inline ad-zone-inline-footer-sticky-footer"><!-- /39363775/PL_StickyFooter_728x90_Desktop -->
<div id='adsninja-ad-unit-stickyFooter-62fa8bb79e893'>
    <script>
        googletag.cmd.push(function() { googletag.display('adsninja-ad-unit-stickyFooter-62fa8bb79e893'); });
    </script>
</div></div></div></div></div></div></div></div>
    <!-- AdsNinja Footer Start --><!-- Chosen Ad Setup: Organic Content-All Desktop. -->



<!-- AdsNinja Footer End -->

</body>
</html>