<!DOCTYPE html>

<html lang="es-es" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

	
																							
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><title>Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Últimas" href="https://www.pocket-lint.com/es-es/rss/all.xml"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><script>var _pl_settings={"article_adverts":true,"super_tag":"Port\u00e1tiles","article_id":151889,"targeting":[["Tag",["Microsoft","Laptops"]],["Type",["noticias"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Port\u00e1tiles"]],["PageID",["151889"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Port\u00e1tiles","authors":"Maggie Tillman"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');ga('require', 'linkid');ga('set', 'anonymizeIp', true);ga('set', 'contentGroup1', "Port\u00e1tiles");ga('send','pageview');ga('unifiedTracker.send','pageview');</script><link rel="canonical" href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto"><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/laptops/news/microsoft/151889-microsoft-might-launch-surface-go-2-and-surface-book-3-soon" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/laptops/news/microsoft/151889-microsoft-might-launch-surface-go-2-and-surface-book-3-soon" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/laptops/news/microsoft/151889-microsoft-might-launch-surface-go-2-and-surface-book-3-soon" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/ordinateurs/actualites/microsoft/151889-microsoft-pourrait-lancer-surface-go-2-et-surface-book-3-bientot" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/ordinateurs/actualites/microsoft/151889-microsoft-pourrait-lancer-surface-go-2-et-surface-book-3-bientot" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/laptops/noticias/microsoft/151889-microsoft-pode-lancar-o-surface-go-2-e-o-surface-book-3-em-breve" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/laptops/noticias/microsoft/151889-microsoft-pode-lancar-o-surface-go-2-e-o-surface-book-3-em-breve" /><link rel="amphtml" href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto.amphtml"><meta name="description" content="Según los informes, Microsoft se está preparando para anunciar actualizaciones anuales de hardware para su línea Surface."><meta property="speakable" content="Según los informes, Microsoft se está preparando para anunciar actualizaciones anuales de hardware para su línea Surface."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@"><meta property="twitter:description" content="Según los informes, Microsoft se está preparando para anunciar actualizaciones anuales de hardware para su línea Surface."><meta property="twitter:title" content="Parece que Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-04-20T22:51:00+01:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto"><meta property="og:title" content="Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto"><meta property="og:description" content="Según los informes, Microsoft se está preparando para anunciar actualizaciones anuales de hardware para su línea Surface."><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="es_es"><meta property="og:locale:alternate" content="pt_BR"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/es-es/info/normas-editoriales",
"publishingPrinciples":"https://www.pocket-lint.com/es-es/info/normas-editoriales",
"correctionsPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#correctionsPolicy",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/es-es/info/politicas#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/es-es/info/politicas#diversityPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/es-es/info/politicas#ownershipFundingInfo",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/es-es/info/politicas#actionableFeedbackPolicy",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/es-es/info/contactenos","areaServed":"GB","availableLanguage":"English"}}</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/es-es/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/es-es/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.pocket-lint.com\/es-es\/portatiles\/noticias\/microsoft\/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto","headline":"Parece que Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto","url":"https:\/\/www.pocket-lint.com\/es-es\/portatiles\/noticias\/microsoft\/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto","thumbnailUrl":"https:\/\/cdn.pocket-lint.com\/r\/s\/300x\/assets\/images\/151889-news-surface-image1-bzrs1fqta9.jpg","image":{"@type":"ImageObject","representativeOfPage":"http:\/\/schema.org\/True","width":1200,"url":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/151889-news-surface-image1-bzrs1fqta9.jpg"},"dateCreated":"2020-04-20T22:51:23+01:00","datePublished":"2020-04-20T22:51:00+01:00","dateModified":"2020-04-20T22:57:09+01:00","articleSection":"News","description":"Según los informes, Microsoft se está preparando para anunciar actualizaciones anuales de hardware para su línea Surface.","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@property='speakable']\/@content"]},"articleBody":" Según los informes, Microsoft se está preparando para anunciar actualizaciones de hardware de Surface.  Recientes filtraciones de minoristas sugieren que Microsoft planea presentar un Surface Book 3 con los últimos procesadores Intel de 10a generación. El Libro 3 también podría incluir 32 GB de RAM, 1 TB de almacenamiento y chips gráficos Quadro de Nvidia en algunos modelos. Se espera que pronto llegue un Surface Go 2, con filtraciones de especificaciones recientes que indican que los nuevos modelos podrían incluir procesadores Intel Core m3 o Intel Pentium Gold.  Tenga en cuenta que Surface Go 2 ha aprobado la Comisión Federal de Comunicaciones de EE. UU. , Lo que significa que un lanzamiento podría ser inminente.  Windows Central afirma que el Surface Go 2 llegará con una pantalla más grande de 10.5 pulgadas y biseles un poco más pequeños que en el Surface Laptop 3, pero seguirá siendo del mismo tamaño que el Surface Go original y funcionará con los accesorios existentes como el Type Cover. Además, el modelo Intel Core m3 del Go 2, específicamente, podría presentar 8 GB de RAM, 128 GB de almacenamiento y conectividad LTE opcional.  Al igual que Surface Go original, se espera que Surface Go 2 se envíe con Windows 10 Home en modo S (pero se puede actualizar a Windows 10 normal).  Mientras tanto, Mary Jo Foley de ZDNet también dice que Surface Go 2 y Surface Book 3 llegarán esta primavera. Ella cree que Surface Go 2 está \"posiblemente disponible para un lanzamiento en mayo de 2020\", mientras que Surface Book 3 se lanzará en junio. Su informe también menciona un Surface Dock 2, que señala las filtraciones recientes de los minoristas y señala que hace mucho tiempo que se necesita una actualización. Pero ella no dijo que se acercaba.  Por último, The Verge también dice que Microsoft planea presentar el nuevo hardware Surface en mayo de 2020. Foley cree que sus lanzamientos probablemente serán virtuales solo debido a la pandemia. Súmelo todo, y ciertamente parece que Microsoft tiene algo en proceso, y los nuevos dispositivos Surface son una apuesta segura. ","keywords":["Microsoft","Laptops","News"],"creator":{"@type":"Person","name":"Maggie Tillman","jobTitle":"Editor colaborador","description":"Maggie es colaboradora de Pocket-lint con años de experiencia en medios en línea. Ella escribe noticias y características sobre todo, desde dispositivos de consumo hasta aplicaciones populares.","image":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/phpwmkc9i.jpg","url":"https:\/\/www.pocket-lint.com\/es-es\/info\/autores\/maggie-tillman","sameAs":["https:\/\/linkedin.com\/in\/magtillman"]},"author":[{"@type":"Person","name":"Maggie Tillman","jobTitle":"Editor colaborador","description":"Maggie es colaboradora de Pocket-lint con años de experiencia en medios en línea. Ella escribe noticias y características sobre todo, desde dispositivos de consumo hasta aplicaciones populares.","image":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/phpwmkc9i.jpg","url":"https:\/\/www.pocket-lint.com\/es-es\/info\/autores\/maggie-tillman","sameAs":["https:\/\/linkedin.com\/in\/magtillman"]}],"publisher":{"@type":"Organization","name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/es-es\/","logo":{"@type":"ImageObject","url":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg","height":60,"width":600}}}]}</script><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/dd.css" /><!--<script  src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/msdropdown/jquery.dd.min.js"></script>--><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/flags.css" /><style>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</style><link href="https://cdn.pocket-lint.com/media/article_10.css" rel="stylesheet"><style>


    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 12px;
            display: block;
        }
    }
    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 120px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }

        .slick-next {
            right: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }

    #article.promotion .content .first-para:before {
        content: "Promoción";
    }
    .nativebox a.promotion h2:before {
        content: "Promoción";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Promoción";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_article_3.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_8.css" rel="stylesheet"><!-- MAILCHIMP include -->
	<!-- AMP scripts include -->
			<script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>
			<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
			<script async custom-element="amp-carousel"   src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	</head>
<body  style="overflow-x: hidden; ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
	<div class="header-container">

		<div class="switchers_nav_mobile">
			<img id="dark_mode_switcher_image_mobile" class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<a href="/es-es/" class="home home-logo ">Pocket-lint</a>

		<div class="switchers_nav_mobile_language">
			<img id="language_switcher_image" class="language_switcher_image" style="margin-right: -24px;"   width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
		</div>

		
			<div class="languageChooser" id="languageChooser" style="display:none;" >
									<div class="enabled _msddli_  " title="English">
						<img alt="English" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">

						<a href="https://www.pocket-lint.com/laptops/news/microsoft/151889-microsoft-might-launch-surface-go-2-and-surface-book-3-soon">
							<span class="ddlabel">English</span>
						</a>
					</div>
									<div class="enabled _msddli_   selected " title="Español">
						<img alt="Español" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag es fnone">

						<a href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto">
							<span class="ddlabel">Español</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Français">
						<img alt="Français" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag fr fnone">

						<a href="https://www.pocket-lint.com/fr-fr/ordinateurs/actualites/microsoft/151889-microsoft-pourrait-lancer-surface-go-2-et-surface-book-3-bientot">
							<span class="ddlabel">Français</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Português">
						<img alt="Português" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag br fnone">

						<a href="https://www.pocket-lint.com/pt-br/laptops/noticias/microsoft/151889-microsoft-pode-lancar-o-surface-go-2-e-o-surface-book-3-em-breve">
							<span class="ddlabel">Português</span>
						</a>
					</div>
							</div>
				<div class="clearfix mobile-clear-fix"></div>


		<div class="menu-mobile-icons">
			<ul>
				<li><a href="/es-es/analisis"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-facebook-like-128-cdn.png"><br>Análisis</a></li>
				<li><a href="/es-es/noticias"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-smartphone-tablet-80-cdn.png"><br>Noticias</a></li>
				<li><a href="/es-es/guias-del-comprador"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-about-100-cdn.png"><br>Guías del comprador</a></li>
				<li><a href="/es-es/ofertas"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-money-box-80-cdn.png"><br>Ofertas</a></li>
				<li><a href="/es-es/info/mapa-del-sitio"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-more-90-cdn.png"><br>Más</a></li>
			</ul>
		</div>
		<nav class="menu">
			<ul><li><a href="/es-es/analisis">Análisis</a></li><li><a href="/es-es/noticias">Noticias</a></li><li><a href="/es-es/guias-del-comprador">Guías del comprador</a></li><li><a href="/es-es/ofertas">Ofertas</a></li><li><a href="/es-es/info/mapa-del-sitio">Más...</a></li></ul>
		</nav>

		<form action="/es-es/search" method="get" class="search">
			<input type="text" name="q" placeholder="Buscar en Pocket-lint">
			<button type="submit">buscar</button>
		</form>
		<div class="switchers_nav">
			<img id="language_switcher_image" class="language_switcher_image"  style="float: left;" width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
			<img id="dark_mode_switcher_image" class="dark_mode_switcher_image" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<!-- COLOR MODE -->
	</div>

	<link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

	<nav class="topics">
		<div class="topics-slides">
			
										<div class="trending-slide"><a href="/es-es/portatiles/guias-del-comprador/143906-mejor-chromebook">Mejor Chromebook</a></div>
								<div class="trending-slide"><a href="/es-es/portatiles/guias-del-comprador/143076-los-mejores-auriculares-para-juegos-con-cable-bluetooth-inalambrico-y-auriculares-con-sonido-envolvente-para-jugadores-de-pc">Los mejores auriculares para juegos</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/portatiles/guias-del-comprador/142790-mejor-raton-de-juegos-de-alta-calificacion-ratones-de-juegos-inalambricos-con-cable-y-rgb-ratones-para-comprar">Los mejores ratones para juegos</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/portatiles/guias-del-comprador/apple/139319-que-macbook-de-apple-es-mejor-para-ti-macbook-macbook-air-o-macbook-pro">Cual MacBook?</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/portatiles/guias-del-comprador/142759-mejores-teclados-para-juegos-teclados-mecanicos-y-teclados-rgb-silenciosos-para-comprar">Los mejores teclados para juegos</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/portatiles/guias-del-comprador/141169-que-dispositivo-de-microsoft-surface-es-mejor-para-usted-surface-pro-surface-laptop-surface-book-surface-studio">¿Qué Microsoft Surface?</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/portatiles/guias-del-comprador/139149-mejores-computadoras-portatiles-portatiles-portatiles-ultraportatiles">Mejores laptops</a></div>
			
		</div>
	</nav>

	<form action="/es-es/search" method="get" class="mobile-search">
		<input type="text" name="q" placeholder="Buscar en Pocket-lint">
		<button type="submit">buscar</button>
	</form>
</header>

<div id="container">
			<div class="block block-leader im-desktop" style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07)">
										<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
					</div>
	
	    <article data-articleid="151889"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/portatiles",
              "name": "Portátiles"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/portatiles/noticias",
              "name": "Portátile noticias"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/portatiles/noticias/microsoft",
              "name": "Microsoft portátile noticias"
            }
          }]
        }
        </script>
            <div class="breadcrumb">
        <ol>
                            <li><a href="/es-es/">Home</a></li> > <li><a
                        href="/es-es/portatiles">Portátiles</a></li> >
                <li><a
                        href="/es-es/portatiles/noticias">Portátile                    noticias</a></li> > <li><a
                        href="/es-es/portatiles/noticias/microsoft">Microsoft portátile                    noticias</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Parece que Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto</h1>
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@glidejs/glide/dist/css/glide.core.min.css">

    <div class="details"><span class="authors"><a href="/es-es/info/autores/maggie-tillman"
                       rel="author">Maggie Tillman</a></span>
            ·
            <time datetime="2020-04-20BST22:51:23+01:00">20 Abril 2020</time></div>
    
                                                                                                                    
            


            
            
                                                                        <span class="attribution case3"
                              style="padding-top: 10px;">Pocket-lint</span>
                                        
                            <picture><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151889-news-surface-image1-bzrs1fqta9-jpg.webp?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151889-news-surface-image1-bzrs1fqta9-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151889-news-surface-image1-bzrs1fqta9-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/151889-news-surface-image1-bzrs1fqta9-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/151889-news-surface-image1-bzrs1fqta9-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/151889-news-surface-image1-bzrs1fqta9-jpg.webp?v1 970w" sizes="100vw" alt="Parece que Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto" type='image/webp'><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 970w" sizes="100vw" alt="Parece que Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto" type='image/jpg'><img src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/151889-news-surface-image1-bzrs1fqta9.jpg?v1 970w" sizes="100vw" alt="Parece que Microsoft podría lanzar Surface Go 2 y Surface Book 3 pronto" type='image/jpg'></picture>
                        
    
    <div class="container">

                            
                            <div class="bullets">


                            <h2>- Posiblemente tan pronto como el mes que viene</h2>
                    </div>
        
        
        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fportatiles%2Fnoticias%2Fmicrosoft%2F151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto">Facebook</a>
		<a class="twitter"  target="_blank" href="https://www.twitter.com/intent/tweet?text=Parece%20que%20Microsoft%20podr%C3%ADa%20lanzar%20Surface%20Go%202%20y%20Surface%20Book%203%20pronto&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fportatiles%2Fnoticias%2Fmicrosoft%2F151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fportatiles%2Fnoticias%2Fmicrosoft%2F151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto&amp;description=Parece%20que%20Microsoft%20podr%C3%ADa%20lanzar%20Surface%20Go%202%20y%20Surface%20Book%203%20pronto&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F151889-news-surface-image1-bzrs1fqta9.jpg">Pintrest</a>
		<a class="linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fportatiles%2Fnoticias%2Fmicrosoft%2F151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto&amp;title=Parece%20que%20Microsoft%20podr%C3%ADa%20lanzar%20Surface%20Go%202%20y%20Surface%20Book%203%20pronto">LinkedIn</a>
		<a class="mail"     target="_blank" href="mailto:?subject=Parece%20que%20Microsoft%20podr%C3%ADa%20lanzar%20Surface%20Go%202%20y%20Surface%20Book%203%20pronto&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fportatiles%2Fnoticias%2Fmicrosoft%2F151889-microsoft-podria-lanzar-surface-go-2-y-surface-book-3-pronto">Mail</a>
	</div>
	</div>

    </div>
</header>

                <div class="content">
            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <p style="font-size: 12px;"><i>Esta página ha sido traducida usando inteligencia artificial y aprendizaje automático.</i></p>
                                <!--<div class="text-content" style="width: 660px;>-->
                <!-- DIV text-content background: cyan;-->
                                                                        
                <p class="first-para"> Según los informes, Microsoft se está preparando para anunciar actualizaciones de hardware de Surface. </p><p> <a href="https://winfuture.de/news,115258.html" target="_blank" rel="follow noopener">Recientes filtraciones de minoristas</a> sugieren que Microsoft planea presentar un Surface Book 3 con los últimos procesadores Intel de 10a generación. El Libro 3 también podría incluir 32 GB de RAM, 1 TB de almacenamiento y chips gráficos Quadro de Nvidia en algunos modelos. Se espera que pronto llegue un Surface Go 2, con <a href="/es-es/portatiles/noticias/microsoft/151533-microsoft-surface-go-2-especificaciones-core-m3" target="_blank" rel="follow noopener">filtraciones de especificaciones</a> recientes que indican que los nuevos modelos podrían incluir procesadores Intel Core m3 o Intel Pentium Gold. </p><p> Tenga en cuenta que Surface Go 2 ha aprobado la <a href="https://apps.fcc.gov/oetcf/eas/reports/ViewExhibitReport.cfm?mode=Exhibits&amp;RequestTimeout=500&amp;calledFromFrame=Y&amp;application_id=j84qRSasmeNnTw4Q%2FvAIdw%3D%3D&amp;fcc_id=C3K1927" target="_blank" rel="follow noopener">Comisión Federal de Comunicaciones de</a> EE. UU. <a href="https://apps.fcc.gov/oetcf/eas/reports/ViewExhibitReport.cfm?mode=Exhibits&amp;RequestTimeout=500&amp;calledFromFrame=Y&amp;application_id=j84qRSasmeNnTw4Q%2FvAIdw%3D%3D&amp;fcc_id=C3K1927" target="_blank" rel="follow noopener">, Lo</a> que significa que un lanzamiento podría ser inminente. </p><p> <a href="https://www.windowscentral.com/surface-book-3-spec-leaks-shows-bumped-wattage-and-profesional-grade-gpu" target="_blank" rel="follow noopener">Windows Central</a> afirma que el Surface Go 2 llegará con una pantalla más grande de 10.5 pulgadas y biseles un poco más pequeños que en el Surface Laptop 3, pero seguirá siendo del mismo tamaño que el Surface Go original y funcionará con los accesorios existentes como el Type Cover. Además, el modelo Intel Core m3 del Go 2, específicamente, podría presentar 8 GB de RAM, 128 GB de almacenamiento y conectividad LTE opcional. <ul><li style="line-height: 12px;"><a href="https://www.pocket-lint.com/es-es/portatiles/guias-del-comprador/139149-mejores-computadoras-portatiles-portatiles-portatiles-ultraportatiles" data-id1="139149" data-id2="15" class="nativebox-link" rel target="_blank">La mejor computadora portátil 2020: las mejores computadoras portátiles generales y premium para trabajar desde casa y más</a></li></ul></p><p> Al igual que Surface Go original, se espera que Surface Go 2 se envíe con Windows 10 Home en modo S (pero se puede actualizar a Windows 10 normal). </p><p> Mientras tanto, <a href="https://www.zdnet.com/article/microsoft-readies-new-surface-products-for-virtual-spring-launches/" target="_blank" rel="follow noopener">Mary Jo Foley de ZDNet</a> también dice que Surface Go 2 y Surface Book 3 llegarán esta primavera. Ella cree que Surface Go 2 está "posiblemente disponible para un lanzamiento en mayo de 2020", mientras que Surface Book 3 se lanzará en junio. Su informe también menciona un Surface Dock 2, que señala <a href="https://mspoweruser.com/fcc-reveals-listing-for-microsoft-surface-go-2/" target="_blank" rel="follow noopener">las filtraciones recientes de los minoristas</a> y señala que hace mucho tiempo que se necesita una actualización. Pero ella no dijo que se acercaba. </p><p> Por último, <a href="https://www.theverge.com/2020/4/20/21224794/microsoft-surface-book-3-go-2-launch-specs-rumors" target="_blank" rel="follow noopener">The Verge</a> también dice que Microsoft planea presentar el nuevo hardware Surface en mayo de 2020. Foley cree que sus lanzamientos probablemente serán virtuales solo debido a la pandemia. Súmelo todo, y ciertamente parece que Microsoft tiene algo en proceso, y los nuevos dispositivos Surface son una apuesta segura. </p>

                
                                                                <!-- /DIV text-content -->

            </div>

            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                    <div class="sticky_parent" style="min-height: 1000px;">
                        <div class="block block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                        </div>
                    </div>
                    <!-- DIV ads-content background: yellow; -->
                    <!-- /DIV ads-content -->
                                            
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___1">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                    </div>
                                </div>
                                                                                        
            </div>


        </div>

        
        
        <footer class="norewrite nolinks">
            <ul class="sources">
                            <li>Fuente: <a href="https://www.zdnet.com/article/microsoft-readies-new-surface-products-for-virtual-spring-launches/" >zdnet.com</a></li>
                            <li>Fuente: <a href="https://www.theverge.com/2020/4/20/21224794/microsoft-surface-book-3-go-2-launch-specs-rumors" >theverge.com</a></li>
                            <li>Fuente: <a href="https://apps.fcc.gov/oetcf/eas/reports/ViewExhibitReport.cfm?mode=Exhibits&amp;RequestTimeout=500&amp;calledFromFrame=Y&amp;application_id=j84qRSasmeNnTw4Q%2FvAIdw%3D%3D&amp;fcc_id=C3K1927" >apps.fcc.gov</a></li>
                            <li>Fuente: <a href="https://mspoweruser.com/fcc-reveals-listing-for-microsoft-surface-go-2/" >mspoweruser.com</a></li>
                            <li>Fuente: <a href="https://winfuture.de/news,115258.html" >winfuture.de</a></li>
                            <li>Fuente: <a href="https://www.windowscentral.com/surface-book-3-spec-leaks-shows-bumped-wattage-and-profesional-grade-gpu" >windowscentral.com</a></li>
                    </ul>
    
        
    <div class="tags">
        <span>Secciones</span>
                    <a href="/es-es/microsoft">Microsoft</a>
                    <a href="/es-es/portatiles">Portátiles</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    
    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: grey;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>

                <script>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</script>
        
    </article>

			<div class="block block-leader">
			<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
		</div>
	
										<div class="footer-banner-div" id="footer-banner-div" style="display: none;">
					<div class="footer-banner">
						<p>
							<img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">
							You can read this page in your <br>native language <a href="https://www.pocket-lint.com/laptops/news/microsoft/151889-microsoft-might-launch-surface-go-2-and-surface-book-3-soon">here</a></p>
						<button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">&times;</button>
					</div>
				</div>
																														

	<!-- FOOTER -->
	<footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 18px;
                width: 18px;
                margin: 1px;
            }
            #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 16px;
                width: 16px;
                margin: 2px;
            }
            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" href="https://www.amazon.com/shop/pocketlint" class="amazon">Amazon US</a>
                <a target="_blank" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast">PodCast</a>
    </nav>

    <form action="/es-es/search" method="get">
        <div>
            <input type="text" name="q" placeholder="Buscar en Pocket-lint">
            <button type="submit">buscar</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
            <li><a href="/es-es/awards">Premios Gadget de Pocket-lint</a></li>
            <li><a href="/es-es/info/rss">RSS Feeds</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Secciones populares:</span></li>
            <li><a href="/es-es/smartphones">Smartphones</a></li>
            <li><a href="/es-es/aplicaciones">Aplicaciones</a></li>
            <li><a href="/es-es/tv">TV</a></li>
            <li><a href="/es-es/hogar-inteligente">Hogar Inteligente</a></li>
            <li><a href="/es-es/videojuegos">Videojuegos</a></li>
            <li><a href="/es-es/tabletas">Tabletas</a></li>
            <li><a href="/es-es/portatiles">Portátiles</a></li>
            <li><a href="/es-es/altavoces">Altavoces</a></li>
            <li><a href="/es-es/camaras">Cámaras</a></li>
            <li><a href="/es-es/relojes-inteligentes">Relojes inteligentes</a></li>

        </ul>
        <ul>
            <li><a href="/es-es/info/mapa-del-sitio">Mapa del sitio</a></li>
            <li><a href="/es-es/info/contactenos">Contáctenos</a></li>
            <li><a href="/es-es/info/autores">Acerca de Pocket-lint</a></li>
            <li><a href="/es-es/info/sustentabilidad">Sustentabilidad</a></li>
            <li><a href="/es-es/info/normas-editoriales">Normas editoriales</a></li>

            <li><a href="/es-es/info/terminos">Términos de Uso</a></li>
            <li><a href="/es-es/info/politicas">Política de privacidad</a></li>

            <li><a href="/es-es/info/publicidad-en-pocket-lint">Publicidad en Pocket-lint</a></li>
            <li style="cursor: pointer"><a onclick="window.__cmp('displayConsentUi')">La configuración de privacidad</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2020 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. Todos los derechos reservados. Inglaterra y Gales número de registro de la compañía 5237480.</div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<style>
	div.trending-slide
	{
		font: 16px/1.4 Georgia,sans-serif;
		background-color: #42464b;
		color: #fff;
		border-radius: 3px;
		margin: 5px 15px 0px 10px;
		font-weight: 700;
		font-size: 12px;
		padding: 7px 0px;
		font-family: sans-serif;
		text-align: center;
		width:94%;
		height:16px;
	}
	div.trending-slide a{
		display:block;
		height:100%;
		width:100%;
	}
</style>
<script>
	var _cookies;
	var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
	var showPlAds = false;
	var slides_to_show = 1;
	var jQuery = jQuery || null;
	var googletag = googletag || null;

			slides_to_show = 2;
	
	var websiteLocaleValue = "es-es";
	var showAllText = "MOSTRAR TODO";
	var showLessText = "MUESTRA MENOS";

		showPlAds = true;
		var _existing_ads = [];

																																																																																																																																																																		_existing_ads.push('interscroller');
															_existing_ads.push('mpu');
															_existing_ads.push('mpu');
																							_existing_ads.push('skin');
																						
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_7.js" async></script>

<script>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</script>
<script type="text/javascript">
	function loadRevContent() {
		(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
		})();
	}
</script>





<script>

	function loadScriptWithExtras(src,extraAttributes, whereToAdd) {
		consoleLog("LOAD SCRIPT? " + src);
		return new Promise(function (resolve, reject) {
			var s;
			s = document.createElement('script');
			s.src = src;
			s.onload = resolve;
			s.onerror = reject;

			if(extraAttributes && extraAttributes.length > 0)
			{
				for(var i=0; i < extraAttributes.length; i+=2)
				{
					s.setAttribute(extraAttributes[i], extraAttributes[i+1]);
				}
			}

			if(!whereToAdd)
			{
				document.head.appendChild(s);
			}
			else {
				document.getElementById(whereToAdd).appendChild(s);
			}
		});
	}


	function loadGtmCode(){
		consoleLog("GTM loaded");
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');
	}

	function fireDomLoaded(){
		window.document.dispatchEvent(new Event("DOMContentLoaded", {
			bubbles: true,
			cancelable: true
		}));
	}

	function consoleLog(str, variable)
	{
			}

	function activateScrollDetect(){
		consoleLog("Detecting scroll now");
		var sentInfoParagraph = [];
		$(window).scroll(function(){
			// This is then function used to detect if the element is scrolled into view
			function elementScrolled(elem)
			{
				var docViewTop = $(window).scrollTop();
				var docViewBottom = docViewTop + $(window).height();
				var totalParagraphs = 0;
				//consoleLog($(elem));
				$(elem).each(function(){

					let elemTop = $(this).offset().top;
					if(((elemTop <= docViewBottom) && (elemTop >= docViewTop)))
					{
						if(!$(this).hasClass("para-seen"))
						{
							$(this).addClass("para-seen");
						}
					}
				});
				return $(".para-seen").length;
			}

			var amount = elementScrolled('p');
			if(( ( amount % 3 ) == 0) )
			{
				if(sentInfoParagraph.indexOf(amount) < 0)
				{
					consoleLog("Reached paragraph: " + amount + " --> " + ( ( amount % 3 ) == 0) );
                    sentInfoParagraph.push(amount);

					$.ajax("/_js/paragraphviews?count=" + amount + "&a=151889").done(function(response) {});
				}
			}
			// This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
			/*if(elementScrolled('p')) {



				// Your function here

			}*/
		});
	}

</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->
</body>
</html>
