<!DOCTYPE html>

<html lang="es-es" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

	
																							
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><title>Se revelan los auriculares con cancelación de ruido B&amp;O Beoplay</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Últimas" href="https://www.pocket-lint.com/es-es/rss/all.xml"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><script>var _pl_settings={"article_adverts":true,"super_tag":"Auriculares","article_id":151231,"targeting":[["Tag",["Bang and Olufsen","Headphones"]],["Type",["noticias"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Auriculares"]],["PageID",["151231"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Auriculares","authors":"Maggie Tillman"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');ga('require', 'linkid');ga('set', 'anonymizeIp', true);ga('set', 'contentGroup1', "Auriculares");ga('send','pageview');ga('unifiedTracker.send','pageview');</script><link rel="canonical" href="https://www.pocket-lint.com/es-es/auriculares/noticias/bang-and-olufsen/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc"><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/fones-de-ouvido/noticias/bang-and-olufsen/151231-as-latas-de-cancelamento-de-ruido-sem-fio-bos-beoplay-h95-aparecem-nos-arquivos-da-fcc" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/fones-de-ouvido/noticias/bang-and-olufsen/151231-as-latas-de-cancelamento-de-ruido-sem-fio-bos-beoplay-h95-aparecem-nos-arquivos-da-fcc" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/headphones/news/bang-and-olufsen/151231-b-o-s-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/headphones/news/bang-and-olufsen/151231-b-o-s-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/headphones/news/bang-and-olufsen/151231-b-o-s-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/auriculares/noticias/bang-and-olufsen/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/auriculares/noticias/bang-and-olufsen/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc" /><link rel="amphtml" href="https://www.pocket-lint.com/es-es/auriculares/noticias/bang-and-olufsen/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc.amphtml"><meta name="description" content="Bang and Olufsen parece estar trabajando en auriculares inalámbricos verdaderos sobre la oreja , como lo demuestran las presentaciones de la Comisión"><meta property="speakable" content="Bang and Olufsen parece estar trabajando en auriculares inalámbricos verdaderos sobre la oreja , como lo demuestran las presentaciones de la Comisión"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@"><meta property="twitter:description" content="Bang and Olufsen parece estar trabajando en auriculares inalámbricos verdaderos sobre la oreja , como lo demuestran las presentaciones de la Comisión"><meta property="twitter:title" content="Las latas inalámbricas de cancelación de ruido Beoplay H95 de B &amp; O aparecen en los archivos de la FCC"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-02-26T23:28:00+00:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/es-es/auriculares/noticias/bang-and-olufsen/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc"><meta property="og:title" content="Se revelan los auriculares con cancelación de ruido B&amp;O Beoplay H95"><meta property="og:description" content="Bang and Olufsen parece estar trabajando en auriculares inalámbricos verdaderos sobre la oreja , como lo demuestran las presentaciones de la Comisión"><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="es_es"><meta property="og:locale:alternate" content="en_GB"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/es-es/info/normas-editoriales",
"publishingPrinciples":"https://www.pocket-lint.com/es-es/info/normas-editoriales",
"correctionsPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#correctionsPolicy",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/es-es/info/politicas#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/es-es/info/politicas#diversityPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/es-es/info/politicas#ownershipFundingInfo",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/es-es/info/politicas#actionableFeedbackPolicy",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/es-es/info/contactenos","areaServed":"GB","availableLanguage":"English"}}</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/es-es/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/es-es/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.pocket-lint.com\/es-es\/auriculares\/noticias\/bang-and-olufsen\/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc","headline":"Las latas inalámbricas de cancelación de ruido Beoplay H95 de B & O aparecen en los archivos de la FCC","url":"https:\/\/www.pocket-lint.com\/es-es\/auriculares\/noticias\/bang-and-olufsen\/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc","thumbnailUrl":"https:\/\/cdn.pocket-lint.com\/r\/s\/300x\/assets\/images\/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg","image":{"@type":"ImageObject","representativeOfPage":"http:\/\/schema.org\/True","width":1200,"url":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg"},"dateCreated":"2020-02-26T23:27:21+00:00","datePublished":"2020-02-26T23:28:00+00:00","dateModified":"2020-02-26T23:32:08+00:00","articleSection":"News","description":"Bang and Olufsen parece estar trabajando en auriculares inalámbricos verdaderos sobre la oreja , como lo demuestran las presentaciones de la Comisión","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@property='speakable']\/@content"]},"articleBody":" Bang and Olufsen parece estar trabajando en auriculares inalámbricos verdaderos sobre la oreja , como lo demuestran las presentaciones de la Comisión Federal de Comunicaciones.  Las presentaciones recientes son para un modelo aún por anunciarse llamado Beoplay H95, que sugiere que los auriculares podrían ser un seguimiento o tal vez un hermano de la línea de orejas Beoplay H9 que ofrecen capacidades de cancelación de ruido. Los diagramas en las presentaciones también hacen alusión a su diseño posiblemente ovalado.  Sin embargo, hay poco más que deducir de estas presentaciones. No revelan especificaciones o características. La información sobre los colores en los que podrían estar disponibles, o incluso cuándo podrían ser liberados, por supuesto, falta en los documentos. Pero las presentaciones de la FCC suelen preceder a los anuncios oficiales de productos por solo unas semanas y, a veces, meses, por lo que es seguro asumir que los auriculares podrían presentarse de manera inminente.  Pocket-lint revisó el Beoplay H9 el otoño pasado y descubrió que representan lo mejor en auriculares Bluetooth para colocar sobre las orejas. Como dijimos antes de las dos iteraciones anteriores del H9, aunque es demasiado fácil criticar los excesos de Bang y Olufsen por su costo, su épica calidad de sonido, comodidad suprema, calidad de construcción encantadora y las notables capacidades de la batería valen la pena. Etiquetas de precio premium.  Los H9 de tercera generación, lanzados en mayo de 2019 por $ 500, por lo que tal vez el H95 se lanzará esta primavera por el mismo precio. ","keywords":["Bang and Olufsen","Headphones","News"],"creator":{"@type":"Person","name":"Maggie Tillman","jobTitle":"Editor colaborador","description":"Maggie es colaboradora de Pocket-lint con años de experiencia en medios en línea. Ella escribe noticias y características sobre todo, desde dispositivos de consumo hasta aplicaciones populares.","image":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/phpwmkc9i.jpg","url":"https:\/\/www.pocket-lint.com\/es-es\/info\/autores\/maggie-tillman","sameAs":["https:\/\/linkedin.com\/in\/magtillman"]},"author":[{"@type":"Person","name":"Maggie Tillman","jobTitle":"Editor colaborador","description":"Maggie es colaboradora de Pocket-lint con años de experiencia en medios en línea. Ella escribe noticias y características sobre todo, desde dispositivos de consumo hasta aplicaciones populares.","image":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/phpwmkc9i.jpg","url":"https:\/\/www.pocket-lint.com\/es-es\/info\/autores\/maggie-tillman","sameAs":["https:\/\/linkedin.com\/in\/magtillman"]}],"publisher":{"@type":"Organization","name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/es-es\/","logo":{"@type":"ImageObject","url":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg","height":60,"width":600}}}]}</script><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/dd.css" /><!--<script  src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/msdropdown/jquery.dd.min.js"></script>--><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/flags.css" /><style>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</style><link href="https://cdn.pocket-lint.com/media/article_8.css" rel="stylesheet"><style>



    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 95px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }

        .slick-next {
            right: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }

    #article.promotion .content .first-para:before {
        content: "Promoción";
    }
    .nativebox a.promotion h2:before {
        content: "Promoción";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Promoción";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_article_3.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_7.css" rel="stylesheet"><!-- MAILCHIMP include -->
	<!-- AMP scripts include -->
			<script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>
			<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
			<script async custom-element="amp-carousel"   src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	</head>
<body  style="overflow-x: hidden; ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
	<div class="header-container">

		<div class="switchers_nav_mobile">
			<img id="dark_mode_switcher_image_mobile" class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<a href="/es-es/" class="home home-logo ">Pocket-lint</a>

		<div class="switchers_nav_mobile_language">
			<img id="language_switcher_image" class="language_switcher_image" style="margin-right: -24px;"   width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
		</div>

		
			<div class="languageChooser" id="languageChooser" style="display:none;" >
									<div class="enabled _msddli_  " title="Português">
						<img alt="Português" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag br fnone">

						<a href="https://www.pocket-lint.com/pt-br/fones-de-ouvido/noticias/bang-and-olufsen/151231-as-latas-de-cancelamento-de-ruido-sem-fio-bos-beoplay-h95-aparecem-nos-arquivos-da-fcc">
							<span class="ddlabel">Português</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="English">
						<img alt="English" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">

						<a href="https://www.pocket-lint.com/headphones/news/bang-and-olufsen/151231-b-o-s-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings">
							<span class="ddlabel">English</span>
						</a>
					</div>
									<div class="enabled _msddli_   selected " title="Español">
						<img alt="Español" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag es fnone">

						<a href="https://www.pocket-lint.com/es-es/auriculares/noticias/bang-and-olufsen/151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc">
							<span class="ddlabel">Español</span>
						</a>
					</div>
							</div>
				<div class="clearfix mobile-clear-fix"></div>


		<div class="menu-mobile-icons">
			<ul>
				<li><a href="/es-es/analisis"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-facebook-like-128-cdn.png"><br>Análisis</a></li>
				<li><a href="/es-es/noticias"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-smartphone-tablet-80-cdn.png"><br>Noticias</a></li>
				<li><a href="/es-es/guias-del-comprador"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-about-100-cdn.png"><br>Guías del comprador</a></li>
				<li><a href="/es-es/ofertas"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-money-box-80-cdn.png"><br>Ofertas</a></li>
				<li><a href="/es-es/info/mapa-del-sitio"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-more-90-cdn.png"><br>Más</a></li>
			</ul>
		</div>
		<nav class="menu">
			<ul><li><a href="/es-es/analisis">Análisis</a></li><li><a href="/es-es/noticias">Noticias</a></li><li><a href="/es-es/guias-del-comprador">Guías del comprador</a></li><li><a href="/es-es/ofertas">Ofertas</a></li><li><a href="/es-es/info/mapa-del-sitio">Más...</a></li></ul>
		</nav>

		<form action="/es-es/search" method="get" class="search">
			<input type="text" name="q" placeholder="Buscar en Pocket-lint">
			<button type="submit">buscar</button>
		</form>
		<div class="switchers_nav">
			<img id="language_switcher_image" class="language_switcher_image"  style="float: left;" width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
			<img id="dark_mode_switcher_image" class="dark_mode_switcher_image" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<!-- COLOR MODE -->
	</div>

	<link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

	<nav class="topics">
		<div class="topics-slides">
			
										<div class="trending-slide"><a href="/es-es/auriculares/guias-del-comprador/136466-los-mejores-auriculares-y-audifonos-lightning-para-tu-iphone-de-apple">Los mejores auriculares Lightning</a></div>
								<div class="trending-slide"><a href="/es-es/auriculares/guias-del-comprador/140865-los-mejores-auriculares-internos-auriculares-inalambricos-y-con-cable-y-auriculares-para-comprar">Las mejores orejas</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/auriculares/guias-del-comprador/143818-los-mejores-auriculares-con-cancelacion-de-ruido-con-cancelacion-activa-de-ruido-y-auriculares-y-auriculares-inalambricos">La mejor cancelación de ruido</a></div>
								<div class="trending-slide" style="display:none"><a href="/headphones/news/apple/144575-new-apple-airpods-2-release-date-specs-wireless-charging">Apple AirPods 2</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/auriculares/guias-del-comprador/beats/140769-best-beats-auriculares-inalambricos-y-con-cable-auriculares-auriculares-y-auriculares-sobre-la-oreja-para-comprar">Best Beats</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/auriculares/guias-del-comprador/140329-los-mejores-auriculares-de-entrenamiento-auriculares-mejor-calificados-para-correr-en-el-gimnasio-y-mas">Los mejores auriculares de entrenamiento</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/auriculares/guias-del-comprador/138771-mejores-auriculares-bluetooth-auriculares-inalambricos-mejor-calificados-para-comprar">Los mejores auriculares Bluetooth</a></div>
			
		</div>
	</nav>

	<form action="/es-es/search" method="get" class="mobile-search">
		<input type="text" name="q" placeholder="Buscar en Pocket-lint">
		<button type="submit">buscar</button>
	</form>
</header>

<div id="container">
			<div class="block block-leader im-desktop" style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07)">
										<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
					</div>
	
	    <article data-articleid="151231"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/auriculares",
              "name": "Auriculares"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/auriculares/noticias",
              "name": "Auriculare noticias"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/auriculares/noticias/bang-and-olufsen",
              "name": "Bang &amp; Olufsen auriculare noticias"
            }
          }]
        }
        </script>
            <div class="breadcrumb">
        <ol>
                            <li><a href="/es-es/">Home</a></li> > <li><a
                        href="/es-es/auriculares">Auriculares</a></li> >
                <li><a
                        href="/es-es/auriculares/noticias">Auriculare                    noticias</a></li> > <li><a
                        href="/es-es/auriculares/noticias/bang-and-olufsen">Bang & Olufsen auriculare                    noticias</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Las latas inalámbricas de cancelación de ruido Beoplay H95 de B &amp; O aparecen en los archivos de la FCC</h1>
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@glidejs/glide/dist/css/glide.core.min.css">

    <div class="details"><span class="authors"><a href="/es-es/info/autores/maggie-tillman"
                       rel="author">Maggie Tillman</a></span>
            ·
            <time datetime="2020-02-26GMT23:28:47+00:00">26 Febrero 2020</time><script>
                    let name = 'pocket_admin';
                    let matches = document.cookie.match(new RegExp('(^|;[\s ]+)' + name.replace(/[-[\]{}()*+?.,\\^$|#\s]/g, "\\$&") + '=([^;]+)'));
                    if(matches!= null && matches[2] === "true")
                    {
                        let adminLink = '<';
                        adminLink += 'a id="admin_link"';
                        adminLink += ' target="_blank" href="https://admin.';
                        adminLink += 'pocket-lint.com';
                        adminLink += '/articles/noticias';
                        adminLink += '/151231/edit"';
                        adminLink += '"><img ';
                        adminLink += 'src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/edit_icon.png"></';
                        adminLink += 'a';
                        adminLink += '>';

                        document.getElementsByClassName( 'details' )[0].insertAdjacentHTML( 'beforeend', adminLink );
                    }

            </script></div>
    
                                                                                                                                                                                                    
            


            
            
                                                                        <span class="attribution case3"
                              style="padding-top: 10px;">Pocket-lint</span>
                                        
                            <picture><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j-jpg.webp?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j-jpg.webp?v1 970w" sizes="100vw" alt="Las latas inalámbricas de cancelación de ruido Beoplay H95 de B &amp; O aparecen en los archivos de la FCC" type='image/webp'><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 970w" sizes="100vw" alt="Las latas inalámbricas de cancelación de ruido Beoplay H95 de B &amp; O aparecen en los archivos de la FCC" type='image/jpg'><img src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg?v1 970w" sizes="100vw" alt="Las latas inalámbricas de cancelación de ruido Beoplay H95 de B &amp; O aparecen en los archivos de la FCC" type='image/jpg'></picture>
                        
                <div class="nativebox-content" ><div class="nativebox"><div class="article_image"><a href="/es-es/auriculares/guias-del-comprador/136466-los-mejores-auriculares-y-audifonos-lightning-para-tu-iphone-de-apple"><img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/136466-headphones-buyer-s-guide-best-lightning-headphones-2017-phones-for-iphones-image1-ajwkpun1pf.jpg" alt="Los mejores auriculares Lightning 2020 para tu iPhone o iPad"></a></div><div class="article_info"><span class="article_title"><a  data-id1="136466" data-id2="2" class="nativebox-link"  href="/es-es/auriculares/guias-del-comprador/136466-los-mejores-auriculares-y-audifonos-lightning-para-tu-iphone-de-apple">Los mejores auriculares Lightning 2020 para tu iPhone o iPad</a></span></div></div></div>


    <div class="container">

                            
                            <div class="bullets">


                            <h2>- Tienen una forma más ovalada que el H9 de 2019</h2>
                    </div>
        
        
        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fauriculares%2Fnoticias%2Fbang-and-olufsen%2F151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc">Facebook</a>
		<a class="twitter"  target="_blank" href="https://www.twitter.com/intent/tweet?text=Las%20latas%20inal%C3%A1mbricas%20de%20cancelaci%C3%B3n%20de%20ruido%20Beoplay%20H95%20de%20B%20%26%20O%20aparecen%20en%20los%20archivos%20de%20la%20FCC&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fauriculares%2Fnoticias%2Fbang-and-olufsen%2F151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fauriculares%2Fnoticias%2Fbang-and-olufsen%2F151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc&amp;description=Las%20latas%20inal%C3%A1mbricas%20de%20cancelaci%C3%B3n%20de%20ruido%20Beoplay%20H95%20de%20B%20%26%20O%20aparecen%20en%20los%20archivos%20de%20la%20FCC&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-lhxdbprk9j.jpg">Pintrest</a>
		<a class="linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fauriculares%2Fnoticias%2Fbang-and-olufsen%2F151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc&amp;title=Las%20latas%20inal%C3%A1mbricas%20de%20cancelaci%C3%B3n%20de%20ruido%20Beoplay%20H95%20de%20B%20%26%20O%20aparecen%20en%20los%20archivos%20de%20la%20FCC">LinkedIn</a>
		<a class="mail"     target="_blank" href="mailto:?subject=Las%20latas%20inal%C3%A1mbricas%20de%20cancelaci%C3%B3n%20de%20ruido%20Beoplay%20H95%20de%20B%20%26%20O%20aparecen%20en%20los%20archivos%20de%20la%20FCC&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Fauriculares%2Fnoticias%2Fbang-and-olufsen%2F151231-las-latas-de-cancelacion-de-ruido-inalambricas-bos-beoplay-h95-aparecen-en-las-presentaciones-de-fcc">Mail</a>
	</div>
	</div>

    </div>
</header>

                <div class="content">
            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <p style="font-size: 12px;"><i>Esta página ha sido traducida usando inteligencia artificial y aprendizaje automático.</i></p>
                                <!--<div class="text-content" style="width: 660px;>-->
                <!-- DIV text-content background: cyan;-->
                                                                        
                <p class="first-para"> Bang and Olufsen parece estar trabajando en <a href="/es-es/auriculares/noticias/bang-and-olufsen" target="_blank" rel="follow noopener">auriculares inalámbricos verdaderos sobre la oreja</a> , como lo demuestran las <a href="https://fccid.io/TTUBEOPLAYH95" rel="" target="_blank">presentaciones de la Comisión Federal de Comunicaciones.</a> </p><p> Las presentaciones recientes son para un modelo aún por anunciarse llamado Beoplay H95, que sugiere que los auriculares podrían ser un seguimiento o tal vez un hermano de la línea de orejas Beoplay H9 que ofrecen capacidades de cancelación de ruido. Los diagramas en las presentaciones también hacen alusión a su diseño posiblemente ovalado. </p><p> Sin embargo, hay poco más que deducir de estas presentaciones. No revelan especificaciones o características. La información sobre los colores en los que podrían estar disponibles, o incluso cuándo podrían ser liberados, por supuesto, falta en los documentos. Pero las presentaciones de la FCC suelen preceder a los anuncios oficiales de productos por solo unas semanas y, a veces, meses, por lo que es seguro asumir que los auriculares podrían presentarse de manera inminente. </p><figure class="has-attribution"><span class="nolinks">B&amp;O FCC</span><picture><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs-jpg.webp?v1" type="image/webp" data-lazy="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs-jpg.webp?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs-jpg.webp?v1 660w" data-lazy-sizes="100vw"><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1" type="image/jpg" data-lazy="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1 660w" data-lazy-sizes="100vw"><img_to_replace src="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/151231-headphones-news-bos-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings-image1-li5djrppbs.jpg?v1 660w" sizes="100vw" alt="Las latas inalámbricas con cancelación de ruido Bos Beoplay H95 aparecen en archivos FCC imagen 1"></img_to_replace></picture></figure><p> <a href="/es-es/auriculares/analisis/google/149602-beoplay-h9-review-2019-auriculares-bang-olufsen" target="_blank" rel="follow noopener">Pocket-lint revisó el Beoplay H9</a> el otoño pasado y descubrió que representan lo mejor en auriculares Bluetooth para <a href="/es-es/auriculares/analisis/google/149602-beoplay-h9-review-2019-auriculares-bang-olufsen" target="_blank" rel="follow noopener">colocar</a> sobre las orejas. Como dijimos antes de las dos iteraciones anteriores del H9, aunque es demasiado fácil criticar los excesos de Bang y Olufsen por su costo, su épica calidad de sonido, comodidad suprema, calidad de construcción encantadora y las notables capacidades de la batería valen la pena. Etiquetas de precio premium. </p><p id="MlAehk"> Los H9 de tercera generación, lanzados en mayo de 2019 por $ 500, por lo que tal vez el H95 se lanzará esta primavera por el mismo precio. </p>

                
                                                                <!-- /DIV text-content -->

            </div>

            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                    <div class="sticky_parent" style="min-height: 1000px;">
                        <div class="block block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                        </div>
                    </div>
                    <!-- DIV ads-content background: yellow; -->
                    <!-- /DIV ads-content -->
                                            
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___1">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                    </div>
                                </div>
                                                                                        
            </div>


        </div>

        
        
        <footer class="norewrite nolinks">
            <ul class="sources">
                            <li>Fuente: <a href="https://fccid.io/TTUBEOPLAYH95" >fccid.io</a></li>
                    </ul>
    
        
    <div class="tags">
        <span>Secciones</span>
                    <a href="/es-es/bang-and-olufsen">Bang & Olufsen</a>
                    <a href="/es-es/auriculares">Auriculares</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    
    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: grey;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>

                <script>// <![CDATA[

            var popularTop = 0;
            /* STicky ads JS */
            /*window.onPlLoad(function ($) {
                makeAdsMove( $ );
            });*/

            function makeAdsMove( $ ) {
                console.log("ENTERED HERE");

                popularTop = $(".popular").position().top;

                $(window).on("resize", function () {
                    if ($(".content").width() > 829 && $(".content").width() <= 970) {
                        $(".text-content").width($(".content").width() - 310);
                        $("#ad_0").css("margin-top", "-" + ($(".container").height()) + "px");
                    }
                });

                if ($(".content").width() > 829 && $(".content").width() <= 970) {
                    $(".text-content").width($(".content").width() - 310);
                }

                if ($("#im-mobile").css("display") == "none") {

                    var totalAds = $(".sticky_column23").length;
                    var extraWithNativebox = 0;

                    if ($(".nativebox-content").length > 0) {
                        extraWithNativebox = 10;
                    }

                    var eachHeight = ($('.text-content').height() + 600) / (totalAds);

                    $(".sticky_parent").css("min-height", eachHeight + "px");
                    $(".sticky_parent").css("height", eachHeight + "px");

                    if ($(".block-bottom").length) {
                        var content = $("<div></div>").attr("id", "ad_10").css("height", eachHeight + "px").css("min-height", eachHeight + "px").css("margin-bottom", "10px").addClass("sticky_parent");
                        var $currentContent = $(".block-bottom").clone();
                        $(".block-bottom").addClass("sticky_column23 special-bottom-ad").removeClass("block-bottom").detach().html($currentContent.innerHTML).appendTo(content);
                        $(content).appendTo($(".ads-content"));
                    }

                    $(".sticky_column23").stick_in_parent({parent: ".sticky_parent", offset_top: 10, spacer: false});

                    $("#ad_0").css("margin-top", "-" + (($(".container").height() - $(".nativebox-content").outerHeight() - extraWithNativebox)) + "px");


                    if ($("#ad_10").length) {
                        changeLastAdHeight();
                    }
                    else {
                        var lastStickyParent = null;
                        $.each($(".sticky_parent"), function (key, value) {
                            lastStickyParent = value;
                        });
                        if (lastStickyParent) {
                            $(lastStickyParent).addClass("last_sticky_parent");
                            setTimeout(function () {
                                var revHeight = 0;
                                if(!$("#rcjsload_950a9d").length && $(".text-content").height() > 1000)
                                {
                                    revHeight = 550;
                                }
                                var newHeight = ((popularTop - $("#adStopper").height()) - ($(".last_sticky_parent").position().top) - 550 - revHeight);
                                $(".last_sticky_parent").css("min-height",newHeight);
                                $(".last_sticky_parent").css("height",newHeight);
                            }, 500);

                        }
                    }
                }
            }

            function changeLastAdHeight()
            {
                if( popularTop != $(".popular").position().top )
                {
                    popularTop = $(".popular").position().top;
                    setTimeout(function(){ changeLastAdHeight() }, 1000);
                }
                else
                {
                    $("#ad_10").height( ( $(".popular").position().top  - $(".popular").height() ) - ( $("#ad_10").position().top ) );
                }


            }
/*
            window.onPlLoad(function ($) {
                if($(".text-content").height() < 1000) {
                    $(".last_sticky_parent").css('margin-top', '500px');
                }
            });*/
        </script>
        
    </article>

			<div class="block block-leader">
			<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
		</div>
	
																		<div class="footer-banner-div" id="footer-banner-div" style="display: none;">
					<div class="footer-banner">
						<p>
							<img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">
							You can read this page in your <br>native language <a href="https://www.pocket-lint.com/headphones/news/bang-and-olufsen/151231-b-o-s-beoplay-h95-wireless-noise-canceling-cans-pop-up-in-fcc-filings">here</a></p>
						<button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">&times;</button>
					</div>
				</div>
														

	<!-- FOOTER -->
	<footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 18px;
                width: 18px;
                margin: 1px;
            }
            #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 16px;
                width: 16px;
                margin: 2px;
            }
            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" href="https://www.amazon.com/shop/pocketlint" class="amazon">Amazon US</a>
                <a target="_blank" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast">PodCast</a>
    </nav>

    <form action="/es-es/search" method="get">
        <div>
            <input type="text" name="q" placeholder="Buscar en Pocket-lint">
            <button type="submit">buscar</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
            <li><a href="/es-es/awards">Premios Gadget de Pocket-lint</a></li>
            <li><a href="/es-es/info/rss">RSS Feeds</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Secciones populares:</span></li>
            <li><a href="/es-es/smartphones">Smartphones</a></li>
            <li><a href="/es-es/aplicaciones">Aplicaciones</a></li>
            <li><a href="/es-es/tv">TV</a></li>
            <li><a href="/es-es/hogar-inteligente">Hogar Inteligente</a></li>
            <li><a href="/es-es/videojuegos">Videojuegos</a></li>
            <li><a href="/es-es/tabletas">Tabletas</a></li>
            <li><a href="/es-es/portatiles">Portátiles</a></li>
            <li><a href="/es-es/altavoces">Altavoces</a></li>
            <li><a href="/es-es/camaras">Cámaras</a></li>
            <li><a href="/es-es/relojes-inteligentes">Relojes inteligentes</a></li>

        </ul>
        <ul>
            <li><a href="/es-es/info/mapa-del-sitio">Mapa del sitio</a></li>
            <li><a href="/es-es/info/contactenos">Contáctenos</a></li>
            <li><a href="/es-es/info/autores">Acerca de Pocket-lint</a></li>
            <li><a href="/es-es/info/normas-editoriales">Normas editoriales</a></li>

            <li><a href="/es-es/info/terminos">Términos de Uso</a></li>
            <li><a href="/es-es/info/politicas">Política de privacidad</a></li>

            <li><a href="/es-es/info/publicidad-en-pocket-lint">Publicidad en Pocket-lint</a></li>
            <li style="cursor: pointer"><a onclick="window.__cmp('displayConsentUi')">La configuración de privacidad</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2020 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. Todos los derechos reservados. Inglaterra y Gales número de registro de la compañía 5237480.</div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<style>
	div.trending-slide
	{
		font: 16px/1.4 Georgia,sans-serif;
		background-color: #42464b;
		color: #fff;
		border-radius: 3px;
		margin: 5px 15px 0px 10px;
		font-weight: 700;
		font-size: 12px;
		padding: 7px 0px;
		font-family: sans-serif;
		text-align: center;
		width:94%;
		height:16px;
	}
	div.trending-slide a{
		display:block;
		height:100%;
		width:100%;
	}
</style>
<script>
	var _cookies;
	var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
	var showPlAds = false;
	var slides_to_show = 1;
	var jQuery = jQuery || null;
	var googletag = googletag || null;

			slides_to_show = 2;
	
	var websiteLocaleValue = "es-es";
	var showAllText = "MOSTRAR TODO";
	var showLessText = "MUESTRA MENOS";

		showPlAds = true;
		var _existing_ads = [];

																																																																																																																																																																		_existing_ads.push('interscroller');
															_existing_ads.push('mpu');
															_existing_ads.push('mpu');
																							_existing_ads.push('skin');
																						
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_6.js" async></script>

<script>
	function activateCode()
	{
		var showBanner = getCookieLocal('pocket_hide_lang_banner');
		if(showBanner)
		{
			hideBannerDiv();

		}
		else
		{
			showBannerDiv();
		}

		var color_mode = window.getCookieLocal("color_mode");
		getCurrentColorMode();

		if(color_mode) {
			if(color_mode && color_mode=='dark-mode') {
				document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
				document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
			}
			else
			{
				document.getElementById("dark_mode_switcher_image").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
				document.getElementById("dark_mode_switcher_image_mobile").src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
			}
		}

				if(showPlAds)
		{
			loadScriptWithExtras("https://static.amp.services/clients/Pocket-lint/pocket-lint-2.js", null)
					.then(initSkinAds);
		}
		
		loadScriptWithExtras("https://www.google-analytics.com/analytics.js", null);

	}

	function enableTheme(newTheme = 'light') {
		let body = document.getElementsByTagName("BODY")[0];
		let moonImg = document.getElementsByClassName("dark_mode_switcher_image")[0];
		let moonImgDesktop = document.getElementsByClassName("dark_mode_switcher_image")[1];

		if(body.classList.contains('dark-mode'))
		{
			body.classList.remove('dark-mode');
			newTheme = 'light';
			moonImg.src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
			moonImgDesktop.src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg";
		}
		else {
			moonImg.src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
			moonImgDesktop.src = "https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon_dark.svg";
			body.classList.add('dark-mode');
			newTheme = 'dark-mode';
		}

		window.setCookieLocal("color_mode", newTheme, 365);
	}

		var alreadyLazyLoaded = false;

		function chargeContentImages()
		{
			if(!alreadyLazyLoaded )
			{
				alreadyLazyLoaded = true;
				consoleLog('chargeContentImages');
				var divContent = document.querySelector('.text-content');
				var listImgs = divContent.querySelectorAll('img_to_replace');


				for (i = 0; i < listImgs.length; ++i) {
					var el = listImgs[i];
					var newEl = document.createElement('img');
					cloneAttributes(newEl, el);
					el.parentNode.replaceChild(newEl, el);
				}

				loadScriptWithExtras("https://cdn.pocket-lint.com/media/pf304.js", null);
				loadScriptWithExtras("https://cdn.pocket-lint.com/media/main_166.js", null).then(jQueryLoaded, null);
				//loadScriptWithExtras("https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/jquery/jquery-1.9.0.min.js", null).then(jQueryLoaded, null);

				populateContent("/es-es/hub/popular_box/Auriculares", document.getElementById("extras_div"));

				//loadScriptWithExtras("https://squirrels.getsquirrel.co/scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v4", null, "article").then(fireDomLoaded,null);
				loadScriptWithExtras("https://s3-eu-west-1.amazonaws.com/squirrels.getsquirrel.co/scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v4", null, "article").then(fireDomLoaded,null);


							}
		}
		window.addEventListener('scroll', chargeContentImages, false);

	function cloneAttributes(element, sourceNode) {
		let attr;
		let attributes = Array.prototype.slice.call(sourceNode.attributes);
		while(attr = attributes.pop()) {
			element.setAttribute(attr.nodeName, attr.nodeValue);
		}
	}

	function jQueryLoaded(){
		consoleLog("jQuery loaded", $);
		jQuery = $ || null;
		window.jQuery = jQuery;
		loadGtmCode();

		loadScriptWithExtras(slick_script_url)
				.then(loadSlick, failureCallback);

					if(showPlAds)
			{
				initAds();
			}
			}

	function populateContent(src, div){

		var xhttp = new XMLHttpRequest();
		xhttp.onreadystatechange = function () {
			if (this.readyState == 4 && this.status == 200) {
				//var data = JSON.parse(this.responseText);
				var data = this.responseText;

				div.insertAdjacentHTML("beforeend", data);
				
			}
		};
		xhttp.open('GET', src, true);
		xhttp.send();
	}


</script>
<script type="text/javascript">
	function loadRevContent() {
		(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
		})();
	}
</script>





<script>

	function loadScriptWithExtras(src,extraAttributes, whereToAdd) {
		consoleLog("LOAD SCRIPT? " + src);
		return new Promise(function (resolve, reject) {
			var s;
			s = document.createElement('script');
			s.src = src;
			s.onload = resolve;
			s.onerror = reject;

			if(extraAttributes && extraAttributes.length > 0)
			{
				for(var i=0; i < extraAttributes.length; i+=2)
				{
					s.setAttribute(extraAttributes[i], extraAttributes[i+1]);
				}
			}

			if(!whereToAdd)
			{
				document.head.appendChild(s);
			}
			else {
				document.getElementById(whereToAdd).appendChild(s);
			}
		});
	}


	function loadGtmCode(){
		consoleLog("GTM loaded");
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');
	}

	function fireDomLoaded(){
		window.document.dispatchEvent(new Event("DOMContentLoaded", {
			bubbles: true,
			cancelable: true
		}));
	}

	function consoleLog(str, variable)
	{
			}
</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->
</body>
</html>
