<!DOCTYPE html>

<html lang="es-es" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

	
																							
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><title>Ofertas de Samsung Prime Day 2020: barra de sonido, subwoofer i</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Últimas" href="https://www.pocket-lint.com/es-es/rss/all.xml"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><script>var _pl_settings={"article_adverts":true,"super_tag":"Altavoces","article_id":154210,"targeting":[["Tag",["Samsung","TV","Speakers"]],["Type",["noticias"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["Gallery",[0]],["Supertag",["Altavoces"]],["PageID",["154210"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"es-es","lang_name":"Spanish"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Altavoces, Spanish","authors":"Maggie Tillman"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');ga('require', 'linkid');ga('set', 'anonymizeIp', true);ga('set', 'contentGroup1', "Altavoces");ga('send','pageview');ga('unifiedTracker.send','pageview');</script><link rel="canonical" href="https://www.pocket-lint.com/es-es/altavoces/noticias/samsung/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/lautsprecher/news/samsung/154210-die-drahtlose-soundbar-und-der-subwoofer-von-samsung-sind-fur-den-prime-day-2020-zur-halfte-erhaltlich" /><link rel="alternate" hreflang="de" href="https://www.pocket-lint.com/de-de/lautsprecher/news/samsung/154210-die-drahtlose-soundbar-und-der-subwoofer-von-samsung-sind-fur-den-prime-day-2020-zur-halfte-erhaltlich" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/speakers/news/samsung/154210-samsung-s-wireless-soundbar-and-subwoofer-are-half-off-for-prime-day-2020" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/speakers/news/samsung/154210-samsung-s-wireless-soundbar-and-subwoofer-are-half-off-for-prime-day-2020" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/speakers/news/samsung/154210-samsung-s-wireless-soundbar-and-subwoofer-are-half-off-for-prime-day-2020" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/altavoces/noticias/samsung/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/altavoces/noticias/samsung/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/haut-parleurs/actualites/samsung/154210-la-barre-de-son-et-le-subwoofer-sans-fil-de-samsung-sont-a-moitie-desactives-pour-le-premier-jour-2020" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/haut-parleurs/actualites/samsung/154210-la-barre-de-son-et-le-subwoofer-sans-fil-de-samsung-sont-a-moitie-desactives-pour-le-premier-jour-2020" /><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/luidsprekers/nieuws/samsung/154210-de-draadloze-soundbar-en-subwoofer-van-samsung-zijn-voor-de-helft-af-voor-prime-day-2020" /><link rel="alternate" hreflang="nl" href="https://www.pocket-lint.com/nl-nl/luidsprekers/nieuws/samsung/154210-de-draadloze-soundbar-en-subwoofer-van-samsung-zijn-voor-de-helft-af-voor-prime-day-2020" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/colunas/noticias/samsung/154210-a-barra-de-som-sem-fio-e-o-subwoofer-da-samsung-estao-com-metade-do-preco-no-primeiro-dia-de-2020" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/colunas/noticias/samsung/154210-a-barra-de-som-sem-fio-e-o-subwoofer-da-samsung-estao-com-metade-do-preco-no-primeiro-dia-de-2020" /><link rel="amphtml" href="https://www.pocket-lint.com/es-es/altavoces/noticias/samsung/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020.amphtml"><meta name="description" content="Prime Day está aquí y las ventas no son decepcionantes."><meta property="speakable" content="Prime Day está aquí y las ventas no son decepcionantes."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@"><meta property="twitter:description" content="Prime Day está aquí y las ventas no son decepcionantes."><meta property="twitter:title" content="La barra de sonido de 3.1 canales y el subwoofer inalámbrico de Samsung tienen un descuento de $ 71"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-10-14T18:58:37+01:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG"><meta property="og:image:width" content="944"><meta property="og:image:height" content="630"><meta property="og:image:type" content=""><meta property="og:url" content="https://www.pocket-lint.com/es-es/altavoces/noticias/samsung/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020"><meta property="og:title" content="Ofertas de Samsung Prime Day 2020: barra de sonido, subwoofer inalámbrico"><meta property="og:description" content="Prime Day está aquí y las ventas no son decepcionantes."><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="es_es"><meta property="og:locale:alternate" content="pt_BR"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/es-es/info/autores",
"publishingPrinciples":"https://www.pocket-lint.com/es-es/info/normas-editoriales",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/es-es/info/normas-editoriales#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/es-es/info/normas-editoriales#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/es-es/info/normas-editoriales#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/es-es/info/contactenos","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/es-es/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/es-es/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","mainEntityOfPage":"https:\/\/www.pocket-lint.com\/es-es\/altavoces\/noticias\/samsung\/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020","headline":"La barra de sonido de 3.1 canales y el subwoofer inalámbrico de Samsung tienen un descuento de $ 71","url":"https:\/\/www.pocket-lint.com\/es-es\/altavoces\/noticias\/samsung\/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020","thumbnailUrl":"https:\/\/cdn.pocket-lint.com\/r\/s\/300x\/assets\/images\/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG","image":{"@type":"ImageObject","representativeOfPage":"http:\/\/schema.org\/True","width":1200,"url":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG"},"dateCreated":"2020-10-13T02:55:40+01:00","datePublished":"2020-10-14T18:58:37+01:00","dateModified":"2020-10-14T19:02:08+01:00","articleSection":"News","description":"Prime Day está aquí y las ventas no son decepcionantes.","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@property='speakable']\/@content"]},"articleBody":"Prime Day está aquí y las ventas no son decepcionantes. Actualmente, Amazon está celebrando su quinto evento de ventas anual, donde está recortando los precios de todo tipo de productos electrónicos y tecnología. Por ejemplo, hay una nueva barra de sonido y un subwoofer de Samsung con casi un 50% de descuento. Amazon US ha rebajado la barra de sonido de 3.1 canales HW-R60C de Samsung a $ 185, completa con subwoofer inalámbrico. La barra de sonido puede transmitir música a través de su dispositivo móvil con conectividad Bluetooth tan fácil como el sonido de su televisor. Este sistema de sonido envolvente está configurado para mantener su centro de entretenimiento limpio de cables sobrantes, con la barra de sonido y el subwoofer conectados a su televisor de forma inalámbrica. También hay un kit de sonido envolvente inalámbrico opcional, para agregar altavoces adicionales a su sistema más adelante. Samsung enfatiza que esto no solo se dedica a hacer que las explosiones sean más fuertes. La barra de sonido de 3.1 canales viene con un canal central dedicado diseñado para asegurarse de que escuche todos los diálogos, incluso los susurros, con claridad. Los miembros Prime pueden ahorrar casi un 30% en la barra de sonido y el subwoofer inalámbrico HW-R60C para Prime Day y comprarlo por $ 185. Para ver cómo se compara este kit con otras barras de sonido disponibles, consulte nuestro resumen. Prime Day es la venta anual de Amazon, exclusiva para los miembros Prime que se suscriben a Amazon Prime . Este año, los miembros Prime de EE. UU., Reino Unido y varios otros países del mundo pueden acceder a miles de descuentos en Amazon del 13 al 14 de octubre. Pocket-lint destaca las mejores ofertas para los miembros Prime de EE. UU. Y el Reino Unido en los siguientes resúmenes: Ofertas de Amazon US Prime Day 2020 Ofertas de Amazon UK Prime Day 2020 También tenemos una guía sobre consejos, trucos y trucos para comprar en Amazon aquí .","keywords":["Samsung","TV","Speakers","News"],"author":[{"@type":"Person","name":"Maggie Tillman","jobTitle":"Editor colaborador","email":"maggie@pocket-lint.com","description":" Maggie es colaboradora de Pocket-lint con años de experiencia en medios en línea. Ella escribe noticias y características sobre todo, desde dispositivos de consumo hasta aplicaciones populares. ","image":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/phpwmkc9i.jpg","url":"https:\/\/www.pocket-lint.com\/es-es\/info\/autores\/maggie-tillman","sameAs":["https:\/\/linkedin.com\/in\/magtillman"],"knowsAbout":"Smartphones, TV (entertainment), and Apps"}],"publisher":{"@type":"Organization","name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/es-es\/","logo":{"@type":"ImageObject","url":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg","height":60,"width":600}},"citation":[]}]}</script><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/dd.css" /><!--<script  src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/js/msdropdown/jquery.dd.min.js"></script>--><link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/css/msdropdown/flags.css" /><style>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</style><link href="https://cdn.pocket-lint.com/media/article_11.css" rel="stylesheet"><style>


    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 12px;
            display: block;
        }
    }
    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 170px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }

        .slick-next {
            right: 5px !important;
            z-index: 999 !important;
            top: 20px !important;
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }
    #article .content .block-mpu:before {
        content: "PUBLICIDAD";
    }

    #article.promotion .content .first-para:before {
        content: "Promoción";
    }
    .nativebox a.promotion h2:before {
        content: "Promoción";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Promoción";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 14px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 0px;
        left: 240px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 55px;
        overflow: hidden;
        padding: 0;
        margin: 12px 0px 0px 0px;
        list-style: none;
        line-height: 17px;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 13px;
            display: block;
        }
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_article_3.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_10.css" rel="stylesheet"><!-- MAILCHIMP include -->
	<!-- AMP scripts include -->
			<script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>
			<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
			<script async custom-element="amp-carousel"   src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
		<script type="text/javascript">
		
											
		
		
		
		
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/pocket-lint-es/loader.js',
				'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}

	</script>

	<style>

		.interscroller-ad-bar:before{
			background-color: #1e1e31;
			color: #fff !important;
			margin: 0 -10px;
		}

		.interscroller-ad-bar:after{
			display: block;
			content: "ANUNCIO TERMINADO";
			font-size: 10px;
			font-family: sans-serif;
			background-color: #1e1e31;
			color: #fff !important;
			margin: 0 -10px;
		}

		.interscroller-ad-bar,body.dark-mode .content .interscroller-ad-bar{
			border: 0px !important;
			padding: 0 !important;
		}

		#pre-interscroller{
			margin: 0 !important;
		}
	</style>
</head>
<body  style="overflow-x: hidden; ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header id="header">
	<div class="header-container">

		<div class="switchers_nav_mobile">
			<img id="dark_mode_switcher_image_mobile" class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<a href="/es-es/" class="home home-logo ">Pocket-lint</a>

		<div class="switchers_nav_mobile_language">
			<img id="language_switcher_image" class="language_switcher_image" style="margin-right: -24px;"   width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
		</div>

		
			<div class="languageChooser" id="languageChooser" style="display:none;" >
									<div class="enabled _msddli_  " title="Deutsch">
						<img alt="Deutsch" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag de fnone">

						<a href="https://www.pocket-lint.com/de-de/lautsprecher/news/samsung/154210-die-drahtlose-soundbar-und-der-subwoofer-von-samsung-sind-fur-den-prime-day-2020-zur-halfte-erhaltlich">
							<span class="ddlabel">Deutsch</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="English">
						<img alt="English" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">

						<a href="https://www.pocket-lint.com/speakers/news/samsung/154210-samsung-s-wireless-soundbar-and-subwoofer-are-half-off-for-prime-day-2020">
							<span class="ddlabel">English</span>
						</a>
					</div>
									<div class="enabled _msddli_   selected " title="Español">
						<img alt="Español" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag es fnone">

						<a href="https://www.pocket-lint.com/es-es/altavoces/noticias/samsung/154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020">
							<span class="ddlabel">Español</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Français">
						<img alt="Français" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag fr fnone">

						<a href="https://www.pocket-lint.com/fr-fr/haut-parleurs/actualites/samsung/154210-la-barre-de-son-et-le-subwoofer-sans-fil-de-samsung-sont-a-moitie-desactives-pour-le-premier-jour-2020">
							<span class="ddlabel">Français</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Nederlands">
						<img alt="Nederlands" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag nl fnone">

						<a href="https://www.pocket-lint.com/nl-nl/luidsprekers/nieuws/samsung/154210-de-draadloze-soundbar-en-subwoofer-van-samsung-zijn-voor-de-helft-af-voor-prime-day-2020">
							<span class="ddlabel">Nederlands</span>
						</a>
					</div>
									<div class="enabled _msddli_  " title="Português">
						<img alt="Português" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag br fnone">

						<a href="https://www.pocket-lint.com/pt-br/colunas/noticias/samsung/154210-a-barra-de-som-sem-fio-e-o-subwoofer-da-samsung-estao-com-metade-do-preco-no-primeiro-dia-de-2020">
							<span class="ddlabel">Português</span>
						</a>
					</div>
							</div>
				<div class="clearfix mobile-clear-fix"></div>


		<div class="menu-mobile-icons">
			<ul>
				<li><a href="/es-es/analisis"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-facebook-like-128-cdn.png"><br>Análisis</a></li>
				<li><a href="/es-es/noticias"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-smartphone-tablet-80-cdn.png"><br>Noticias</a></li>
				<li><a href="/es-es/guias-del-comprador"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-about-100-cdn.png"><br>Guías del comprador</a></li>
				<li><a href="/es-es/ofertas"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-money-box-80-cdn.png"><br>Ofertas</a></li>
				<li><a href="/es-es/info/mapa-del-sitio"><img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons8-more-90-cdn.png"><br>Más</a></li>
			</ul>
		</div>
		<nav class="menu">
			<ul><li><a href="/es-es/analisis">Análisis</a></li><li><a href="/es-es/noticias">Noticias</a></li><li><a href="/es-es/guias-del-comprador">Guías del comprador</a></li><li><a href="/es-es/ofertas">Ofertas</a></li><li><a href="/es-es/info/mapa-del-sitio">Más...</a></li></ul>
		</nav>

		<form action="/es-es/search" method="get" class="search">
			<input type="text" name="q" placeholder="Buscar en Pocket-lint">
			<button type="submit">buscar</button>
		</form>
		<div class="switchers_nav">
			<img id="language_switcher_image" class="language_switcher_image"  style="float: left;" width="25" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg" onclick="toggleLanguageSwitcher()"/>
			<img id="dark_mode_switcher_image" class="dark_mode_switcher_image" onclick="enableTheme()" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
		</div>

		<!-- COLOR MODE -->
	</div>

	<link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

	<nav class="topics">
		<div class="topics-slides">
			
										<div class="trending-slide"><a href="/es-es/tv/noticias/dolby/131069-que-es-dolby-atmos">¿Qué es Dolby Atmos?</a></div>
								<div class="trending-slide"><a href="/es-es/altavoces/noticias/amazon/145211-que-es-el-elenco-de-alexa">¿Qué es Alexa Cast?</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/altavoces/guias-del-comprador/145633-cual-altavoz-es-el-mejor-megablast-blast-megaboom-boom-y-wonderboom-en-comparacion">Los mejores altavoces de la UE</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/altavoces/guias-del-comprador/sonos/135761-mejor-altavoz-sonos">¿Qué altavoz de Sonos?</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/altavoces/guias-del-comprador/139173-mejores-altavoces-bluetooth-altavoces-bluetooth-portatiles-con-mejor-sonido-para-comprar">Los mejores altavoces Bluetooth</a></div>
								<div class="trending-slide" style="display:none"><a href="/es-es/altavoces/guias-del-comprador/amazon/142414-los-mejores-altavoces-alexa-alternativas-de-eco-de-amazon-y-altavoces-inteligentes-con-tecnologia-alexa-para-comprar">Los mejores altavoces de Alexa</a></div>
			
		</div>
	</nav>

	<form action="/es-es/search" method="get" class="mobile-search">
		<input type="text" name="q" placeholder="Buscar en Pocket-lint">
		<button type="submit">buscar</button>
	</form>
</header>

<div id="container">
			<div class="block block-leader im-desktop" style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07)">
										<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
					</div>
	
	    <article data-articleid="154210"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/altavoces",
              "name": "Altavoces"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/altavoces/noticias",
              "name": "Altavoce noticias"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/es-es/altavoces/noticias/samsung",
              "name": "Samsung altavoce noticias"
            }
          }]
        }
        </script><style>
                .writting-authors
                {
                    line-height: 1em;
                    font-size: 13px;
                }
            </style>

        <script>

            function loadInterscroller(){


                var containerIntercroller = document.getElementById("pre-interscroller");
                containerIntercroller.setAttribute(
                    "style",
                    "height: 100vh; position: relative; margin: 40px 0;"
                );
                var cmIntercroller = document.createElement("a");
                cmIntercroller.setAttribute(
                    "style",
                    "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                );

                cmIntercroller.setAttribute(
                    "id",
                    "interscrollerLink"
                );
                var innerIntercroller = document.createElement("div");
                innerIntercroller.setAttribute("id", "banner-core");
                innerIntercroller.setAttribute(
                    "style",
                    "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                );
                //var artIntercroller = document.createElement("img");
                var artIntercroller = document.getElementById("SA-1x1-interscroller");
                artIntercroller.setAttribute("style", "width:100%;height:100%;");

                innerIntercroller.appendChild(artIntercroller);
                containerIntercroller.appendChild(innerIntercroller);

                window.onscrollInterscroller = function () {
                    if(document.getElementById("top-skin-ad").style.display === "none")
                    {
                        return true;
                    }
                    var pos = containerIntercroller.getBoundingClientRect();

                    innerIntercroller.style.clip =
                        "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";

                    var adsize = 105;
                    var windowViewTop = $(window).scrollTop();
                    if(windowViewTop > 1)
                    {
                        $("#top-skin-ad").css("position","fixed");
                        $("#top-skin-ad-bg").show();
                    }
                    else
                    {
                        $("#top-skin-ad").css("position","relative");
                        $("#top-skin-ad-bg").hide();
                    }

                    if(windowViewTop > 500 && windowViewTop < (500 + adsize )){
                        $("#top-skin-ad").css("margin-top","-" + ((windowViewTop - 500 ) ) + "px" );
                        //console.log("here: " + $("#top-skin-ad").css("margin-top") + " | " +  "-" + ((windowViewTop - 500 )) + "px");
                    }

                    if(windowViewTop > (500 + adsize )){
                        $("#top-skin-ad").css("margin-top","-" + adsize +"px" );
                    }

                    if(windowViewTop < 500)
                    {
                        $("#top-skin-ad").css("margin-top","0px");

                    }

                };
                window.onscrollInterscroller();

                /*googletag.cmd.push(function() { googletag.display('interscroller'); });
                googletag.cmd.push(function() { googletag.display('top'); });
                googletag.cmd.push(function() { googletag.display('bottom'); });*/

                var posFinal = containerIntercroller.getBoundingClientRect();

                var adContainerIntercroller = document.getElementById("SA-1x1-interscroller");
                adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                adContainerIntercroller.style.maxHeight = posFinal.height;

                //console.log("WIDTH: ", posFinal.width);

            }
        </script>
            <div class="breadcrumb">
        <ol>
                            <li><a href="/es-es/">Home</a></li> > <li><a
                        href="/es-es/altavoces">Altavoces</a></li> >
                <li><a
                        href="/es-es/altavoces/noticias">Altavoce                    noticias</a></li> > <li><a
                        href="/es-es/altavoces/noticias/samsung">Samsung altavoce                    noticias</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>La barra de sonido de 3.1 canales y el subwoofer inalámbrico de Samsung tienen un descuento de $ 71</h1>
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@glidejs/glide/dist/css/glide.core.min.css">

    <div class="details"><!--<img class="author_img" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/phpvuqb3k.jpg" >--><img class="author_img" src="//cdn.pocket-lint.com/r/s/200x/assets/images/phpwmkc9i.jpg" ><span class="authors"><a href="/es-es/info/autores/maggie-tillman"
                       rel="author">Maggie Tillman</a>, Editor colaborador
                     <script>
                        function changeMail(obj, email){
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href='mailto:'+emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@eiggam')"><img class="email_img" src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop.png" ></a></span>
                                    ·
                                            <time datetime="2020-10-14BST18:58:37+01:00">14 Octubre 2020</time>
                                        
  
        

·
<div class="tooltip">Compras
    <span class="tooltiptext">Un artículo con un enfoque en compras, ya sea una oferta u oferta específica. Pocket-lint puede obtener una pequeña recompensa a cambio si compras algo.</span></div></div>
    
                                                                                                                    
            


            
            
                                                                        <span class="attribution case3"
                              style="padding-top: 10px;">Samsung</span>
                                        
                            <picture><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 970w" sizes="100vw" alt="La barra de sonido de 3.1 canales y el subwoofer inalámbrico de Samsung tienen un descuento de $ 71" type='image/webp'><source src="https://cdn.pocket-lint.com/r/s/320x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 970w" sizes="100vw" alt="La barra de sonido de 3.1 canales y el subwoofer inalámbrico de Samsung tienen un descuento de $ 71" type='image/'><img src="https://cdn.pocket-lint.com/r/s/320x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG?v1 970w" sizes="100vw" alt="La barra de sonido de 3.1 canales y el subwoofer inalámbrico de Samsung tienen un descuento de $ 71" type='image/'></picture>
                        
    
    <div class="container">

                            
                            <div class="bullets">


                            <h2>- Oferta del Prime Day 2020 de EE. UU.</h2>
                    </div>
        
        
        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Faltavoces%2Fnoticias%2Fsamsung%2F154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020">Facebook</a>
		<a class="twitter"  target="_blank" href="https://www.twitter.com/intent/tweet?text=La%20barra%20de%20sonido%20de%203.1%20canales%20y%20el%20subwoofer%20inal%C3%A1mbrico%20de%20Samsung%20tienen%20un%20descuento%20de%20%24%2071&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Faltavoces%2Fnoticias%2Fsamsung%2F154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Faltavoces%2Fnoticias%2Fsamsung%2F154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020&amp;description=La%20barra%20de%20sonido%20de%203.1%20canales%20y%20el%20subwoofer%20inal%C3%A1mbrico%20de%20Samsung%20tienen%20un%20descuento%20de%20%24%2071&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F154210-speakers-news-get-a-samsung-wireless-soundbar-and-subwoofer-at-nearly-50-off-for-prime-day-2020-image1-ewofn6gwvu.JPG">Pintrest</a>
		<a class="linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Faltavoces%2Fnoticias%2Fsamsung%2F154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020&amp;title=La%20barra%20de%20sonido%20de%203.1%20canales%20y%20el%20subwoofer%20inal%C3%A1mbrico%20de%20Samsung%20tienen%20un%20descuento%20de%20%24%2071">LinkedIn</a>
		<a class="mail"     target="_blank" href="mailto:?subject=La%20barra%20de%20sonido%20de%203.1%20canales%20y%20el%20subwoofer%20inal%C3%A1mbrico%20de%20Samsung%20tienen%20un%20descuento%20de%20%24%2071&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fes-es%2Faltavoces%2Fnoticias%2Fsamsung%2F154210-la-barra-de-sonido-y-el-subwoofer-inalambricos-de-samsung-estan-a-mitad-de-precio-para-el-primer-dia-de-2020">Mail</a>
	</div>
	</div>

    </div>
</header>

        
        <div class="content">

            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <div class="ttp_byline">
                        <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                             alt="The Trust Project" width="20" height="20">
                        <a href="/es-es/info/normas-editoriales">Por qué puede confiar en Pocket-lint</a>
                    </div>
                
                                    <p style="font-size: 12px;"><i>Esta página ha sido traducida usando inteligencia artificial y aprendizaje automático.</i></p>
                                <!--<div class="text-content" style="width: 660px;>-->
                <!-- DIV text-content background: cyan;-->
                                                                        
                <p class="first-para">(Pocket-lint) - Prime Day está aquí y las ventas no son decepcionantes. Actualmente, Amazon está celebrando su quinto evento de ventas anual, donde está recortando los precios de todo tipo de productos electrónicos y tecnología. Por ejemplo, hay una nueva barra de sonido y un subwoofer de Samsung con casi un 50% de descuento.</p><p> Amazon US ha rebajado la barra de sonido de 3.1 canales HW-R60C de <a href="/es-es/altavoces/noticias/samsung" rel="" target="_blank">Samsung</a> a $ 185, completa con subwoofer inalámbrico. La barra de sonido puede transmitir música a través de su dispositivo móvil con conectividad Bluetooth tan fácil como el sonido de su televisor.</p><p> Este sistema de sonido envolvente está configurado para mantener su centro de entretenimiento limpio de cables sobrantes, con la barra de sonido y el subwoofer conectados a su televisor de forma inalámbrica. También hay un kit de sonido envolvente inalámbrico opcional, para agregar altavoces adicionales a su sistema más adelante.</p><p> Samsung enfatiza que esto no solo se dedica a hacer que las explosiones sean más fuertes. La barra de sonido de 3.1 canales viene con un canal central dedicado diseñado para asegurarse de que escuche todos los diálogos, incluso los susurros, con claridad.</p><p> Los miembros Prime pueden ahorrar <a href="https://www.amazon.com/dp/B07V2JVYJF/?tag=pocketlintc07-20" rel="nofollow" target="_blank">casi un 30% en la barra de sonido y el subwoofer inalámbrico HW-R60C</a> para Prime Day y <a href="https://www.amazon.com/dp/B07V2JVYJF/?tag=pocketlintc07-20" rel="nofollow" target="_blank">comprarlo</a> por $ 185.</p><p> Para ver cómo se compara este kit con otras barras de sonido disponibles, consulte nuestro <a href="/es-es/altavoces/guias-del-comprador/129464-las-mejores-barras-de-sonido-barras-de-sonido-economicas-y-de-gama-alta-mejor-valoradas-para-su-cine-en-casa" rel="" target="_blank">resumen.</a></p><hr><p> Prime Day es la venta anual de Amazon, <a href="/es-es/tv/noticias/amazon/141120-que-es-amazon-prime-y-que-obtienes-por-tu-dinero" rel="" target="_blank">exclusiva para los miembros Prime que se suscriben a Amazon Prime</a> . Este año, los miembros Prime de EE. UU., Reino Unido y varios otros países del mundo pueden acceder a miles de descuentos en Amazon del 13 al 14 de octubre. Pocket-lint destaca las mejores ofertas para los miembros Prime de EE. UU. Y el Reino Unido en los siguientes resúmenes:<ul><li style="line-height: 12px;"><a href="https://www.pocket-lint.com/es-es/altavoces/ofertas/146940-mejores-ofertas-de-oradores" data-id1="146940" data-id2="3" class="nativebox-link" rel target="_blank">Las mejores ofertas de altavoces baratos para Amazon Prime Day 2020</a></li></ul></p><ul><li style="font-weight: 400;"> <a href="/es-es/gadgets/ofertas/amazon/141575-las-mejores-ofertas-de-amazon-us-prime-day" rel="" target="_blank">Ofertas de Amazon US Prime Day 2020</a></li><li style="font-weight: 400;"> <a href="/es-es/aplicaciones/ofertas/amazon/138192-mejores-ofertas-de-amazon-prime-day" rel="" target="_blank">Ofertas de Amazon UK Prime Day 2020</a></li></ul><p> También tenemos una guía sobre consejos, trucos y trucos para comprar en Amazon <a href="/es-es/aplicaciones/noticias/148506-consejos-y-trucos-secretos-de-amazon-que-todo-comprador-debe-saber" rel="" target="_blank">aquí</a> .</p>
                <div class="squirrel_intelligent_widget" data-loaded="false">
                    <script src="https://squirrels.getsquirrel.co/intell-scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v4"></script>
                </div>

                
                                                                <!-- /DIV text-content -->

                                                        <div class="writting-authors" style="color: #999 !important; padding: 10px 0px 20px 0px;">
                        Escrito por Maggie Tillman.
                    </div>
                
            </div>

            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                    <div class="sticky_parent" style="min-height: 1000px;">
                        <div class="block block-mpu sticky_column-head sticky_column23">
                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                        </div>
                    </div>
                    <!-- DIV ads-content background: yellow; -->
                    <!-- /DIV ads-content -->
                                            
                                                            <div class="sticky_parent" style="min-height: 1000px;">
                                    <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___1">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                    </div>
                                </div>
                                                                                        
            </div>

        </div>

        
                <footer class="norewrite nolinks">
    
        
    <div class="tags">
        <span>Secciones</span>
                    <a href="/es-es/samsung">Samsung</a>
                    <a href="/es-es/tv">TV</a>
                    <a href="/es-es/altavoces">Altavoces</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="text-content content">
    <div id="taboola-below-article-thumbnails"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    
    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: grey;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>



                <script>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</script>
        
        <style>
            img {
                -webkit-user-select: none;
                -khtml-user-select: none;
                -moz-user-select: none;
                -o-user-select: none;
                user-select: none;
            }

        </style>
    </article>

			<div class="block block-leader">
			<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
		</div>
	
																		<div class="footer-banner-div" id="footer-banner-div" style="display: none;">
					<div class="footer-banner">
						<p>
							<img src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif" class="flag gb fnone">
							You can read this page in your <br>native language <a href="https://www.pocket-lint.com/speakers/news/samsung/154210-samsung-s-wireless-soundbar-and-subwoofer-are-half-off-for-prime-day-2020">here</a></p>
						<button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">&times;</button>
					</div>
				</div>
																																						

	<!-- FOOTER -->
	<footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 18px;
                width: 18px;
                margin: 1px;
            }
            #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast{
                background-image: url("https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png") !important;
                background-size:     cover !important;
                background-repeat:   no-repeat !important;
                background-position: center center !important;
                height: 16px;
                width: 16px;
                margin: 2px;
            }
            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" href="https://www.amazon.com/shop/pocketlint" class="amazon">Amazon US</a>
                <a target="_blank" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast">PodCast</a>
    </nav>

    <form action="/es-es/search" method="get">
        <div>
            <input type="text" name="q" placeholder="Buscar en Pocket-lint">
            <button type="submit">buscar</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                        <li><a href="https://www.pocket-lint.com/es-es/gadgets/noticias/144227-bolsillo-pelusa-gadget-premios-fecha-detalles-boletos-votacion">Pocket-lint Awards</a></li>
            <li><a href="/es-es/info/rss">RSS Feeds</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Secciones populares:</span></li>
            <li><a href="/es-es/smartphones">Smartphones</a></li>
            <li><a href="/es-es/aplicaciones">Aplicaciones</a></li>
            <li><a href="/es-es/tv">TV</a></li>
            <li><a href="/es-es/hogar-inteligente">Hogar Inteligente</a></li>
            <li><a href="/es-es/videojuegos">Videojuegos</a></li>
            <li><a href="/es-es/tabletas">Tabletas</a></li>
            <li><a href="/es-es/portatiles">Portátiles</a></li>
            <li><a href="/es-es/altavoces">Altavoces</a></li>
            <li><a href="/es-es/camaras">Cámaras</a></li>
            <li><a href="/es-es/relojes-inteligentes">Relojes inteligentes</a></li>

        </ul>
        <ul>
            <li><a href="/es-es/info/mapa-del-sitio">Mapa del sitio</a></li>
            <li><a href="/es-es/info/contactenos">Contáctenos</a></li>
            <li><a href="/es-es/info/autores">Acerca de Pocket-lint</a></li>
            <li><a href="/es-es/info/sustentabilidad">Sustentabilidad</a></li>
            <li><a href="/es-es/info/normas-editoriales">Normas editoriales</a></li>

            <li><a href="/es-es/info/terminos">Términos de Uso</a></li>
            <li><a href="/es-es/info/politicas">Política de privacidad</a></li>

            <li><a href="/es-es/info/publicidad-en-pocket-lint">Publicidad en Pocket-lint</a></li>
            <li style="cursor: pointer"><a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">La configuración de privacidad</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2020 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. Todos los derechos reservados. Inglaterra y Gales número de registro de la compañía 5237480.</div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<style>
	div.trending-slide
	{
		font: 16px/1.4 Georgia,sans-serif;
		background-color: #42464b;
		color: #fff;
		border-radius: 3px;
		margin: 5px 15px 0px 10px;
		font-weight: 700;
		font-size: 12px;
		padding: 7px 0px;
		font-family: sans-serif;
		text-align: center;
		width:94%;
		height:16px;
	}
	div.trending-slide a{
		display:block;
		height:100%;
		width:100%;
	}
</style>
<script>
	var _cookies;
	var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
	var showPlAds = false;
	var slides_to_show = 1;
	var jQuery = jQuery || null;
	var googletag = googletag || null;

			slides_to_show = 2;
		var userCountry = "US";
	var websiteLocaleValue = "es-es";
	var showAllText = "MOSTRAR TODO";
	var showLessText = "MUESTRA MENOS";

		showPlAds = true;
		var _existing_ads = [];

																																																																																																																																																																		_existing_ads.push('interscroller');
															_existing_ads.push('mpu');
															_existing_ads.push('mpu');
																							_existing_ads.push('skin');
																						
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_9.js" async></script>

<script>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</script>
<script type="text/javascript">
	function loadRevContent() {
		/*(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
		})();*/

		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});

		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	}
</script>





<script>

	function loadScriptWithExtras(src,extraAttributes, whereToAdd) {
		consoleLog("LOAD SCRIPT? " + src);
		return new Promise(function (resolve, reject) {
			var s;
			s = document.createElement('script');
			s.src = src;
			s.onload = resolve;
			s.onerror = reject;

			if(extraAttributes && extraAttributes.length > 0)
			{
				for(var i=0; i < extraAttributes.length; i+=2)
				{
					s.setAttribute(extraAttributes[i], extraAttributes[i+1]);
				}
			}

			if(!whereToAdd)
			{
				document.head.appendChild(s);
			}
			else {
				document.getElementById(whereToAdd).appendChild(s);
			}
		});
	}


	function loadGtmCode(){
		consoleLog("GTM loaded");
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');
	}

	function fireDomLoaded(){
		window.document.dispatchEvent(new Event("DOMContentLoaded", {
			bubbles: true,
			cancelable: true
		}));
	}

	function consoleLog(str, variable)
	{
			}

	function activateScrollDetect(){
		consoleLog("Detecting scroll now");
		var sentInfoParagraph = [];
		$(window).scroll(function(){
			// This is then function used to detect if the element is scrolled into view
			function elementScrolled(elem)
			{
				var docViewTop = $(window).scrollTop();
				var docViewBottom = docViewTop + $(window).height();
				var totalParagraphs = 0;
				//consoleLog($(elem));
				$(elem).each(function(){

					let elemTop = $(this).offset().top;
					if(((elemTop <= docViewBottom) && (elemTop >= docViewTop)))
					{
						if(!$(this).hasClass("para-seen"))
						{
							$(this).addClass("para-seen");
						}
					}
				});
				return $(".para-seen").length;
			}

			var amount = elementScrolled('p');
			if(( ( amount % 3 ) == 0) )
			{
				if(sentInfoParagraph.indexOf(amount) < 0)
				{
					consoleLog("Reached paragraph: " + amount + " --> " + ( ( amount % 3 ) == 0) );
                    sentInfoParagraph.push(amount);

					$.ajax("/_js/paragraphviews?count=" + amount + "&a=154210").done(function(response) {});
				}
			}
			// This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
			/*if(elementScrolled('p')) {



				// Your function here

			}*/
			if(typeof window.onscrollInterscroller !== "undefined")
			{
				window.onscrollInterscroller();
			}

		});
	}

</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->
</body>
</html>
