<!DOCTYPE html>

<html lang="de-de" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>
    
                                                                            
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="application-name" content="Pocket-lint"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale = 1.0"/><title>Microsoft gibt bekannt, dass es eine vollständige Office 2021-V</title><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Neueste"
              href="https://www.pocket-lint.com/de-de/rss/all.xml"><script>var _sf_startpt = (new Date()).getTime();
            window.addSiteSkin = function (config) {
                window.siteSkin = config;
            };
            window.onPlLoad = function (cb) {
                window._pl_cb = window._pl_cb || [];
                window._pl_cb.push(cb)
            };</script><script>var _pl_settings={"lang":"de-de","language":"German","lang_name":"German","article_adverts":true,"super_tag":"Notebooks","article_id":155795,"targeting":[["Tag",["Microsoft","Laptops"]],["Type",["news"]],["Language",["German"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["NewsPage",[1]],["Gallery",[0]],["Supertag",["Notebooks"]],["PageID",["155795"]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["https:\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},___pl_lang={"lang":"de-de","lang_name":"German"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","useCanonical":"true","sections":"Notebooks, German","authors":"Dan Grabham"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!-- COOKIES FUNCTIONS ---><!-- Ad init code --><!-- main JS script --><script>window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga.l = +new Date;
            ga('create', 'UA-113501-2', 'auto');
            ga('create', 'UA-113501-8', 'auto', 'unifiedTracker');
            ga('require', 'linkid');
            ga('set', 'anonymizeIp', true);
            ga('set', 'contentGroup1', "Notebooks");
            ga('send', 'pageview');
            ga('unifiedTracker.send', 'pageview');

            function clickOnLinkTrack(category,action,label)
            {
                                    if(typeof window.ga !== "undefined")
                    {
                        window.ga('unifiedTracker.send', 'event', category, action, label);
                    }
                


            }

        </script><link rel="canonical" href="https://www.pocket-lint.com/de-de/notebooks/news/microsoft/155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird"><link rel="alternate" hreflang="de-de" href="https://www.pocket-lint.com/de-de/notebooks/news/microsoft/155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird" /><link rel="alternate" hreflang="de" href="https://www.pocket-lint.com/de-de/notebooks/news/microsoft/155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird" /><link rel="alternate" hreflang="en-gb" href="https://www.pocket-lint.com/laptops/news/microsoft/155795-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac" /><link rel="alternate" hreflang="x-default" href="https://www.pocket-lint.com/laptops/news/microsoft/155795-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac" /><link rel="alternate" hreflang="en" href="https://www.pocket-lint.com/laptops/news/microsoft/155795-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac" /><link rel="alternate" hreflang="es-es" href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/155795-microsoft-dice-que-habra-una-version-completa-de-office-2021-para-windows-y-mac" /><link rel="alternate" hreflang="es" href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/155795-microsoft-dice-que-habra-una-version-completa-de-office-2021-para-windows-y-mac" /><link rel="alternate" hreflang="fr-fr" href="https://www.pocket-lint.com/fr-fr/ordinateurs/actualites/microsoft/155795-microsoft-dit-quil-y-aura-une-version-full-office-2021-pour-windows-et-mac" /><link rel="alternate" hreflang="fr" href="https://www.pocket-lint.com/fr-fr/ordinateurs/actualites/microsoft/155795-microsoft-dit-quil-y-aura-une-version-full-office-2021-pour-windows-et-mac" /><link rel="alternate" hreflang="nl-nl" href="https://www.pocket-lint.com/nl-nl/laptops/nieuws/microsoft/155795-microsoft-zegt-dat-er-een-volledige-office-2021-release-komt-voor-windows-en-mac" /><link rel="alternate" hreflang="nl" href="https://www.pocket-lint.com/nl-nl/laptops/nieuws/microsoft/155795-microsoft-zegt-dat-er-een-volledige-office-2021-release-komt-voor-windows-en-mac" /><link rel="alternate" hreflang="pt-br" href="https://www.pocket-lint.com/pt-br/laptops/noticias/microsoft/155795-a-microsoft-diz-que-havera-uma-versao-office-2021-completa-para-windows-e-mac" /><link rel="alternate" hreflang="pt" href="https://www.pocket-lint.com/pt-br/laptops/noticias/microsoft/155795-a-microsoft-diz-que-havera-uma-versao-office-2021-completa-para-windows-e-mac" /><link rel="alternate" hreflang="sv-se" href="https://www.pocket-lint.com/sv-se/baerbara-datorer/nyheter/microsoft/155795-microsoft-sager-att-det-kommer-att-finnas-en-full-office-2021-version-for-windows-och-mac" /><link rel="alternate" hreflang="sv" href="https://www.pocket-lint.com/sv-se/baerbara-datorer/nyheter/microsoft/155795-microsoft-sager-att-det-kommer-att-finnas-en-full-office-2021-version-for-windows-och-mac" /><link rel="amphtml" href="https://www.pocket-lint.com/de-de/notebooks/news/microsoft/155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird.amphtml"><meta name="description" content="Microsoft 365 regiert heutzutage möglicherweise das Quartier, aber die Tatsache bleibt, dass viele Benutzer es vorziehen, eine vollständige Version von"><meta property="speakable" content="Microsoft 365 regiert heutzutage möglicherweise das Quartier, aber die Tatsache bleibt, dass viele Benutzer es vorziehen, eine vollständige Version von"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@Pocketlint"><meta property="twitter:creator" content="@dangrabham"><meta property="twitter:description" content="Microsoft 365 regiert heutzutage möglicherweise das Quartier, aber die Tatsache bleibt, dass viele Benutzer es vorziehen, eine vollständige Version von"><meta property="twitter:title" content="Microsoft gibt bekannt, dass es eine vollständige Office 2021-Version für Windows und Mac geben wird"><meta property="article:author" content="Pocket-lint"><meta property="article:section" content="Technology"><meta property="og:type" content="article"><meta property="article:published_time" content="2021-02-19T16:51:03+00:00"><meta property="twitter:image" content="https://cdn.pocket-lint.com/r/s/970x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg"><meta property="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg"><meta property="og:image:width" content="945"><meta property="og:image:height" content="630"><meta property="og:image:type" content="image/jpeg"><meta property="og:url" content="https://www.pocket-lint.com/de-de/notebooks/news/microsoft/155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird"><meta property="og:title" content="Microsoft gibt bekannt, dass es eine vollständige Office 2021-Version für Windows und Mac geben wird - Pocket-lint"><meta property="og:description" content="Microsoft 365 regiert heutzutage möglicherweise das Quartier, aber die Tatsache bleibt, dass viele Benutzer es vorziehen, eine vollständige Version von"><meta property="og:site_name" content="Pocket-lint"><meta property="og:locale" content="de_de"><meta property="og:locale:alternate" content="sv_se"><meta property="fb:app_id" content="235355289847092"><script type="application/ld+json">{"@context": "https://schema.org", "@type":"NewsMediaOrganization",
"name":"Pocket-lint","url":"https:\/\/www.pocket-lint.com\/",
"logo":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg",
"sameAs":["https:\/\/www.facebook.com\/pocketlintcom\/","https:\/\/twitter.com\/Pocketlint","https:\/\/plus.google.com\/+Pocket-lint","https:\/\/www.linkedin.com\/company\/pocket-lint","https:\/\/www.youtube.com\/c\/pocketlintcom","https:\/\/www.instagram.com\/pocketlintcom\/"],

"foundingDate":"2003-02-19T00:00:00+00:00",
"masthead": "https://www.pocket-lint.com/de-de/info/autoren",
"publishingPrinciples":"https://www.pocket-lint.com/de-de/info/redaktionelle-standards",
"missionCoveragePrioritiesPolicy": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#missionCoveragePrioritiesPolicy",
"verificationFactCheckingPolicy": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#verificationFactCheckingPolicy",
"ethicsPolicy": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#ethicsPolicy",
"diversityPolicy": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#diversityPolicy",
"diversityStaffingReport": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#diversityPolicy",
"correctionsPolicy": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#correctionsPolicy",
"ownershipFundingInfo": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#ownershipFundingInfo",
"unnamedSourcesPolicy": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#sources",
"actionableFeedbackPolicy": "https://www.pocket-lint.com/de-de/info/redaktionelle-standards#actionablefeedback",
"address":{"@type":"PostalAddress",
"streetAddress":"PO Box 4770",
"addressLocality":"Ascot","addressRegion":"Berkshire","postalCode":"SL5 5DP","addressCountry":{"@type":"Country","name":"GB"}},
"contactPoint":{"@type":"ContactPoint","contactType":"customer service",
"email": "contact@pocket-lint.com", "url":"https://www.pocket-lint.com/de-de/info/kontakt-uns","areaServed":"GB","availableLanguage":"English"}}

</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/de-de/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/de-de/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">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</script><style>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</style><style>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</style><link href="https://cdn.pocket-lint.com/media/article_12.css" rel="stylesheet"><style>


    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 12px;
            display: block;
        }
    }
    .languageChooser {
        z-index: 9999;
        visibility: visible;
        height: 200px;
        display: block;
        background: #f2f2f2;
        position: absolute;
        bottom: 100%;
        /* left: 76%; */
        margin-left: -5px;
        border-width: 1px;
        border-style: solid;
        border-color: #303840;
        color: #000000;
        top: 55px;
        right: 19px;
        width: 130px;
        padding: 10px;
        text-align: left;
        font: 15px/1.2em sans-serif;
    }

    .languageChooser .enabled
    {
        margin: 10px;
    }

    body.dark-mode #countries_child > div > a {
        color: #00adb5 ;
    }

    .languageChooser .selected > a{
        font-weight: bold;
    }

    /*.languageChooser .selected{
        margin-top: 10px;
        background-color: #5aaf0b;
        padding: 7px;
    }*/
    .flag {
        margin: 0;
    }

    #countries_child > ul > li
    {
        display: flex;
        vertical-align: middle;
    }
    @media screen and (max-width: 980px)
    {
        .slick-prev {
            left: -5px !important;
            z-index: 999 !important;
            /*top: 20px !important;*/
        }

        .slick-next {
            right: -5px !important;
            z-index: 999 !important;
            /*top: 20px !important;*/
        }
    }

</style><style>
    #article .content .block-inline:before, #article .content .block-mpu:before {
        content: "WERBUNG";
    }
    #article .content .block-mpu:before {
        content: "WERBUNG";
    }

    #article.promotion .content .first-para:before {
        content: "Gesponsert";
    }
    .nativebox a.promotion h2:before {
        content: "Gesponsert";
    }
    #archive > .content .article.promotion > div:before, #archive > .content .article.promotion > div:before,
    #hub > .content .article.promotion > div:before,
    .article-list .article.promotion > div:before,
    #archive > .content .article.promotion > div:before, .powerbox .promotion span:before
    {
        content: "Gesponsert";
    }

    #header .menu a{
        overflow-wrap: break-word;
        max-width: 110px;
        text-align: center;
        font-size: 16px;
    }
    #header .menu {
        position: absolute;
        display: inline-block;
        visibility: visible;
        top: 20px;
        left: 275px;
        font-weight: 700;
        z-index: 1000;
        max-width: 530px;
    }
    #header .menu>ul {
        height: 28px;
        overflow: hidden;
        padding: 0;
        margin: 0;
        list-style: none;
    }
    #header .home, #header li {
        display: inline-block;
        vertical-align: middle;
    }
    #header .topics li {
        font-size: 10px;
    }
    #header .topics {
        overflow: hidden;
    }

    #header .mobile-search input {
        width: 50%;
    }

    @media screen and (min-width: 600px)
    {
        #header .menu a {
            padding: 6px 11px;
            display: block;
        }
    }
    li{
        word-break: break-word;
    }

    h1,h2, h3 {
        word-break: break-word;
    }
</style><link href="https://cdn.pocket-lint.com/media/complement_article_7.css" rel="stylesheet"><link href="https://cdn.pocket-lint.com/media/dark_mode_12.css" rel="stylesheet"><!-- MAILCHIMP include -->
    <!-- AMP scripts include -->
            <script async src="https://cdn.ampproject.org/v0.js?w=2222"></script>
            <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
            <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    

    <style>

        .interscroller-ad-bar:before {
            background-color: #1e1e31;
            color: #fff !important;
            margin: 0 -10px;
        }

        .interscroller-ad-bar:after {
            display: block;
            content: "WERBUNG BEENDET";
            font-size: 10px;
            font-family: sans-serif;
            background-color: #1e1e31;
            color: #fff !important;
            margin: 0 -10px;
        }

        .interscroller-ad-bar, body.dark-mode .content .interscroller-ad-bar {
            border: 0px !important;
            padding: 0 !important;
        }

        #pre-interscroller {
            margin: 0 !important;
        }


        @media screen and (max-width: 550px) {
            #article header .recommended-best-deal {
                width: 200px;
                margin: 0 auto;
                min-height: 260px;
            }

            #article header .recommended-best-deal .squirrel_widget {
                width: 200px;
            }

            .topics-slides {
                min-height: 30px;
            }

            #header .topics > div {
                font: 16px/1.4 Georgia, sans-serif;
                background-color: #42464b;
                color: #fff;
                border-radius: 3px;
                font-weight: 700;
                font-size: 12px;
                font-family: sans-serif;
                text-align: center;
                height: 16px;
                display: block;
            }

            #header .topics > div a {
                display: block;
                height: 100%;
                width: 100%;
            }

            #header > nav > div > div {
                padding: 7px 0;
            }

            #header > nav > div > div.slick-list {
                height: 30px;
                padding: 0;
            }

            #header > nav > div > div > div.slick-track {
                height: 30px;
                padding: 0;
            }
        }

        #skin {
            z-index: 10;
        }

        #container {
            z-index: 999999;
        }

        body.has-skin > div.block.block-leader.im-desktop {
            display: none;
            visibility: hidden;
        }

        @media screen and (min-width: 970px) {
            body #container {
                padding-top: 10px;
            }

            body.has-skin > #container {
                margin-top: 250px;
            }
        }
    </style>

    
</head>
<body         style="overflow-x: hidden; ">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<header id="header" style="z-index: 1000;">
    <div class="header-container">

        <div class="switchers_nav_mobile">
            <img id="dark_mode_switcher_image_mobile" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" style="float:none; margin-left: -28px;" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <a href="/de-de/" class="home home-logo ">Pocket-lint</a>

        <div class="switchers_nav_mobile_language">
            <img id="language_switcher_image" alt="Language switcher" class="language_switcher_image"
                 style="margin-right: -24px;" width="25" height="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
        </div>

        
            <div class="languageChooser" id="languageChooser" style="display:none;">
                                    <div class="enabled _msddli_   selected "
                         title="Deutsch">
                        <img alt="Deutsch" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag de fnone">

                        <a href="https://www.pocket-lint.com/de-de/notebooks/news/microsoft/155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird">
                            <span class="ddlabel">Deutsch</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="English">
                        <img alt="English" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag gb fnone">

                        <a href="https://www.pocket-lint.com/laptops/news/microsoft/155795-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac">
                            <span class="ddlabel">English</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Español">
                        <img alt="Español" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag es fnone">

                        <a href="https://www.pocket-lint.com/es-es/portatiles/noticias/microsoft/155795-microsoft-dice-que-habra-una-version-completa-de-office-2021-para-windows-y-mac">
                            <span class="ddlabel">Español</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Français">
                        <img alt="Français" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag fr fnone">

                        <a href="https://www.pocket-lint.com/fr-fr/ordinateurs/actualites/microsoft/155795-microsoft-dit-quil-y-aura-une-version-full-office-2021-pour-windows-et-mac">
                            <span class="ddlabel">Français</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Nederlands">
                        <img alt="Nederlands" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag nl fnone">

                        <a href="https://www.pocket-lint.com/nl-nl/laptops/nieuws/microsoft/155795-microsoft-zegt-dat-er-een-volledige-office-2021-release-komt-voor-windows-en-mac">
                            <span class="ddlabel">Nederlands</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Português">
                        <img alt="Português" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag br fnone">

                        <a href="https://www.pocket-lint.com/pt-br/laptops/noticias/microsoft/155795-a-microsoft-diz-que-havera-uma-versao-office-2021-completa-para-windows-e-mac">
                            <span class="ddlabel">Português</span>
                        </a>
                    </div>
                                    <div class="enabled _msddli_  "
                         title="Svenska">
                        <img alt="Svenska" width="16" height="11"
                             src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                             class="flag se fnone">

                        <a href="https://www.pocket-lint.com/sv-se/baerbara-datorer/nyheter/microsoft/155795-microsoft-sager-att-det-kommer-att-finnas-en-full-office-2021-version-for-windows-och-mac">
                            <span class="ddlabel">Svenska</span>
                        </a>
                    </div>
                            </div>
                <div class="clearfix mobile-clear-fix"></div>


        <div class="menu-mobile-icons">
            <ul style="height: 56px;">
                <li style="min-width: 68px; height: 55px;">
                    <a href="/de-de/tests">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Reviews"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-review.png"/>
                        </picture>
                        <br>Tests                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/de-de/news">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="News"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-news.png"/>
                        </picture>
                        <br>News                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/de-de/kaufberatung">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Buyer's guides"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-buyers.png"/>
                        </picture>
                        <br>Kaufberatung                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/de-de/deals">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Deals"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-deals.png"/>
                        </picture>
                        <br>Deals                    </a>
                </li>
                <li style="min-width: 68px; height: 55px;">
                    <a href="/de-de/info/sitemap">
                        <picture>
                            <source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.webp"
                                    style="width: 35px; height: 35px;"/>
                            <source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"
                                    style="width: 35px; height: 35px;"/>
                            <img style="width: 35px; height: 35px;" alt="Sections"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/icons-sections.png"/>
                        </picture>
                        <br>Abschnitte                    </a>
                </li>
            </ul>
        </div>
        <nav class="menu">
            <ul><li><a href="/de-de/tests">Tests</a></li><li><a href="/de-de/news">News</a></li><li><a href="/de-de/kaufberatung">Kaufberatung</a></li><li><a href="/de-de/deals">Deals</a></li><li><a href="/de-de/info/sitemap">Abschnitte</a></li></ul>
        </nav>

        <form action="/de-de/search" method="get" class="search">
            <input id="desktopHeaderSearchInput" type="text" name="q"
                   placeholder="Suche auf Pocket-lint"/>
            <label for="desktopHeaderSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Suche auf Pocket-lint</label>
            <button type="submit">suche</button>
        </form>
        <div class="switchers_nav">
            <img id="language_switcher_image" alt="Language switcher" width="25" height="25"
                 class="language_switcher_image" style="float: left;" width="25"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/language_white.svg"
                 onclick="toggleLanguageSwitcher()"/>
            <img id="dark_mode_switcher_image" alt="Theme switcher" width="25" height="25"
                 class="dark_mode_switcher_image" onclick="enableTheme()"
                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/moon.svg"/>
        </div>

        <!-- COLOR MODE -->
    </div>

    <link rel="stylesheet" type="text/css" href="https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.css"/>
    <link rel="stylesheet" type="text/css" href="/bundles/pocketlintapp/slick/slick-theme.css"/>

    <nav class="topics">
        <div class="topics-slides">
            
                                        <div class="trending-slide"><a href="/laptops/buyers-guides/143906-best-chromebook">Bestes Chromebook</a></div>
                                <div class="trending-slide"><a href="/de-de/notebooks/kaufberatung/143076-das-beste-gaming-headset-mit-kabellosem-bluetooth-und-surround-sound-headsets-fur-pc-gamer">Beste Gaming-Headsets</a></div>
                                <div class="trending-slide" style="display:none"><a href="/de-de/notebooks/kaufberatung/142790-beste-gaming-maus-bestbewertete-gaming-mause-wireless-wired-und-rgb-mause-zu-kaufen">Top-Gaming-Mäuse</a></div>
                                <div class="trending-slide" style="display:none"><a href="/de-de/notebooks/kaufberatung/apple/139319-welches-apple-macbook-ist-das-beste-fur-sie-macbook-macbook-air-oder-macbook-pro">Welches MacBook?</a></div>
                                <div class="trending-slide" style="display:none"><a href="/de-de/notebooks/kaufberatung/142759-beste-gaming-tastaturen-mechanische-tastaturen-und-leise-rgb-tastaturen-zu-kaufen">Top-Gaming-Tastaturen</a></div>
                                <div class="trending-slide" style="display:none"><a href="/de-de/notebooks/kaufberatung/141169-welches-microsoft-surface-gerat-eignet-sich-am-besten-fur-sie-surface-pro-surface-laptop-surface-book-surface-studio">Welches Microsoft Surface?</a></div>
                                <div class="trending-slide" style="display:none"><a href="/de-de/notebooks/kaufberatung/139149-beste-laptops-notebooks-ultraportable-laptops">Beste Laptops</a></div>
            
        </div>
    </nav>

    <form action="/de-de/search" method="get" class="mobile-search">
        <input id="mobileHeaderSearchInput" type="text" name="q"
               placeholder="Suche auf Pocket-lint"/>
        <label for="mobileHeaderSearchInput"
               style="position: absolute; top:-1000px; left:-1000px;">Suche auf Pocket-lint</label>
        <button type="submit">suche</button>
    </form>
</header>
            <div class="block block-leader im-desktop"
             style="min-height: 249px; background-color: rgba(16, 16, 16, 0.07);margin: 0 auto; max-width: 970px; min-width: 300px;">
                        <div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"></div>
        </div>
    
<div id="container">
    <span id="skin-here"></span>

        <article data-articleid="155795"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@type": "WebPage",
              "@id": "/de-de/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@type": "WebPage",
              "@id": "/de-de/notebooks",
              "name": "Notebooks"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@type": "WebPage",
              "@id": "/de-de/notebooks/news",
              "name": "Notebook news"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@type": "WebPage",
              "@id": "/de-de/notebooks/news/microsoft",
              "name": "Microsoft notebook news"
            }
          }]
        }








            </script><style>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</style>

        <script>

            function loadInterscroller() {

                                var containerIntercroller = document.getElementById("pre-interscroller");
                if (containerIntercroller) {
                    containerIntercroller.setAttribute(
                        "style",
                        "height: 100vh; position: relative; margin: 40px 0;"
                    );
                    var cmIntercroller = document.createElement("a");
                    cmIntercroller.setAttribute(
                        "style",
                        "display:block; position:absolute; top:0; left:0; width:100%; height:100%;background-color:transparent !important;"
                    );

                    cmIntercroller.setAttribute(
                        "id",
                        "interscrollerLink"
                    );
                    var innerIntercroller = document.createElement("div");
                    innerIntercroller.setAttribute("id", "banner-core");
                    innerIntercroller.setAttribute(
                        "style",
                        "width: 100%; height:100%; top: 0; left: 0; clip: rect(0,100vw,100vh,0); overflow-x: hidden; overflow-y: hidden; position: fixed; -webkit-transform: translateZ(0); -moz-transform: translateZ(0); transform: translateZ(0);"
                    );
                    var artIntercroller = document.getElementById("SA-1x1-interscroller");
                    artIntercroller.setAttribute("style", "width:100%;height:100%;");

                    innerIntercroller.appendChild(artIntercroller);
                    containerIntercroller.appendChild(innerIntercroller);

                }

                window.onscrollInterscroller = function () {
                    if (document.getElementById("top-skin-ad").style.display === "none") {
                        return true;
                    }
                    if (containerIntercroller) {
                        var pos = containerIntercroller.getBoundingClientRect();

                        innerIntercroller.style.clip =
                            "rect(" + pos.top + "px,100vw," + pos.bottom + "px,0)";
                    }

                    var adsize = 105;
                    //var windowViewTop = $(window).scrollTop();
                    var windowViewTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;
                    if (windowViewTop > 1) {
                        document.getElementById("top-skin-ad").style.position = "fixed";
                        document.getElementById("top-skin-ad").style.display = "block";
                        //$("#top-skin-ad").css("position", "fixed");
                        //$("#top-skin-ad-bg").show();
                    } else {
                        //$("#top-skin-ad").css("position", "relative");
                        if (document.getElementById("top-skin-ad").style.display === "block") {
                            //$("#top-skin-ad-bg").hide();
                        }
                    }
                    if (windowViewTop > 500 && windowViewTop < (500 + adsize)) {
                        //$("#top-skin-ad").css("margin-top", "-" + ((windowViewTop - 500)) + "px");
                        document.getElementById("top-skin-ad").style.marginTop = "-" + ((windowViewTop - 500)) + "px";

                    }
                    //consoleLog("onscrollInterscroller 3: " + windowViewTop);
                    if (windowViewTop > (500 + adsize)) {
                        //$("#top-skin-ad").css("margin-top", "-" + adsize + "px");
                        document.getElementById("top-skin-ad").style.marginTop = "-" + adsize + "px";
                    }

                    if (windowViewTop < 500) {
                        //$("#top-skin-ad").css("margin-top", "0px");
                        document.getElementById("top-skin-ad").style.marginTop = "0px";
                    }

                };
                window.onscrollInterscroller();
                if (containerIntercroller) {
                    var posFinal = containerIntercroller.getBoundingClientRect();

                    var adContainerIntercroller = document.getElementById("SA-1x1-interscroller");
                    adContainerIntercroller.style.maxWidth = posFinal.width + 20;
                    adContainerIntercroller.style.maxHeight = posFinal.height;
                }

            }
        </script>
            <style>
        .breadcrumb li:not(:last-child) a:after {
            content: " > ";
        }
    </style>
    <div class="breadcrumb">
        <ol>
                            <li><a href="/de-de/">Startseite</a></li>
                <li><a
                            href="/de-de/notebooks">Notebooks</a>
                </li>
                <li><a
                        href="/de-de/notebooks/news">Notebook                    news</a></li>                <li><a
                        href="/de-de/notebooks/news/microsoft">Microsoft notebook                    news</a></li>                    </ol>
    </div>


        <header class="norewrite nolinks">
    <h1>Microsoft gibt bekannt, dass es eine vollständige Office 2021-Version für Windows und Mac geben wird</h1>

    <div class="details"><img class="author_img" alt="Author image" height="25" width="25"
                         src="//cdn.pocket-lint.com/r/s/75x/assets/images/phpxaunhu.jpg"
                         style="min-width: 25px;"><span class="authors"><a href="/de-de/info/autores/dan-grabham"
                       rel="author">Dan Grabham</a>, Mitherausgeber
                     <script>
                        function changeMail(obj, email) {
                            var splitString = email.split("");
                            var reverseArray = splitString.reverse();
                            var emailReversed = reverseArray.join("");

                            obj.href = 'mailto:' + emailReversed;
                        }
                    </script><a class="author_link" href="mailto:" onclick="changeMail(this,'moc.tnil-tekcop@nad')"><picture><source type="image/webp"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.webp"
                                    style="width: 100%"><source type="image/png"
                                    srcset="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                    style="width: 100%"><img class="email_img" alt="Author email" height="10" width="15"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/envelop_white_2.png"
                                 style="min-width: 15px;"></picture></a></span>
                                    ·
                                            <time datetime="2021-02-19GMT16:51:03+00:00">19 February 2021</time>
                                        
  
        

·
<div class="tooltip">News
    <span class="tooltiptext">Basierend auf Fakten, die entweder vom Reporter aus erster Hand beobachtet und überprüft oder aus sachkundigen Quellen gemeldet und überprüft wurden.</span></div></div>
    
                                    
            
            
                                                                        <span class="attribution case3"
                              style="padding-top: 10px;">Microsoft</span>
                                                
                            <picture><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg-jpg.webp?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg-jpg.webp?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg-jpg.webp?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg-jpg.webp?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg-jpg.webp?v1 970w" sizes="100vw" alt="Microsoft gibt bekannt, dass es eine vollständige Office 2021-Version für Windows und Mac geben wird" type='image/webp'><source srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 970w" sizes="100vw" alt="Microsoft gibt bekannt, dass es eine vollständige Office 2021-Version für Windows und Mac geben wird" type='image/jpg'>

            <img style="min-height: 200px;" srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 450w, https://cdn.pocket-lint.com/r/s/600x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 600w, https://cdn.pocket-lint.com/r/s/750x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 750w, https://cdn.pocket-lint.com/r/s/970x/assets/images/155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg?v1 970w" sizes="100vw" alt="Microsoft gibt bekannt, dass es eine vollständige Office 2021-Version für Windows und Mac geben wird" type='image/jpg'>

        </picture>
                        

    <div class="container">

                            
                    <div class="bullets">


                                    <h2>- In diesem Jahr wird es eine neue Nicht-Cloud-Version von Office geben.</h2>
                            </div>
        

        
        <div class="social">
	<div class="share">
		<a class="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fde-de%2Fnotebooks%2Fnews%2Fmicrosoft%2F155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird">Facebook</a>
		<a class="twitter"  target="_blank" rel="noopener noreferrer" href="https://www.twitter.com/intent/tweet?text=Microsoft%20gibt%20bekannt%2C%20dass%20es%20eine%20vollst%C3%A4ndige%20Office%202021-Version%20f%C3%BCr%20Windows%20und%20Mac%20geben%20wird&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fde-de%2Fnotebooks%2Fnews%2Fmicrosoft%2F155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird&amp;via=Pocketlint">Twitter</a>
		<a class="pintrest" target="_blank" rel="noopener noreferrer" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fde-de%2Fnotebooks%2Fnews%2Fmicrosoft%2F155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird&amp;description=Microsoft%20gibt%20bekannt%2C%20dass%20es%20eine%20vollst%C3%A4ndige%20Office%202021-Version%20f%C3%BCr%20Windows%20und%20Mac%20geben%20wird&amp;media=%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F155795-homepage-news-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac-image1-zxs43o1vqg.jpg">Pintrest</a>
		<a class="linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fde-de%2Fnotebooks%2Fnews%2Fmicrosoft%2F155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird&amp;title=Microsoft%20gibt%20bekannt%2C%20dass%20es%20eine%20vollst%C3%A4ndige%20Office%202021-Version%20f%C3%BCr%20Windows%20und%20Mac%20geben%20wird">LinkedIn</a>
		<a class="mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Microsoft%20gibt%20bekannt%2C%20dass%20es%20eine%20vollst%C3%A4ndige%20Office%202021-Version%20f%C3%BCr%20Windows%20und%20Mac%20geben%20wird&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fde-de%2Fnotebooks%2Fnews%2Fmicrosoft%2F155795-microsoft-sagt-dass-es-eine-vollstandige-office-2021-version-fur-windows-und-mac-geben-wird">Mail</a>
	</div>
	</div>

    </div>
</header>

        
        <div class="content">

            <div class="text-content" style="width: 660px;float:  left;margin-bottom: 10px;">
                                    <div class="ttp_byline">
                        <img src="https://cdn.pocket-lint.com/images/Trust-Mark.svg"
                             alt="The Trust Project" width="20" height="20" style="min-height: 20px !important;">
                        <a href="/de-de/info/redaktionelle-standards">Warum Sie Pocket-Lint vertrauen können</a>
                    </div>
                
                                    <p style="font-size: 12px;">
                        <i>Diese Seite wurde mit KI und maschinellem Lernen übersetzt.</i></p>
                
                
                                    
                <p class="first-para">(Pocket-lint) - Microsoft 365 regiert heutzutage möglicherweise das Quartier, aber die Tatsache bleibt, dass viele Benutzer es vorziehen, eine vollständige Version von Office zu erhalten, für die sie im Voraus bezahlen, anstatt für ein Abonnement zu bezahlen.</p><p> Um diesen Benutzern gerecht zu werden, wird es weiterhin Office-Versionen für Unternehmen und Verbraucher geben, die Office 2019 nachverfolgen können. Diese werden sowohl für Windows als auch für MacOS verfügbar sein.</p><ul><li> <a href="/de-de/software/news/microsoft/155612-microsoft-viva" target="_blank" rel="noopener">Microsoft Viva ist eine neue Funktion in Teams, mit der jeder die Remote-Arbeit besser verwalten kann</a></li></ul><p> Jared Spataro, Leiter von Microsoft 365, <a href="https://www.microsoft.com/en-us/microsoft-365/blog/2021/02/18/upcoming-commercial-preview-of-microsoft-office-ltsc/" target="_blank" rel="noopener">sagt in einem Blogbeitrag,</a> dass Microosft zwar in die Cloud investiert, aber keine Kunden zurücklassen möchte, die auf einmal bezahlen müssen.</p><p> "Um die Arbeit der Zukunft voranzutreiben, brauchen wir die Kraft der Cloud. In der Cloud investieren wir, wir innovieren und entdecken die Lösungen, die unseren Kunden helfen, alle in ihrem Unternehmen zu stärken - auch wenn wir uns alle auf a einstellen neue Arbeitswelt.</p><p> "Wir erkennen jedoch auch an, dass einige unserer Kunden eine begrenzte Anzahl von zeitlich festgelegten Szenarien aktivieren müssen. Diese Aktualisierungen spiegeln unser Engagement wider, ihnen bei der Erfüllung dieses Bedarfs zu helfen."</p><p> Der Umzug steht im Gegensatz zu einigen anderen Anbietern, insbesondere Adobe, die vollständig auf ein Cloud-basiertes Modell mit Creative Cloud umgestellt haben.</p><p> squirrel_widget_229975<div id="hub"><div class="content">    
       
<div class="article" data-type="News - Deals">
    <a onclick="clickOnLinkTrack('Nativebox','click','https://www.pocket-lint.com/de-de/gadgets/deals/135857-black-friday-uns-angebote-und-cyber-montag-schnappchen-von-amazon-best-buy-costco-und-mehr')" href="https://www.pocket-lint.com/de-de/gadgets/deals/135857-black-friday-uns-angebote-und-cyber-montag-schnappchen-von-amazon-best-buy-costco-und-mehr" title="Wann ist Schwarzer Freitag 2021? Die besten Black Friday US-Angebote finden Sie hier" class="nativebox-link " data-id1="135857" data-id2="15" rel target="_blank"></a>
    <span class="article-thumbnail">
        <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/135857-gadgets-deals-best-us-black-friday-and-cyber-monday-2016-deals-image1-keeqdbzabo.jpg" alt="Wann ist Schwarzer Freitag 2021? Die besten Black Friday US-Angebote finden Sie hier" width="120" height="120" data-amp-layout="responsive">
    </span>
    <div class="article-info">
                <span class="article-info-title">
                            <span>Wann ist Schwarzer Freitag 2021? Die besten Black Friday US-Angebote finden Sie hier</span>
                    </span>
                    <span class="article-info-publish">
                
                <span style="display: block; margin-top:2px;"></span>
                von                <span class="author">Maggie Tillman</span>
                ·
                <time pubdate="pubdate" datetime="2020-12-07T14:37:29+00:00">7 December 2020</time>
                
            </span>
            <p class="article-info-description">Ah, es ist wieder Saison. Die Weihnachtszeit! </p>
            </div>
</div>
</div></div></p><p> Laut Microsoft wird Office 2021 fünf Jahre lang unterstützt und hat die gleichen Preise wie die vorhandene Software. "Wir werden weitere Details zu neuen Funktionen in Office 2021 bekannt geben, die der allgemeinen Verfügbarkeit näher kommen."</p><p> Erwarten Sie jedoch keine Vielzahl neuer Funktionen, und natürlich wird alles auch über Microsoft 365 verfügbar sein. Funktionen in den Cloud-Versionen werden ausgeliefert, sobald sie verfügbar sind.</p><ul><li> <a href="/de-de/notebooks/news/microsoft/155278-microsoft-surface-pro-7-plus-hat-eine-langere-akkulaufzeit-und-eine-austauschbare-ssd" target="_blank" rel="noopener">Das Surface Pro 7 Plus von Microsoft verfügt über eine längere Akkulaufzeit und eine austauschbare SSD</a></li></ul>
                <div class="squirrel_intelligent_widget" data-loaded="false">
                    <script src="https://squirrels.getsquirrel.co/intell-scripts/ded9bb332508d2f1f0afa989b9a9e315.js?v4"></script>
                </div>

                
                                
                                                        <div class="writting-authors" style="color: #6e6e6e !important; padding: 10px 0px 20px 0px;">
                        Schreiben von Dan Grabham.
                    </div>
                
            </div>
                            <div class="ads-content" style="width: 300px;height: 500px;float:  right;">
                                            <div class="sticky_parent" style="min-height: 1000px;">
                            <div class="block block-inline block-mpu sticky_column-head sticky_column23">
                                <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"></div>
                            </div>
                        </div>

                        <div class="sticky_parent" style="min-height: 1000px;">
                                <div class="top-five-box ">
                                    <h1>
                                            

<style>
    #top-five > .content .article {
        min-height: 80px;
        box-shadow: 0px 0px 6px -3px black;
        border-radius: 4px;
        margin-bottom: 10px;
        visibility: visible;
        opacity: 1;
        transition: visibility 0s linear 0.1s, opacity 0.1s linear, height 0.33s ease-in-out;
        position: relative;
    }

    #top-five > .content .article > a {
        color: #464645;
        background-color: transparent !important;
        text-decoration: underline !important;
        text-decoration-color: #00adb5 !important;
        text-decoration-thickness: 0.16rem !important;
        text-underline-offset: 0.15rem !important;
        position: absolute;
        display: block;
        height: 100%;
        width: 100%;
        z-index: 1;
    }

    #top-five > .content .article .article-thumbnail {
        width: 80px;
        height: 80px;
        padding: 6px 0px 6px 6px;
        position: absolute;
    }

    #top-five > .content .article .article-thumbnail img {
        width: 80px;
        height: 80px;
        border-radius: 4px;
        box-shadow: 0px 0px 4px -2px black;
        max-width: 100%;
    }

    #top-five > .content .article .article-info {
        margin: 0 0 0 80px;
        padding: 0px 11px 2px;
        min-height: 92px;
        overflow: hidden;
        box-sizing: border-box;
    }

    #top-five > .content .article .article-info .article-info-title {
        margin-top: 4px;
        display: block;
    }

    #top-five > .content .article .article-info .article-info-title span {
        font-size: 12px;
        line-height: 16px;
        font-weight: 600;
        display: block;
        margin: 3px 0 0;
        max-height: 65px;
        overflow: hidden;
        text-decoration: none;
        color: #202036;
    }

    #top-five > .content .article .article-info .article-info-publish {
        font-size: 11px;
        font-family: Helvetica, sans-serif;
        font-weight: 400;
        color: #5a5a76;
        display: block;
    }

    #top-five > .content .article .article-info-publish .stars {
        zoom: 0.4;
        -moz-transform: scale(0.4);
        -moz-transform-origin: left center;
    }

    #top-five > .content .article .article-info-publish time {
        color: #bebebe;
        vertical-align: inherit;
    }

</style>

<div class="popular" style="width: 100%">
    <div class="switcher">
        <span>Für dich empfohlen</span>
    </div>

                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/de-de/notebooks/news/154125-wie-man-das-amd-zen-3-am-8-oktober-enthullt')" href="https://www.pocket-lint.com/de-de/notebooks/news/154125-wie-man-das-amd-zen-3-am-8-oktober-enthullt" title="Wie man die AMD Zen 3-Enthüllung am 8. Oktober sieht" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/154125-laptops-news-feature-how-to-watch-the-amd-zen-3-reveal-on-8-october-image1-e7zflk1bnx.jpg" alt="Wie man die AMD Zen 3-Enthüllung am 8. Oktober sieht" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Wie man die AMD Zen 3-Enthüllung am 8. Oktober sieht</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    von                    <span class="author">Adrian Willings</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-02-19T17:24:31+00:00">19 February 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/de-de/notebooks/news/apple/154573-mac-mini-m1-prozessor')" href="https://www.pocket-lint.com/de-de/notebooks/news/apple/154573-mac-mini-m1-prozessor" title="Der Apple Mac mini M1 bringt neue Energie auf den Desktop" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/154573-laptops-news-apple-mac-mini-m1-brings-new-power-to-the-desktop-image1-lutzbvq4ri.png" alt="Der Apple Mac mini M1 bringt neue Energie auf den Desktop" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Der Apple Mac mini M1 bringt neue Energie auf den Desktop</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    von                    <span class="author">Stuart Miles</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-02-19T17:24:31+00:00">19 February 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
                                
                                    <div id="top-five">
            <div class="content">
                <div class="article">
                    <a  onclick="clickOnLinkTrack('Top 5','click','https://www.pocket-lint.com/de-de/notebooks/news/intel/153601-intel-intros-core-prozessoren-der-11-generation-fur-dunne-und-leichte-laptops')" href="https://www.pocket-lint.com/de-de/notebooks/news/intel/153601-intel-intros-core-prozessoren-der-11-generation-fur-dunne-und-leichte-laptops" title="Intel Intros Core-Prozessoren der 11. Generation für dünne und leichte Laptops" class="nativebox-link"
                       style="background: transparent !important"></a>
                    <span class="article-thumbnail">
                    <img src="//cdn.pocket-lint.com/r/c/120x120/assets/images/153601-laptops-news-intel-intros-11th-generation-core-processors-for-thin-and-light-laptops-image14-caauoq61pw.jpg" alt="Intel Intros Core-Prozessoren der 11. Generation für dünne und leichte Laptops" width="80" height="80"/>
                </span>
                    <div class="article-info">
                                                <span class="article-info-title">
                    <span style="margin-top: 6px">Intel Intros Core-Prozessoren der 11. Generation für dünne und leichte Laptops</span>
                    </span>
                        <span class="article-info-publish">
                                            <span style="display: block; margin-top:2px;"></span>
                    von                    <span class="author">Dan Grabham</span>
                    ·
                    <time pubdate="pubdate"
                          datetime="2021-02-19T17:24:31+00:00">19 February 2021</time>
                                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

                                    </h1>
                                </div>
                        </div>

                                                    
                                                                    <div class="sticky_parent" style="min-height: 1000px;">
                                        <div class="block block-inline  block-mpu-middle-texwt sticky_column23 ad___2">
                                            <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"></div>
                                        </div>
                                    </div>
                                                                                                        
                </div>
            
        </div>

        
        <footer class="norewrite nolinks">
    
        
    <div class="tags">
        <span>Abschnitte</span>
                    <a href="/de-de/microsoft">Microsoft</a>
                    <a href="/de-de/notebooks">Notebooks</a>
            </div>

    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


            <div class="block block-leader" style="margin-bottom: 10px;display:none;">
        <div id="SA-1x1-interscroller">
        </div>
    </div>
<div class="content" style="max-width: 660px">
    <div id="taboola-below-article-thumbnails" style="height: 5000px;"></div>
</div>

<div class="popular"></div>
<div class="extras norewrite nolinks" id="extras_div">

    
    <div class="comments">
            </div>
</div>
<style>
    button.toggle {
        width: 100%;
        background: #585858;
        color: #fff;
        height: 55px;
        border: 0;
        text-align: center;
        line-height: 55px;
        cursor: pointer;
        margin-bottom: 20px;
        font-family: Helvetica,sans-serif;
        text-transform: uppercase;
    }
</style>

        <span id="im-desktop"></span>
        <span id="im-tablet"></span>
        <span id="im-mobile"></span>


                    <script>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</script>
        
        <style>
            img {
                -webkit-user-select: none;
                -khtml-user-select: none;
                -moz-user-select: none;
                -o-user-select: none;
                user-select: none;
            }

        </style>
    </article>

            <div class="block block-leader">
            <div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"></div>
        </div>
    
                                                                        <div class="footer-banner-div" id="footer-banner-div" style="display: none;">
                    <div class="footer-banner">
                        <p>
                            <img width="16" height="11"
                                 src="https://cdn.pocket-lint.com/bundles/pocketlintapp/flagsbox/images/msdropdown/icons/blank.gif"
                                 class="flag gb fnone">
                            You can read this page in your <br>native language <a href="https://www.pocket-lint.com/laptops/news/microsoft/155795-microsoft-says-there-will-be-a-full-office-2021-release-for-windows-and-mac">here</a></p>
                        <button aria-label="Close banner" class="close-button-footer" onclick="closeLanguageBanner()">
                            &times;
                        </button>
                    </div>
                </div>
                                                                                                                                                                                        

    <!-- FOOTER -->
    <footer id="footer">
    <nav class="social">
        <style>
            #header nav.social > a.amazon, #footer nav.social > a.amazon {
                background: none;
                height: 18px;
                width: 18px;
                margin: 1px;
            }

            #header nav.social > a.pod-cast, #footer nav.social > a.pod-cast {
                background: none;
                height: 16px;
                width: 16px;
                margin: 2px;
            }

            #footer nav.social {
                float: left;
            }
        </style>
                    <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/shop/pocketlint" class="amazon" aria-label="Amazon US">
                <amp-img alt="Amazon US"
                         src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/amazon-512-compressor.png"
                         width="16"
                         height="16"
                         layout="responsive">
                </amp-img>
            </a>
                <a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
        <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
        <a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
        <a target="_blank" rel="noopener noreferrer" href="https://shows.pippa.io/pocket-lint-podcast/" class="pod-cast" aria-label="Podcast">
            <amp-img alt="Podcast icon"
                     src="https://cdn.pocket-lint.com/bundles/pocketlintapp/images/podcast_icon.png"
                     width="16"
                     height="16"
                     layout="responsive">
            </amp-img>
        </a>
    </nav>

    <form action="/de-de/search" method="get">
        <div>
            <input id="footerSearchInput" type="text" name="q"
                   placeholder="Suche Pocket-lint"/>
            <label for="footerSearchInput"
                   style="position: absolute; top:-1000px; left:-1000px;">Suche Pocket-lint</label>
            <button type="submit">suche</button>
        </div>
    </form>
    <div class="links"></div>
    <nav class="internal">
        <ul>
                        <li>
                <a href="https://www.pocket-lint.com/de-de/gadgets/news/144227-pocket-lint-gadget-awards-datum-details-tickets-abstimmung">Pocket-Lint Awards</a>
            </li>
            <li><a href="/de-de/info/rss">RSS Feeds</a></li>
            
            <li><a href="https://shows.pippa.io/pocket-lint-podcast/">Podcast</a></li>
        </ul>
        <ul>
            <li class="heading"><span>Beliebte Abschnitte:</span></li>
            <li>
                <a href="/de-de/handy">Handy</a>
            </li>
            <li><a href="/de-de/software">Software</a>
            </li>
            <li><a href="/de-de/tv">TV</a>
            </li>
            <li>
                <a href="/de-de/smart-home">Smart home</a>
            </li>
            <li><a href="/de-de/spiele">Spiele</a>
            </li>
            <li>
                <a href="/de-de/tablets">Tablets</a>
            </li>
            <li>
                <a href="/de-de/notebooks">Notebooks</a>
            </li>
            <li>
                <a href="/de-de/lautsprecher">Lautsprecher</a>
            </li>
            <li>
                <a href="/de-de/kameras">Kameras</a>
            </li>
            <li>
                <a href="/de-de/smartwatches">Smartwatches</a>
            </li>

        </ul>
        <ul>
            <li>
                <a href="/de-de/info/sitemap">Sitemap</a>
            </li>
            <li><a href="/de-de/info/kontakt-uns">Kontakt</a></li>
            <li>
                <a href="/de-de/info/autoren">Über Pocket-lint</a>
            </li>
            <li>
                <a href="/de-de/info/nachhaltigkeit">Nachhaltigkeit</a>
            </li>
            <li>
                <a href="/de-de/info/redaktionelle-standards">Redaktionelle Standards</a>
            </li>

            <li>
                <a href="/de-de/info/geschaftsbedingungen">Nutzungsbedingungen</a>
            </li>
            <li>
                <a href="/de-de/info/richtlinien">Datenschutz-Bestimmungen</a>
            </li>

            <li>
                <a href="/de-de/info/werbung-auf-pocket-lint">Werben auf Pocket-lint</a>
            </li>
            <li style="cursor: pointer"><a
                        onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Datenschutzeinstellungen</a>
            </li>
        </ul>
        <ul>
            <li><a href="https://www.bestsquirreldeals.com" target="_blank" rel="noopener noreferrer">Best Squirrel Deals</a></li>
        </ul>
        <div style="margin-top: 8px;">2003 - 2021 © Pocket-lint Limited PO Box 4770, Ascot, SL5
            5DP. Alle Rechte vorbehalten. England und Wales company registration number 5237480.
        </div>
    </nav>

</footer></div>
<div id="fb-root"></div>
<style>
    .trending-with-margin {
        margin: 0px;
    }

    div.trending-slide {
        font: 16px/1.4 Georgia, sans-serif;
        background-color: #42464b;
        color: #fff;
        border-radius: 3px;
        font-weight: 700;
        font-size: 12px;
        padding: 7px 0;
        font-family: sans-serif;
        text-align: center;
        height: 16px;
    }

    div.trending-slide a {
        display: block;
        height: 100%;
        width: 100%;
    }


    @media screen and (min-width: 980px) {
        .trending-with-margin {
            margin: initial;
        }

        div.trending-slide {
            margin: 5px 15px 0 10px;
            width: 94%;
        }

        #article .content img {
            /*min-height: 370px;*/
        }
    }

    .gallery {
        min-height: 220px;
    }

    #article header .social {
        min-height: 34px;
    }


</style>
<script>
    var _cookies;
    var slick_script_url = "https://cdn.pocket-lint.com/bundles/pocketlintapp/slick/slick.min.js";
    var showPlAds = false;
    var slides_to_show = 1;
    var jQuery = jQuery || null;
    var googletag = googletag || null;

        slides_to_show = 2;
        var userCountry = "US";
    var websiteLocaleValue = "de-de";
    var showAllText = "ZEIGE ALLES";
    var showLessText = "ZEIGE WENIGER";

        showPlAds = true;
    var _existing_ads = [];

                                                                                                                                                                                                                                                                                                                                _existing_ads.push('interscroller');
                        _existing_ads.push('mpu');
                        _existing_ads.push('mpu');
                                                        _existing_ads.push('skin');
                                                
</script>

<script onload="activateCode()" src="https://cdn.pocket-lint.com/media/article_11.js" async></script>

<script>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</script>
<script type="text/javascript">
    function loadRevContent() {

        consoleLog("Loading taboola2!!!");
        /*(function() {
            var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
            var rcel = document.createElement("script");
            rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
            rcel.type = 'text/javascript';
            rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
            rcel.async = true;
            var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
        })();*/
        
                        
        
        
                        
        
        
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/pocket-lint-de/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

        setTimeout(function () {
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });

            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }, 3000);

    }
</script>




<script>

    function loadScriptWithExtras(src, extraAttributes, whereToAdd) {
        consoleLog("LOAD SCRIPT? " + src);
        return new Promise(function (resolve, reject) {
            var s;
            s = document.createElement('script');
            s.src = src;
            s.onload = resolve;
            s.onerror = reject;

            if (extraAttributes && extraAttributes.length > 0) {
                for (var i = 0; i < extraAttributes.length; i += 2) {
                    s.setAttribute(extraAttributes[i], extraAttributes[i + 1]);
                }
            }

            if (!whereToAdd) {
                document.head.appendChild(s);
            } else {
                document.getElementById(whereToAdd).appendChild(s);
            }
        });
    }


    function loadGtmCode() {
        consoleLog("GTM loaded");
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N4GKKG');
    }

    function fireDomLoaded() {
        window.document.dispatchEvent(new Event("DOMContentLoaded", {
            bubbles: true,
            cancelable: true
        }));
    }

    function consoleLog(str, variable) {
            }

    function activateScrollDetect() {
        consoleLog("Detecting scroll now");
        var sentInfoParagraph = [];
        $(window).scroll(function () {
            // This is then function used to detect if the element is scrolled into view
            function elementScrolled(elem) {
                var docViewTop = $(window).scrollTop();
                var docViewBottom = docViewTop + $(window).height();
                var totalParagraphs = 0;
                //consoleLog($(elem));
                $(elem).each(function () {

                    let elemTop = $(this).offset().top;
                    if (((elemTop <= docViewBottom) && (elemTop >= docViewTop))) {
                        if (!$(this).hasClass("para-seen")) {
                            $(this).addClass("para-seen");
                        }
                    }
                });
                return $(".para-seen").length;
            }

            var amount = elementScrolled('p');
            if (((amount % 3) == 0)) {
                if (sentInfoParagraph.indexOf(amount) < 0) {
                    consoleLog("Reached paragraph: " + amount + " --> " + ((amount % 3) == 0));
                    sentInfoParagraph.push(amount);

                    $.ajax("/_js/paragraphviews?count=" + amount + "&a=155795").done(function (response) {
                    });
                }
            }
            // This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
            /*if(elementScrolled('p')) {



                // Your function here

            }*/
            if (typeof window.onscrollInterscroller !== "undefined") {
                window.onscrollInterscroller();
            }
        });
    }



</script>
<!--<script async onload="loadGtmCode()" src='https://www.google-analytics.com/analytics.js'></script>-->


</body>
</html>