<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>

                                            
    		    
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><meta charset="utf-8"><meta name="viewport" content="width=device-width; initial-scale = 1.0; maximum-scale=1.0; user-scalable=no" /><title>Microsoft launches public preview of Office 2016 desktop apps for Windows - Pocket-lint</title><script src="https://cdn.pocket-lint.com/js/pf302.js" async></script><script>var _pl_settings={"article_adverts":true,"super_tag":"Apps","article_id":133800,"targeting":[["Tag",["Microsoft","Apps"]],["Type",["news"]],["PageStyle",["Article"]],["inskin_yes",["true"]],["NewsPage",[1]],["Gallery",[0]],["Supertag",["Apps"]],["PageID",[133800]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","path":"https:\/\/www.pocket-lint.com\/news\/133800","sections":"Apps","authors":"Elyse Betters"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><!--TODO: populating the toggle ON array , this prevents us from toggleing off a LOT of stuff--><script>
            _adtypes = {
                'mpu-billboard': [ 'SA-Unit1', 'SA-Unit2', 'SA-Unit3', 'SA-Unit4', 'SA-Unit5', 'SA-Unit6', 'SA-Unit7', 'SA-Unit8', 'SA-Unit9', 'SA-Unit10' ],
                'mpu': [ 'SA-Unit11', 'SA-Unit12', 'SA-Unit13', 'SA-Unit14', 'SA-Unit15', 'SA-Unit16' ],
                'mpu-tall': [ 'SA-Unit17' ],
                'skin': [ 'SA-Unit18' ],
                'sharethrough': [ 'SA-Unit19' ],
                'leaderboard': [ 'SA-Unit20' ],
                'mobile': [ 'SA-Sticky' ],
                'tablet': [ 'SA-Tablet' ],
                'out-of-page': [ 'SA-OutOfPage' ],
                'homepage-top-billboard' : [ 'SA-HomepageBillboard' ]
            };

            var used = [], type, index, length;

            var _existing_ads = [];

			_existing_ads.push('mpu');
			_existing_ads.push('mpu');
			_existing_ads.push('sharethrough');
			_existing_ads.push('mpu');
			_existing_ads.push('mpu');
			_existing_ads.push('mpu-billboard');
			_existing_ads.push('out-of-page');
			_existing_ads.push('skin');
			_existing_ads.push('mobile');
			_existing_ads.push('leaderboard');

            for(type in _adtypes){
				if(_existing_ads.indexOf(type) > -1){
				    if(type === 'mpu-billboard'){
						for(index = 0, length = _existing_ads.length; index < length; ++index){
                            if(_existing_ads[index] === 'mpu-billboard'){
                                used.push(_adtypes['mpu-billboard'].shift());
							}
                        }
					}
					else if (type === 'mpu')
                    {
                        for(index = 0, length = _existing_ads.length; index < length; ++index){
                            if(_existing_ads[index] === 'mpu'){
                                if(_existing_ads[index] === 'mpu'){
                                    used.push(_adtypes['mpu'].shift());
                                }
                            }
                        }
                    } else {
                        for(index = 0, length = _adtypes[type].length; index < length; ++index){
                            used.push(_adtypes[type][index]);
                        }
					}
				}
			}

            window.AD_UNITS_TOGGLE_ON = used;

		</script><script type="text/javascript" src="//static.amp.services/clients/Pocket-lint/pocket-lint-2.js"></script><script src="https://cdn.pocket-lint.com/js/main125.js" async></script><link href="https://cdn.pocket-lint.com/css/main134.css" rel="stylesheet"><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('require', 'linkid');ga('set', 'contentGroup1', "Apps");ga('send','pageview');</script><script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');</script><meta name="application-name" content="Pocket-lint"><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest" href="https://www.pocket-lint.com/rss/all.xml"><link rel="publisher" href="https://plus.google.com/+Pocket-lint"><link rel="canonical" href="https://www.pocket-lint.com/apps/news/microsoft/133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows"><link rel="amphtml" href="https://www.pocket-lint.com/apps/news/microsoft/133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows.amphtml"><meta name="description" content="Office 2016 is now available as a preview for all Windows users to try.Microsoft Office is a suite of productivity apps from Microsoft, a company that"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Pocketlint"><meta name="twitter:creator" content="@elysebetters"><meta name="twitter:description" content="Office 2016 is now available as a preview for all Windows users to try.Microsoft Office is a suite of productivity apps from Microsoft, a company that"><meta name="twitter:title" content="Microsoft launches public preview of Office 2016 desktop apps for Windows"><meta name="article:author" content="Pocket-lint"><meta name="article:section" content="Technology"><meta name="og:type" content="article"><meta name="article:published_time" content="2015-05-05T18:51:00+01:00"><meta name="twitter:image" content="https://cdn.pocket-lint.com/r/c/225x225/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image1-UHqmaJ5NYS.jpg"><meta name="og:image" content="https://cdn.pocket-lint.com/r/s/1200x630/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image1-UHqmaJ5NYS.jpg"><meta name="og:image:width" content="851"><meta name="og:image:height" content="630"><meta name="og:image:type" content="image/jpeg"><meta name="og:url" content="https://www.pocket-lint.com/apps/news/microsoft/133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows"><meta name="og:title" content="Microsoft launches public preview of Office 2016 desktop apps for Windows - Pocket-lint"><meta name="og:description" content="Office 2016 is now available as a preview for all Windows users to try.Microsoft Office is a suite of productivity apps from Microsoft, a company that"><meta name="og:site_name" content="Pocket-lint"><meta name="og:locale" content="en_GB"><script type="application/ld+json">{"@context": "https://schema.org", "@type": "Organization", "name" : "Pocket-lint", "url": "https://www.pocket-lint.com/", "logo" :"https://cdn.pocket-lint.com/bundles/pocketlintapp/images/pllogosingle-white.jpg", "sameAs" : ["https://www.facebook.com/pocketlintcom/", "https://twitter.com/Pocketlint", "https://plus.google.com/+Pocket-lint", "https://www.linkedin.com/company/pocket-lint", "https://www.youtube.com/c/pocketlintcom", "https://www.instagram.com/pocketlintcom/"] } }</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.pocket-lint.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.pocket-lint.com/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.pocket-lint.com\/apps\/news\/microsoft\/133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows","headline":"Microsoft launches public preview of Office 2016 desktop apps for Windows","publisher":{"@type":"Organization","name":"Pocket-lint","logo":{"@type":"ImageObject","url":"https:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg?2","height":"60","width":"600"}},"datePublished":"2015-05-05T18:51:00+01:00","dateModified":"2017-09-16T01:24:47+01:00","author":[{"@type":"Person","name":"Elyse Betters","url":"https:\/\/www.pocket-lint.com\/info\/authors\/elyse-betters"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image1-UHqmaJ5NYS.jpg","height":889,"width":1200},"description":"Office 2016 is now available as a preview for all Windows users to try.Microsoft Office is a suite of productivity apps from Microsoft, a company that","articleBody":"Office 2016 is now available as a preview for all Windows users to try.Microsoft Office is a suite of productivity apps from Microsoft, a company that has a new CEO and is working on the next version of Windows, all while promising it has a \"mobile-first, cloud-first\" vision. Due to that strategy, Microsoft has transformed Office from classic desktop apps to cross-platform, cross-device apps.\n\nDespite the urge to get Office properly working on all sorts of mobile devices, the company is now taking some time to focus on the desktop apps. It introduced an IT Pro and Developer Preview for the 2016 release of the Office desktop apps on Windows in March, and now it's expanding the Office 2016 Preview.The public preview is now available to Office users everywhere on Windows, though it won't get an official retail launch until autumn 2015. Office 2016 previewers will not only get an early look at the next release of Office on Windows desktop, but they're also encouraged to submit feedback that could improve the future of Office.Visit the Office 2016 Preview site to learn more about the Preview program. You can also check out Microsoft's blog post to learn about new software features. Office 2016 lets you create, open, edit and save files in the cloud from your desktop, for instance, and it allows for real-time collaboration (starting with Word).Other features include Tell Me (a new search tool - available in Word, PowerPoint, and Excel - that serves up commands), Clutter (a new Exchange feature - available in Outlook - that de-clutters your inbox), and Insights (which is powered by Bing and adds contextual information from the web to your reading experience).Office 2016 Preview is still a work in progress and not all of the features expected to ship in the autumn are available for use now. Microsoft said it plans to add new features every month and will share details on updates as they roll out."}</script><script async src="//native.sharethrough.com/assets/sfp.js"></script>	
</head>
<body  style="overflow-x: hidden;">
<amp-sidebar id="sidebar"
			 layout="nodisplay"
			 side="right"
				style = "display: none; visibility: hidden;">
	<button class="amp-close-image"
			id="cross_menu"
			on="tap:sidebar.close"
			role="button"
			tabindex="0"></button>
	<!--<a href="/" class="home">Pocket-lint</a>-->
	<ul>
		<li>
			<form action="/search" method="get" class="mobile-search-menu" target="_blank">
				<input type="text" name="q" placeholder="Search Pocket-lint">
				<button type="submit">search</button>
			</form>
		</li>
		<li>
			<div class="mobile-topics">
				<amp-accordion disable-session-states>
					<section>
						<h4 class="section">Sections &#x25BF;</h4>
						<ul>
							<li><a href="/apps">Apps</a></li>
							<li><a href="/ar-vr">AR & VR</a></li>
							<li><a href="/cameras">Cameras</a></li>
							<li><a href="/cars">Cars</a></li>
							<li><a href="/drones">Drones</a></li>
							<li><a href="/fitness-trackers">Fitness Trackers</a></li>
							<li><a href="/gadgets">Gadgets</a></li>
							<li><a href="/games">Games</a></li>
							<li><a href="/headphones">Headphones</a></li>
							<li><a href="/laptops">Laptops</a></li>
							<li><a href="/parenting">Parenting</a></li>
							<li><a href="/phones">Phones</a></li>
							<li><a href="/smart-home">Smart Home</a></li>
							<li><a href="/smartwatches">Smartwatches</a></li>
							<li><a href="/speakers">Speakers</a></li>
							<li><a href="/tablets">Tablets</a></li>
							<li><a href="/tv">TV</a></li>
						</ul>
					</section>
					<section>
						<h4 class="section">News &#x25BF;</h4>
						<ul>
							<li><a href="/news">All News</a></li>
							<li><a href="/apps/news">Apps</a></li>
							<li><a href="/ar-vr/news">AR & VR</a></li>
							<li><a href="/cameras/news">Cameras</a></li>
							<li><a href="/cars/news">Cars</a></li>
							<li><a href="/drones/news">Drones</a></li>
							<li><a href="/fitness-trackers/news">Fitness Trackers</a></li>
							<li><a href="/gadgets/news">Gadgets</a></li>
							<li><a href="/games/news">Games</a></li>
							<li><a href="/headphones/news">Headphones</a></li>
							<li><a href="/laptops/news">Laptops</a></li>
							<li><a href="/parenting/news">Parenting</a></li>
							<li><a href="/phones/news">Phones</a></li>
							<li><a href="/smart-home/news">Smart Home</a></li>
							<li><a href="/smartwatches/news">Smartwatches</a></li>
							<li><a href="/speakers/news">Speakers</a></li>
							<li><a href="/tablets/news">Tablets</a></li>
							<li><a href="/tv/news">TV</a></li>
						</ul>
					</section>
					<section>
						<h4 class="section">Reviews &#x25BF;</h4>
						<ul>
							<li><a href="/reviews">All Reviews</a></li>
							<li><a href="/apps/reviews">Apps</a></li>
							<li><a href="/ar-vr/reviews">AR & VR</a></li>
							<li><a href="/cameras/reviews">Cameras</a></li>
							<li><a href="/cars/reviews">Cars</a></li>
							<li><a href="/drones/reviews">Drones</a></li>
							<li><a href="/fitness-trackers/reviews">Fitness Trackers</a></li>
							<li><a href="/gadgets/reviews">Gadgets</a></li>
							<li><a href="/games/reviews">Games</a></li>
							<li><a href="/headphones/reviews">Headphones</a></li>
							<li><a href="/laptops/reviews">Laptops</a></li>
							<li><a href="/parenting/reviews">Parenting</a></li>
							<li><a href="/phones/reviews">Phones</a></li>
							<li><a href="/smart-home/reviews">Smart Home</a></li>
							<li><a href="/smartwatches/reviews">Smartwatches</a></li>
							<li><a href="/speakers/reviews">Speakers</a></li>
							<li><a href="/tablets/reviews">Tablets</a></li>
							<li><a href="/tv/reviews">TV</a></li>
						</ul>
					</section>
					<section>
						<h4 class="section">Buyer's guides &#x25BF;</h4>
						<ul>
							<li><a href="/buyers-guides">All Buyer's guides</a></li>
							<li><a href="/apps/buyers-guides">Apps</a></li>
							<li><a href="/ar-vr/buyers-guides">AR & VR</a></li>
							<li><a href="/cameras/buyers-guides">Cameras</a></li>
							<li><a href="/cars/buyers-guides">Cars</a></li>
							<li><a href="/drones/buyers-guides">Drones</a></li>
							<li><a href="/fitness-trackers/buyers-guides">Fitness Trackers</a></li>
							<li><a href="/gadgets/buyers-guides">Gadgets</a></li>
							<li><a href="/games/buyers-guides">Games</a></li>
							<li><a href="/headphones/buyers-guides">Headphones</a></li>
							<li><a href="/laptops/buyers-guides">Laptops</a></li>
							<li><a href="/parenting/buyers-guides">Parenting</a></li>
							<li><a href="/phones/buyers-guides">Phones</a></li>
							<li><a href="/smart-home/buyers-guides">Smart Home</a></li>
							<li><a href="/smartwatches/buyers-guides">Smartwatches</a></li>
							<li><a href="/speakers/buyers-guides">Speakers</a></li>
							<li><a href="/tablets/buyers-guides">Tablets</a></li>
							<li><a href="/tv/buyers-guides">TV</a></li>
						</ul>
					</section>
				</amp-accordion>
			</div>
		</li>
		<p class="newsletter-signup"><a href="/info/newsletter">Sign-up to our Newsletter</a></p>
		<li><div class="social">
				<div class="share">
					<a href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
					<a href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
					<a href="https://www.facebook.com/pocketlintcom/">Facebook</a>
					<a href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
					<a href="https://plus.google.com/+Pocket-lint" class="gplus">Google+</a>
				</div>
			</div></li>
	</ul>
</amp-sidebar>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header id="header">
		<div class="header-container">
			<!--<button class="hamburger_menu"></button>
			<div class="mobile-pocket-menu" hidden>
				<div class="mobile-header-active">
					<button class="cross_menu"></button>
					<a href="/" class="home">Pocket-lint</a>
				</div>
				<ul>
					<form action="/search" method="get" class="mobile-search-menu">
						<input type="text" name="q" placeholder="Search Pocket-lint">
						<button type="submit">search</button>
					</form>
					<div class="mobile-topics">
						<a href="/news"><li><span class="mobile-space-li"></span>News</li></a>
						<a href="/reviews"><li><span class="mobile-space-li"></span>Reviews</li></a>
						<a href="/buyers-guides"><li><span class="mobile-space-li"></span>Buyer's guides</li></a>
					</div>
					<li></li>
					<a href="/apps"><li><span class="mobile-space-li"></span>Apps</li></a>
					<a href="/ar-vr"><li><span class="mobile-space-li"></span>AR & VR</li></a>
					<a href="/cameras"><li><span class="mobile-space-li"></span>Cameras</li></a>
					<a href="/cars"><li><span class="mobile-space-li"></span>Cars</li></a>
					<a href="/drones"><li><span class="mobile-space-li"></span>Drones</li></a>
					<a href="/fitness-trackers"><li><span class="mobile-space-li"></span>Fitness Trackers</li></a>
					<a href="/gadgets"><li><span class="mobile-space-li"></span>Gadgets</li></a>
					<a href="/games"><li><span class="mobile-space-li"></span>Games</li></a>
					<a href="/headphones"><li><span class="mobile-space-li"></span>Headphones</li></a>
					<a href="/laptops"><li><span class="mobile-space-li"></span>Laptops</li></a>
					<a href="/parenting"><li><span class="mobile-space-li"></span>Parenting</li></a>
					<a href="/phones"><li><span class="mobile-space-li"></span>Phones</li></a>
					<a href="/smart-home"><li><span class="mobile-space-li"></span>Smart Home</li></a>
					<a href="/smartwatches"><li><span class="mobile-space-li"></span>Smartwatches</li></a>
					<a href="/speakers"><li><span class="mobile-space-li"></span>Speakers</li></a>
					<a href="/tablets"><li><span class="mobile-space-li"></span>Tablets</li></a>
					<a href="/tv"><li><span class="mobile-space-li"></span>TV</li></a>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>-->
			<button on="tap:sidebar.toggle" class="hamburger_menu"></button>
			<a href="/" class="home">Pocket-lint</a>
			<nav class="menu">
				<ul><li><a href="">Sections</a><ul><li><a href="/apps">Apps</a></li><li><a href="/ar-vr">AR & VR</a></li><li><a href="/cameras">Cameras</a></li><li><a href="/cars">Cars</a></li><li><a href="/drones">Drones</a></li><li><a href="/fitness-trackers">Fitness Trackers</a></li><li><a href="/gadgets">Gadgets</a></li><li><a href="/games">Games</a></li><li><a href="/headphones">Headphones</a></li><li><a href="/laptops">Laptops</a></li><li><a href="/parenting">Parenting</a></li><li><a href="/phones">Phones</a></li><li><a href="/smart-home">Smart Home</a></li><li><a href="/smartwatches">Smartwatches</a></li><li><a href="/speakers">Speakers</a></li><li><a href="/tablets">Tablets</a></li><li><a href="/tv">TV</a></li></ul></li><li><a href="/news">News</a><ul><li><a href="/apps/news">Apps</a></li><li><a href="/ar-vr/news">AR & VR</a></li><li><a href="/cameras/news">Cameras</a></li><li><a href="/cars/news">Cars</a></li><li><a href="/drones/news">Drones</a></li><li><a href="/fitness-trackers/news">Fitness Trackers</a></li><li><a href="/gadgets/news">Gadgets</a></li><li><a href="/games/news">Games</a></li><li><a href="/headphones/news">Headphones</a></li><li><a href="/laptops/news">Laptops</a></li><li><a href="/parenting/news">Parenting</a></li><li><a href="/phones/news">Phones</a></li><li><a href="/smart-home/news">Smart Home</a></li><li><a href="/smartwatches/news">Smartwatches</a></li><li><a href="/speakers/news">Speakers</a></li><li><a href="/tablets/news">Tablets</a></li><li><a href="/tv/news">TV</a></li><li><a href="/news">All News</a></li></ul></li><li><a href="/reviews">Reviews</a><ul style="white-space:nowrap;"><li><a href="/apps/reviews">Apps</a></li><li><a href="/ar-vr/reviews">AR & VR</a></li><li><a href="/cameras/reviews">Cameras</a></li><li><a href="/cars/reviews">Cars</a></li><li><a href="/drones/reviews">Drones</a></li><li><a href="/fitness-trackers/reviews">Fitness Trackers</a></li><li><a href="/gadgets/reviews">Gadgets</a></li><li><a href="/games/reviews">Games</a></li><li><a href="/headphones/reviews">Headphones</a></li><li><a href="/laptops/reviews">Laptops</a></li><li><a href="/parenting/reviews">Parenting</a></li><li><a href="/phones/reviews">Phones</a></li><li><a href="/smart-home/reviews">Smart Home</a></li><li><a href="/smartwatches/reviews">Smartwatches</a></li><li><a href="/speakers/reviews">Speakers</a></li><li><a href="/tablets/reviews">Tablets</a></li><li><a href="/tv/reviews">TV</a></li><li><a href="/reviews">All Reviews</a></li></ul></li><li><a href="/buyers-guides">Buyer's guides</a><ul style="white-space:nowrap;"><li><a href="/apps/buyers-guides">Apps</a></li><li><a href="/ar-vr/buyers-guides">AR & VR</a></li><li><a href="/cameras/buyers-guides">Cameras</a></li><li><a href="/cars/buyers-guides">Cars</a></li><li><a href="/drones/buyers-guides">Drones</a></li><li><a href="/fitness-trackers/buyers-guides">Fitness Trackers</a></li><li><a href="/gadgets/buyers-guides">Gadgets</a></li><li><a href="/games/buyers-guides">Games</a></li><li><a href="/headphones/buyers-guides">Headphones</a></li><li><a href="/laptops/buyers-guides">Laptops</a></li><li><a href="/parenting/buyers-guides">Parenting</a></li><li><a href="/phones/buyers-guides">Phones</a></li><li><a href="/smart-home/buyers-guides">Smart Home</a></li><li><a href="/smartwatches/buyers-guides">Smartwatches</a></li><li><a href="/speakers/buyers-guides">Speakers</a></li><li><a href="/tablets/buyers-guides">Tablets</a></li><li><a href="/tv/buyers-guides">TV</a></li><li><a href="/buyers-guides">All Buyer's guides</a></li></ul></li></ul>			</nav>
			<nav class="social">
				<a href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
				<a href="https://www.instagram.com/pocketlintcom/" class="instagram">Instagram</a>
				<a href="https://www.facebook.com/pocketlintcom/" class="facebook">Facebook</a>
				<a href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
				<a href="https://plus.google.com/+Pocket-lint" class="gplus">Google+</a>
			</nav>
			<form action="/search" method="get" class="search">
				<input type="text" name="q" placeholder="Search Pocket-lint">
				<button type="submit">search</button>
			</form>
		</div>
		<nav class="topics">
			<div>
				<ul>
			<li><a href="https://www.pocket-lint.com/apps/news/142315-best-arkit-enabled-apps-top-10-augmented-reality-apps-for-ios">Best ARKit-enabled apps</a>
			<li><a href="https://www.pocket-lint.com/apps/buyers-guides/143004-best-dna-testing-kits-from-ancestry-to-genetics-these-are-the-ones-to-buy">Best DNA tests</a>
			<li><a href="https://www.pocket-lint.com/apps/buyers-guides/132135-best-dieting-apps-8-apps-to-help-you-lose-weight">Top dieting apps</a>
			<li><a href="https://www.pocket-lint.com/apps/buyers-guides/141978-best-vpn-services-2018-top-10-vpns-to-keep-your-browsing-secure">Best VPN Services</a>
	</ul>
															</div>
		</nav>
		<form action="/search" method="get" class="mobile-search">
			<input type="text" name="q" placeholder="Search Pocket-lint">
			<button type="submit">search</button>
		</form>
	</header>

	<div id="container">
					<div class="block block-leader">
				<div data-disable-refresh="true" gallery="0" data-slot="out-of-page" class="streamamp-block" id="SA-OutOfPage"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('SA-OutOfPage'); });</script></div>
				<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block" id="SA-Unit18"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('SA-Unit18'); });</script></div>
			</div>
			<div class="block block-leader-mobile">
				<div width="320" gallery="0" data-slot="mobile" class="streamamp-block" id="SA-Sticky"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('SA-Sticky'); });</script></div>
			</div>
		
		    <article data-articleid="133800"
             id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit1&quot;&gt;&lt;script&#x20;type&#x3D;&#x27;text&#x2F;javascript&#x27;&gt;googletag.cmd.push&#x28;function&#x28;&#x29;&#x20;&#x7B;&#x20;googletag.display&#x28;&#x27;SA-Unit1&#x27;&#x29;&#x3B;&#x20;&#x7D;&#x29;&#x3B;&lt;&#x2F;script&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Unit19&quot;&gt;&lt;script&#x20;type&#x3D;&#x27;text&#x2F;javascript&#x27;&gt;googletag.cmd.push&#x28;function&#x28;&#x29;&#x20;&#x7B;&#x20;googletag.display&#x28;&#x27;SA-Unit19&#x27;&#x29;&#x3B;&#x20;&#x7D;&#x29;&#x3B;&lt;&#x2F;script&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;SA-Tablet&quot;&gt;&lt;script&#x20;type&#x3D;&#x27;text&#x2F;javascript&#x27;&gt;googletag.cmd.push&#x28;function&#x28;&#x29;&#x20;&#x7B;&#x20;googletag.display&#x28;&#x27;SA-Tablet&#x27;&#x29;&#x3B;&#x20;&#x7D;&#x29;&#x3B;&lt;&#x2F;script&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&#x20;id&#x3D;&quot;0&quot;&gt;&lt;script&#x20;type&#x3D;&#x27;text&#x2F;javascript&#x27;&gt;googletag.cmd.push&#x28;function&#x28;&#x29;&#x20;&#x7B;&#x20;googletag.display&#x28;&#x27;0&#x27;&#x29;&#x3B;&#x20;&#x7D;&#x29;&#x3B;&lt;&#x2F;script&gt;&lt;&#x2F;div&gt;">
        
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
          "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Home"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "/apps",
              "name": "Apps"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "/apps/news",
              "name": "App news"
            }
          },{
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "/apps/news/microsoft",
              "name": "Microsoft app news"
            }
          }]
        }
        </script>
        <div class="breadcrumb">
            <ol>
                            <li><a href="/">Home</a></li> > <li><a
                    href="/apps">Apps</a></li> >
                <li><a
                href="/apps/news">App                news</a></li> > <li><a
                href="/apps/news/microsoft">Microsoft app                news</a></li>                        </ol>
        </div>

        <header class="norewrite nolinks">
    <h1>Microsoft launches public preview of Office 2016 desktop apps for Windows</h1>

    <div class="details"><span class="authors"><a href="/info/authors/elyse-betters"
                       rel="author">Elyse Betters</a></span>
            |
            <time datetime="2015-05-05BST18:51:00+01:00">5 May 2015</time></div>
    
                                                                                                                                                    
            <span id="numbering" class="attribution" style="padding-top: 10px; float: left;">1/5</span>
    
            <span class="attribution"
                                         style="padding-top: 10px;">Microsoft</span>    
    
                <div class="gallery_main">
            <amp-carousel width="950"
                          height="650"
                          layout="responsive"
                          type="slides"
                          controls
                          loop>
                                    <amp-img
                            src="https://cdn.pocket-lint.com/r/s/970x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image1-UHqmaJ5NYS.jpg"
                            layout="responsive"
                            width="960"
                            height="650"
                            alt="microsoft launches public preview of office 2016 desktop apps for windows image 1"
                            data-attribution="Microsoft"
                            data-caption="  "
                            data-title="  "
                            data-currentnumber="1"
                            data-totalnumber="5"></amp-img>
                                                        <amp-img
                            src="https://cdn.pocket-lint.com/r/s/970x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image2-E9iCXQg0xy.png"
                            layout="responsive"
                            width="960"
                            height="650"
                            alt="microsoft launches public preview of office 2016 desktop apps for windows image 2"
                            data-attribution="Microsoft"
                            data-caption="  "
                            data-title="  "
                            data-currentnumber="2"
                            data-totalnumber="5"></amp-img>
                                                        <amp-img
                            src="https://cdn.pocket-lint.com/r/s/970x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image3-dxOgW42bYf.png"
                            layout="responsive"
                            width="960"
                            height="650"
                            alt="microsoft launches public preview of office 2016 desktop apps for windows image 3"
                            data-attribution="Microsoft"
                            data-caption="  "
                            data-title="  "
                            data-currentnumber="3"
                            data-totalnumber="5"></amp-img>
                                                        <amp-img
                            src="https://cdn.pocket-lint.com/r/s/970x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image4-Df5Sn73KEl.png"
                            layout="responsive"
                            width="960"
                            height="650"
                            alt="microsoft launches public preview of office 2016 desktop apps for windows image 4"
                            data-attribution="Microsoft"
                            data-caption="  "
                            data-title="  "
                            data-currentnumber="4"
                            data-totalnumber="5"></amp-img>
                                                        <amp-img
                            src="https://cdn.pocket-lint.com/r/s/970x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image5-PyEpbmX0L5.png"
                            layout="responsive"
                            width="960"
                            height="650"
                            alt="microsoft launches public preview of office 2016 desktop apps for windows image 5"
                            data-attribution="Microsoft"
                            data-caption="  "
                            data-title="  "
                            data-currentnumber="5"
                            data-totalnumber="5"></amp-img>
                                                </amp-carousel>
            <div id="widget_caption"
                 style="font-size: 14px; font-family: sans-serif; color: #A9A9A9; padding-top: 10px;">
                                                    <B></B>                
                                    
                            </div>
        </div>
    
    <div class="container">
                    <div class="block block-mpu">
                <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit11"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('SA-Unit11'); });</script></div>
            </div>
        
        
        
        
        
<div class="social">
	<div class="share">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocket-lint.com%2Fapps%2Fnews%2Fmicrosoft%2F133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows" class="facebook">Facebook</a>
		<a href="https://www.twitter.com/intent/tweet?text=Microsoft%20launches%20public%20preview%20of%20Office%202016%20desktop%20apps%20for%20Windows&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fapps%2Fnews%2Fmicrosoft%2F133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows&amp;via=Pocketlint" class="twitter">Twitter</a>
		<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pocket-lint.com%2Fapps%2Fnews%2Fmicrosoft%2F133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows&amp;description=Microsoft%20launches%20public%20preview%20of%20Office%202016%20desktop%20apps%20for%20Windows&amp;media=https%3A%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image1-UHqmaJ5NYS.jpg" class="pintrest">Pintrest</a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pocket-lint.com%2Fapps%2Fnews%2Fmicrosoft%2F133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows&amp;title=Microsoft%20launches%20public%20preview%20of%20Office%202016%20desktop%20apps%20for%20Windows" class="linkedin">LinkedIn</a>
		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pocket-lint.com%2Fapps%2Fnews%2Fmicrosoft%2F133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows" class="gplus">Google+</a>
		<a href="mailto:?subject=Microsoft%20launches%20public%20preview%20of%20Office%202016%20desktop%20apps%20for%20Windows&amp;body=https%3A%2F%2Fwww.pocket-lint.com%2Fapps%2Fnews%2Fmicrosoft%2F133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows" class="mail">Mail</a>
			</div>

	<a href="#disqus_thread" class="comment comment-count" data-disqus-identifier="news133800">Comment</a>
</div>

    </div>
</header>
        <div class="content">
                                            <div class="block block-mpu block-top">
                    <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit12"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('SA-Unit12'); });</script></div>
                </div>
            
            <p class="first-para">Office 2016 is now available as a preview for all Windows users to try.</p><p>Microsoft Office is a suite of productivity apps from Microsoft, a company that has a new CEO and is working on the next version of Windows, all while promising it has a "mobile-first, cloud-first" vision. Due to that strategy, Microsoft has transformed Office from classic desktop apps to cross-platform, cross-device apps.<br>
<br>
Despite the urge to get Office properly working on all sorts of mobile devices, the company is now taking some time to focus on the desktop apps. It introduced an IT Pro and Developer Preview for the 2016 release of the Office desktop apps on Windows in March, and now it's expanding the Office 2016 Preview.</p><p>The public preview is now available to Office users everywhere on Windows, though it won't get an official retail launch until autumn 2015. Office 2016 previewers will not only get an early look at the next release of Office on Windows desktop, but they're also encouraged to submit feedback that could improve the future of Office.</p><p>Visit the Office 2016 <a href="http://office.com/office-2016-preview" target="_blank" rel="3">Preview site</a> to learn more about the Preview program. You can also check out Microsoft's <a href="http://blogs.office.com/2015/05/04/office-2016-public-preview-now-available/" target="_blank" rel="3">blog post</a> to learn about new software features. Office 2016 lets you create, open, edit and save files in the cloud from your desktop, for instance, and it allows for real-time collaboration (starting with Word).</p><figure class="has-attribution"><span class="nolinks">Microsoft</span><img src="data:image/gif;base64,R0lGODdhlAKmAfAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="microsoft launches public preview of office 2016 desktop apps for windows image 3" data-lazy="https://cdn.pocket-lint.com/r/s/320x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image3-dxOgW42bYf.png" data-lazy-srcset="https://cdn.pocket-lint.com/r/s/320x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image3-dxOgW42bYf.png 320w, https://cdn.pocket-lint.com/r/s/450x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image3-dxOgW42bYf.png 450w, https://cdn.pocket-lint.com/r/s/660x/assets/images/133800-apps-news-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows-image3-dxOgW42bYf.png 660w" data-lazy-sizes="100vw"></figure><div class="block block-inline  block-mpu-middle-text"><div gallery="0" data-slot="mpu-billboard" class="_streamamp" id="SA-Unit1"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('SA-Unit1'); });</script></div></div><p>Other features include Tell Me (a new search tool - available in Word, PowerPoint, and Excel - that serves up commands), Clutter (a new Exchange feature - available in Outlook - that de-clutters your inbox), and Insights (which is powered by Bing and adds contextual information from the web to your reading experience).</p><p>Office 2016 Preview is still a work in progress and not all of the features expected to ship in the autumn are available for use now. Microsoft said it plans to add new features every month and will share details on updates as they roll out.</p><div class="block block-mpu block-bottom"><div gallery="0" data-slot="mpu" class="_streamamp" id="SA-Unit14"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('SA-Unit14'); });</script></div></div>

            
            
            
                    </div>

        
        
        <footer class="norewrite nolinks">
    <div class="tags">
        <span>Sections</span>  
                    <a href="/microsoft">Microsoft</a>
                    <a href="/apps">Apps</a>
            </div>

            <ul class="sources">
                            <li>Source: <a href="http://blogs.office.com/2015/05/04/office-2016-public-preview-now-available/" >Microsoft</a></li>
                    </ul>
    
    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


        <div class="extras norewrite nolinks">
    
    <div class="popular">
	<div class="switcher"><span>Popular</span><a class="active">In Apps</a><!--<a href="#">On Pocket-lint</a>--></div>

	<div class="articles active">
		<ol>
			                					<li><a href="/apps/news/137124-best-tech-easter-eggs-hidden-features">Best tech easter eggs: Hidden features in Snapchat, Facebook, and more</a></li>
                			                					<li><a href="/apps/news/apple/142230-apple-animoji-explained-how-to-use-those-animated-emoji-in-ios-11-on-iphone-x">Apple Animoji: How to use those new animated emoji for iPhone X</a></li>
                			                					<li><a href="/apps/news/apple/141311-apple-business-chat-in-ios-11-what-is-it-and-how-does-it-work">Apple Business Chat in iOS 11.3: What is it and how does it work?</a></li>
                			                					<li><a href="/apps/news/142727-43-accidentally-hilarious-image-searches-that-are-sure-to-make-you-chortle">43 accidentally hilarious image searches that are sure to make you chortle</a></li>
                			                					<li><a href="/apps/buyers-guides/143833-best-web-hosting-services-10-of-the-best-cloud-vps-and-web-hosting-providers">Best Web Hosting Services 2018: 10 of the best cloud, VPS and web hosting providers</a></li>
                					</ol>
		<ol>
			                					<li><a href="/apps/news/google/144074-google-play-movies-now-lets-you-search-across-all-streaming-services">Google Play Movies now lets you search across all streaming services</a></li>
                			                					<li><a href="/apps/buyers-guides/141978-best-vpn-services-2018-top-10-vpns-to-keep-your-browsing-secure">Best VPN Services 2018 - Top 10 VPNs to keep your browsing secure</a></li>
                			                					<li><a href="/apps/news/microsoft/142478-like-microsoft-s-edge-browser-now-you-can-use-it-on-ios-and-android">Like Microsoft Edge? Now you can use it on iPad and Android tablets</a></li>
                			                					<li><a href="/apps/news/facebook/144034-facebook-has-recorded-everything-you-ve-ever-done-on-the-site-and-here-s-how-you-can-see-it">Facebook has recorded everything you’ve ever done on the site and here’s how you can see it</a></li>
                			                					<li><a href="/apps/news/google/144021-google-assistant-can-now-instantly-send-and-request-money-for-free">Google Assistant can now instantly send and request money for free</a></li>
                					</ol>
	</div>
</div>
<div id="rcjsload_950a9d"></div>
<script type="text/javascript">
    (function() {
        var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
        var rcel = document.createElement("script");
        rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
        rcel.type = 'text/javascript';
        rcel.src = "https://trends.revcontent.com/serve.js.php?w=82106&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
        rcel.async = true;
        var rcds = document.getElementById("rcjsload_950a9d"); rcds.appendChild(rcel);
    })();
</script>



    <div class="comments">
        <h3>Comments</h3>

                <div>
                            <div id="disqus_thread"></div>
                                        <div class="block block-mpu">
                                        <div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block" id="SA-Unit13"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('SA-Unit13'); });</script></div>
                </div>
                    </div>
    </div>
</div>
<script>
    var disqus_shortname = 'pocketlint',
        disqus_title = "Microsoft launches public preview of Office 2016 desktop apps for Windows",
        disqus_identifier = "news133800";

        var disqus_url = "https:\/\/www.pocket-lint.com\/apps\/news\/microsoft\/133800-microsoft-launches-public-preview-of-office-2016-desktop-apps-for-windows";
    
    var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function () {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');

        s.src = 'https://pocketlint.disqus.com/embed.js';

        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>

    </article>

					<div class="block block-leader">
				<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block" id="SA-Unit20"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('SA-Unit20'); });</script></div>
			</div>
		
							<script type="text/javascript">
				/*window.GENETIKZ_WIDGET="6f551f36-fcbf-4081-aecf-a535c1d83afb";
				window.WIDGET_ID="div-gpt-ad-1516721091362-0";
				window.WIDGET_STATUS="1";
				var s = document.createElement('script');
				s.onload = function() {  _gw.init(); };
				s.src = 'https://buzz.academy/js/genetikz-widget.js';
				document.getElementsByTagName('head')[0].appendChild(s);*/
			</script>
		<script type="text/javascript">
			/*window.GENETIKZ_WIDGET="6f551f36-fcbf-4081-aecf-a535c1d83afb";
			var s = document.createElement('script');
			s.onload = function()

			{ _gw.init(); }
			;
			s.src = 'https://buzz.academy/js/genetikz-widget.js';
			document.getElementsByTagName('head')[0].appendChild(s);*/
		</script>
				<footer id="footer">
			<form action="/search" method="get">
				<div>
					<input type="text" name="q" placeholder="Search Pocket-lint">
					<button type="submit">search</button>
				</div>
			</form>
			<div class="links"></div>
			<nav class="internal">
				<ul>
					<li><a href="https://awards.pocket-lint.com">Pocket-lint Gadget Awards</a></li>
					<li><a href="/info/rss">RSS Feeds</a></li>
					<li><a href="/info/newsletter">Newsletter</a></li>
				</ul>
				<ul>
					<li><a href="/info/sitemap">Site map</a></li>
					<li><a href="/info/contact-us">Contact us</a></li>
					<li><a href="/info/authors">About Pocket-lint</a></li>
					<li><a href="/info/reviews-policy">Reviews Policy</a></li>
					<li><a href="/info/privacy-policy">Site Policy</a></li>
					<li><a href="/info/advertise-on-pocket-lint">Advertise on Pocket-lint</a></li>
				</ul>
				<div style="margin-top: 8px;">2003 - 2018 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. All rights reserved. England and Wales company registration number 5237480.</div>
			</nav>
		</footer>
	</div>

	<div id="fb-root"></div>
	<script id="dsq-count-scr" src="//pocketlint.disqus.com/count.js" async></script>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
</body>
</html>
