<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#" style="overflow-x: hidden;">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><meta charset="utf-8"><meta name="viewport" content="width=device-width; initial-scale = 1.0; maximum-scale=1.0; user-scalable=no" /><title>Audi has now made it possible to see your new car in VR before it&#039;s made - Pocket-lint</title><script src="http://cdn.pocket-lint.com/js/pf302.js" async></script><script>var _pl_settings={"article_adverts":true,"super_tag":"Cars","article_id":142160,"targeting":[["Tag",["Audi","Cars"]],["Type",["news"]],["PageStyle",["Article"]],["Gallery",[0]],["Supertag",["Cars"]],["PageID",[142160]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","path":"http:\/\/www.pocket-lint.com\/news\/142160","sections":"Cars","authors":"Max Langridge"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><script>var _sqweb_credits=0;</script><script src="http://cdn.pocket-lint.com/js/main113.js" async></script><link href="http://cdn.pocket-lint.com/css/main106.css" rel="stylesheet"><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('require', 'linkid');ga('set', 'contentGroup1', "Cars");ga('send','pageview');</script><script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');</script><meta name="application-name" content="Pocket-lint"><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest" href="http://www.pocket-lint.com/rss/all.xml"><link rel="publisher" href="https://plus.google.com/+Pocket-lint"><link rel="canonical" href="http://www.pocket-lint.com/news/142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made"><link rel="amphtml" href="http://www.pocket-lint.com/news/142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made.amphtml"><meta name="description" content="German vehicle manufacturer Audi is rolling out a new VR experience to showrooms in Germany, the UK and Spain, that will let customers see their ideally"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Pocketlint"><meta name="twitter:creator" content="@maxlangridge1"><meta name="twitter:description" content="German vehicle manufacturer Audi is rolling out a new VR experience to showrooms in Germany, the UK and Spain, that will let customers see their ideally"><meta name="twitter:title" content="Audi has now made it possible to see your new car in VR before it&#039;s made"><meta name="article:author" content="Pocket-lint"><meta name="article:section" content="Technology"><meta name="og:type" content="article"><meta name="article:published_time" content="2017-09-05T11:59:00+01:00"><meta name="twitter:image" content="http://cdn.pocket-lint.com/r/c/225x225/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg"><meta name="og:image" content="http://cdn.pocket-lint.com/r/s/1200x630/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg"><meta name="og:image:width" content="945"><meta name="og:image:height" content="630"><meta name="og:image:type" content="image/jpeg"><meta name="og:url" content="http://www.pocket-lint.com/news/142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made"><meta name="og:title" content="Audi has now made it possible to see your new car in VR before it&#039;s made - Pocket-lint"><meta name="og:description" content="German vehicle manufacturer Audi is rolling out a new VR experience to showrooms in Germany, the UK and Spain, that will let customers see their ideally"><meta name="og:site_name" content="Pocket-lint"><meta name="og:locale" content="en_GB"><script type="application/ld+json">{"@context": "http://schema.org", "@type": "Organization", "name" : "Pocket-lint", "url": "http://www.pocket-lint.com/", "logo" :"http://cdn.pocket-lint.com/bundles/pocketlintapp/images/pllogosingle-white.jpg", "sameAs" : ["https://www.facebook.com/pocketlintcom/", "https://twitter.com/Pocketlint", "https://plus.google.com/+Pocket-lint", "https://www.linkedin.com/company/pocket-lint", "https://www.youtube.com/c/pocketlintcom", "https://www.instagram.com/pocketlintcom/"] } }</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://www.pocket-lint.com/", "potentialAction": { "@type": "SearchAction", "target": "http://www.pocket-lint.com/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/www.pocket-lint.com\/news\/142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made","headline":"Audi has now made it possible to see your new car in VR before it's made","publisher":{"@type":"Organization","name":"Pocket-lint","logo":{"@type":"ImageObject","url":"http:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg?2","height":"60","width":"600"}},"datePublished":"2017-09-05T11:59:48+01:00","dateModified":"2017-09-05T13:03:33+01:00","author":[{"@type":"Person","name":"Max Langridge","url":"http:\/\/www.pocket-lint.com\/author\/max-langridge"}],"image":{"@type":"ImageObject","url":"http:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg","height":800,"width":1200},"description":"German vehicle manufacturer Audi\u00a0is rolling out a new VR experience to showrooms in Germany, the UK and Spain, that will let customers see their ideally","articleBody":"German vehicle manufacturer Audi\u00a0is rolling out a new VR experience to showrooms in Germany, the UK and Spain, that will let customers see their ideally configured Audi car before placing an order.\nMMI explored: A deep dive into Audi's in-car infotainment systems\nThe virtual reality experience will not only show what features and products have been added to the car, but explain how various technologies work and make a change to the car.By having a virtual reality headset in the showroom, sales staff are able to show customers the entire Audi range, rather than just the few example vehicles that are on show. It's being introduced to \"offer customers more information and certainty when making their purchasing decision, as well as a special excitement factor\", according to Nil Wollny, head of customer experience at Audi.Once customers spec their ideal Audi, they can view it in complete 360-degrees, including lights and various sound effects, to get a real feel of how their car will look and operate on a daily basis. The headset can even show details you might not initially think of, such as how different materials are affected by light from various anglesAudi says it plans to introduce future updates to the VR software that will let customers experience different light technologies at night and in poor visibility, features that are difficult to show during a regular test drive.It's not just road cars that can be shown on the headset though, as customers can also be a part of a Le Mans 24 Hour race, getting up close and personal with the pit crew during a race.Audi will use an Oculus Rift VR headset for the experience, and has worked with Zerolight to develop the graphics engine required to run the software.\nYour future electric Audi could come with a solar roof to extend its range\n\u00a0The first batch of VR headsets are making their way to dealers now, but Audi hasn't specified exactly which ones will be getting them. If you're in the market for a new Audi though, it certainly sounds like an ideal try before you buy experience."}</script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script>
            var _sqw = {
                id_site: 86396,
                debug: false,
                targeting: false,
                beacon: false,
                dwide: false,
                i18n: "en",
                msg: ""};
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "https://cdn.sqweb.com/sqweb.js";
        document.getElementsByTagName("head")[0].appendChild(script);</script><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script type="text/javascript">
        /*window._mNHandle = window._mNHandle || {};
        window._mNHandle.queue = window._mNHandle.queue || [];
        medianet_versionId = "121199";
        (function() {
            var sct = document.createElement("script"),
                sctHl = document.getElementsByTagName("script")[0],
                isSSL = 'https:' == document.location.protocol;
            sct.type = "text/javascript";
            sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CU107KG5' + (isSSL ? '&https=1' : '')+'';
            sct.async = "async";
            sctHl.parentNode.insertBefore(sct, sctHl);
        })();*/
	</script>
</head>
<body  style="overflow-x: hidden;">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header id="header">
		<div class="header-container">
			<button class="hamburger_menu"></button>
			<div class="mobile-pocket-menu" hidden>
				<div class="mobile-header-active">
					<button class="cross_menu"></button>
					<a href="/" class="home">Pocket-lint</a>
				</div>
				<ul>
					<form action="/search" method="get" class="mobile-search-menu">
						<input type="text" name="q" placeholder="Search Pocket-lint">
						<button type="submit">search</button>
					</form>
					<div class="mobile-topics">
						<a href="/archive/news"><li><span class="mobile-space-li"></span>News</li></a>
						<a href="/reviews"><li><span class="mobile-space-li"></span>Reviews</li></a>
						<a href="/archive/features"><li><span class="mobile-space-li"></span>Features</li></a>
					</div>
					<li></li>
					<a href="/hub/apps"><li><span class="mobile-space-li"></span>Apps</li></a>
					<a href="/hub/cameras"><li><span class="mobile-space-li"></span>Cameras</li></a>
					<a href="/hub/cars"><li><span class="mobile-space-li"></span>Cars</li></a>
					<a href="/hub/drones"><li><span class="mobile-space-li"></span>Drones</li></a>
					<a href="/hub/fitness-trackers"><li><span class="mobile-space-li"></span>Fitness Trackers</li></a>
					<a href="/hub/gadgets"><li><span class="mobile-space-li"></span>Gadgets</li></a>
					<a href="/hub/games"><li><span class="mobile-space-li"></span>Games</li></a>
					<a href="/hub/headphones"><li><span class="mobile-space-li"></span>Headphones</li></a>
					<a href="/hub/laptops"><li><span class="mobile-space-li"></span>Laptops</li></a>
					<a href="/hub/parenting"><li><span class="mobile-space-li"></span>Parenting</li></a>
					<a href="/hub/phones"><li><span class="mobile-space-li"></span>Phones</li></a>
					<a href="/hub/smart-home"><li><span class="mobile-space-li"></span>Smart Home</li></a>
					<a href="/hub/smartwatches"><li><span class="mobile-space-li"></span>Smartwatches</li></a>
					<a href="/hub/speakers"><li><span class="mobile-space-li"></span>Speakers</li></a>
					<a href="/hub/tablets"><li><span class="mobile-space-li"></span>Tablets</li></a>
					<a href="/hub/tv"><li><span class="mobile-space-li"></span>TV</li></a>
					<a href="/hub/vr"><li><span class="mobile-space-li"></span>VR</li></a>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
			<a href="/" class="home">Pocket-lint</a>
			<nav class="menu">
				<ul><li><a href="/archive/news">News</a><ul><li><a href="/hub/apps">Apps</a></li><li><a href="/hub/cameras">Cameras</a></li><li><a href="/hub/cars">Cars</a></li><li><a href="/hub/drones">Drones</a></li><li><a href="/hub/fitness-trackers">Fitness Trackers</a></li><li><a href="/hub/gadgets">Gadgets</a></li><li><a href="/hub/games">Games</a></li><li><a href="/hub/headphones">Headphones</a></li><li><a href="/hub/laptops">Laptops</a></li><li><a href="/hub/parenting">Parenting</a></li><li><a href="/hub/phones">Phones</a></li><li><a href="/hub/smart-home">Smart Home</a></li><li><a href="/hub/smartwatches">Smartwatches</a></li><li><a href="/hub/speakers">Speakers</a></li><li><a href="/hub/tablets">Tablets</a></li><li><a href="/hub/tv">TV</a></li><li><a href="/hub/vr">VR</a></li><li><a href="/archive/news">All News</a></li></ul></li><li><a href="/reviews">Reviews</a><ul><li><a href="/apps-reviews">Apps</a></li><li><a href="/cameras-reviews">Cameras</a></li><li><a href="/cars-reviews">Cars</a></li><li><a href="/drones-reviews">Drones</a></li><li><a href="/fitness-trackers-reviews">Fitness Trackers</a></li><li><a href="/gadgets-reviews">Gadgets</a></li><li><a href="/games-reviews">Games</a></li><li><a href="/headphones-reviews">Headphones</a></li><li><a href="/laptops-reviews">Laptops</a></li><li><a href="/parenting-reviews">Parenting</a></li><li><a href="/phones-reviews">Phones</a></li><li><a href="/smart-home-reviews">Smart Home</a></li><li><a href="/smartwatches-reviews">Smartwatches</a></li><li><a href="/speakers-reviews">Speakers</a></li><li><a href="/tablets-reviews">Tablets</a></li><li><a href="/tv-reviews">TV</a></li><li><a href="/vr-reviews">VR</a></li><li><a href="/reviews">All Reviews</a></li></ul></li><li><a href="/archive/features">Features</a></li></ul>			</nav>
			<nav class="social">
				<a href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
				<a href="https://instagram.com/pocketlintcom/" class="instagram">Instagram</a>
				<a href="https://www.facebook.com/pages/Pocket-lint/153528804891" class="facebook">Facebook</a>
				<a href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
				<a href="https://plus.google.com/101962912262403848752" class="gplus">Google+</a>
			</nav>
			<form action="/search" method="get" class="search">
				<input type="text" name="q" placeholder="Search Pocket-lint">
				<button type="submit">search</button>
			</form>
		</div>
		<nav class="topics">
			<div>
				<ul>
			<li><a href="/hub/phones">Phones</a>
			<li><a href="http://www.pocket-lint.com/news/120309-best-smartphones-2017-the-best-phones-available-to-buy-today">Best Phone</a>
			<li><a href="/hub/cameras">Cameras</a>
			<li><a href="http://www.pocket-lint.com/archive/buyers-guides">Buyer&#039;s Guides</a>
			<li><a href="/fitness-trackers">Fitness Trackers</a>
			<li><a href="/hub/parenting">Parent Hub</a>
			<li><a href="/smarthome">Smart Home</a>
	</ul>
									<div class="sqweb-button multipass-slim"></div>
							</div>
		</nav>
		<form action="/search" method="get" class="mobile-search">
			<input type="text" name="q" placeholder="Search Pocket-lint">
			<button type="submit">search</button>
		</form>
	</header>

	<div id="container">
					<div class="block block-leader">
				<div data-disable-refresh="true" gallery="0" data-slot="out-of-page" class="streamamp-block"></div>
				<div data-disable-refresh="true" gallery="0" data-slot="skin" class="streamamp-block"></div>
			</div>
			<div class="block block-leader-mobile">
				<div width="320" gallery="0" data-slot="mobile" class="streamamp-block"></div>
			</div>
		
		<article data-articleid="142160" id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;gallery&#x3D;&quot;0&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;">
	
	<header class="norewrite nolinks">
	<h1>Audi has now made it possible to see your new car in VR before it&#039;s made</h1>

	<div class="details"><span class="authors"><a href="/author/max-langridge" rel="author">Max Langridge</a></span><time datetime="2017-09-05BST11:59:48+01:00">5 September 2017</time><a href="/hub/cars">Cars</a></div>
    
                                                
    
            <span class="attribution" style="padding-top: 10px;">Audi</span>    
	
	    		<img src="http://cdn.pocket-lint.com/r/s/320x/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg" srcset="http://cdn.pocket-lint.com/r/s/320x/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg 320w, http://cdn.pocket-lint.com/r/s/450x/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg 450w, http://cdn.pocket-lint.com/r/s/600x/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg 600w, http://cdn.pocket-lint.com/r/s/750x/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg 750w, http://cdn.pocket-lint.com/r/s/970x/assets/images/142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg 970w" sizes="100vw" alt="Audi has now made it possible to see your new car in VR before it's made">
	
	<div class="container">
					<div class="block block-mpu">
				<div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block"></div>
			</div>
		
		
		
		
		
<div class="social">
	<div class="share">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made" class="facebook">Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=Audi%20has%20now%20made%20it%20possible%20to%20see%20your%20new%20car%20in%20VR%20before%20it%27s%20made&amp;url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made&amp;via=Pocketlint" class="twitter">Twitter</a>
		<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made&amp;description=Audi%20has%20now%20made%20it%20possible%20to%20see%20your%20new%20car%20in%20VR%20before%20it%27s%20made&amp;media=http%3A%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2F142160-cars-news-audi-has-now-made-it-possible-to-see-your-142160-car-before-its-made-image1-8na51djcmq.jpg" class="pintrest">Pintrest</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made&amp;title=Audi%20has%20now%20made%20it%20possible%20to%20see%20your%20new%20car%20in%20VR%20before%20it%27s%20made" class="linkedin">LinkedIn</a>
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made" class="gplus">Google+</a>
		<a href="mailto:?subject=Audi%20has%20now%20made%20it%20possible%20to%20see%20your%20new%20car%20in%20VR%20before%20it%27s%20made&amp;body=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made" class="mail">Mail</a>
			</div>

	<a href="#disqus_thread" class="comment" data-disqus-identifier="news142160">Comment</a>
</div>

	</div>
</header>
	<div class="content">
					<div class="block block-mpu block-top">
				<div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block"></div>
			</div>
			
		<p class="first-para">German vehicle manufacturer <a href="http://www.pocket-lint.com/audi-reviews" target="_blank">Audi</a>&nbsp;is rolling out a new VR experience to showrooms in Germany, the UK and Spain, that will let customers see their ideally configured Audi car before placing an order.</p><ul>
<li><a href="http://www.pocket-lint.com/news/140154-audi-mmi-explored-a-deep-dive-into-audi-s-in-car-infotainment-systems" target="_blank">MMI explored: A deep dive into Audi's in-car infotainment systems</a></li>
</ul><p>The virtual reality experience will not only show what features and products have been added to the car, but explain how various technologies work and make a change to the car.</p><p>By having a virtual reality headset in the showroom, sales staff are able to show customers the entire Audi range, rather than just the few example vehicles that are on show. It's being introduced to "offer customers more information and certainty when making their purchasing decision, as well as a special excitement factor", according to Nil Wollny, head of customer experience at Audi.</p><p>Once customers spec their ideal Audi, they can view it in complete 360-degrees, including lights and various sound effects, to get a real feel of how their car will look and operate on a daily basis. The headset can even show details you might not initially think of, such as how different materials are affected by light from various angles</p><p>Audi says it plans to introduce future updates to the VR software that will let customers experience different light technologies at night and in poor visibility, features that are difficult to show during a regular test drive.</p><p>It's not just road cars that can be shown on the headset though, as customers can also be a part of a Le Mans 24 Hour race, getting up close and personal with the pit crew during a race.</p><p>Audi will use an Oculus Rift VR headset for the experience, and has worked with Zerolight to develop the graphics engine required to run the software.</p><ul>
<li><a href="http://www.pocket-lint.com/news/141992-your-future-electric-audi-could-come-with-a-solar-roof-to-extend-its-range" target="_blank">Your future electric Audi could come with a solar roof to extend its range</a></li>
</ul><p>The first batch of VR headsets are making their way to dealers now, but Audi hasn't specified exactly which ones will be getting them. If you're in the market for a new Audi though, it certainly sounds like an ideal try before you buy experience.</p>

		
		
			</div>

	
	
	<footer class="norewrite nolinks">
    <div class="tags">
        <span>Sections</span>  
                    <a href="/hub/audi">Audi</a>
                    <a href="/hub/cars">Cars</a>
            </div>

    
    <!--<div id="recvontent"></div>-->

    <!--<div id="627854058">
        <script type="text/javascript">
            try {
                window._mNHandle.queue.push(function () {
                    window._mNDetails.loadTag("627854058", "660x250", "627854058");
                });
            }
            catch (error) {}
        </script>
    </div>-->
</footer>


	<div class="extras norewrite nolinks">
	
	<div class="popular">
	<div class="switcher"><span>Popular</span><a class="active">In Cars</a><!--<a href="#">On Pocket-lint</a>--></div>

	<div class="articles active">
		<ol>
							<li><a href="/review/142159-smart-vision-eq-fortwo-concept-preview-the-future-autonomous-car-for-slick-city-transit">Smart Vision EQ ForTwo concept preview: The future autonomous car for slick city transit</a></li>
							<li><a href="/news/142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made">Audi has now made it possible to see your new car in VR before it&#039;s made</a></li>
							<li><a href="/review/141981-range-rover-velar-review-a-titan-of-tech-and-a-lesson-in-suv-styling">Range Rover Velar review: A titan of tech and a lesson in SUV styling</a></li>
							<li><a href="/news/142012-audi-a8-can-be-specced-with-a-23-speaker-bang-and-olufsen-3d-sound-system">Audi A8 can be specced with a 23 speaker Bang &amp; Olufsen 3D sound system</a></li>
							<li><a href="/news/142009-amazon-alexa-coming-to-a-skoda-near-you-soon">Amazon Alexa coming to a Skoda near you soon</a></li>
					</ol>
		<ol>
							<li><a href="/news/141992-your-future-electric-audi-could-come-with-a-solar-roof-to-extend-its-range">Your future electric Audi could come with a solar roof to extend its range</a></li>
							<li><a href="/news/141893-nissan-leaf-2018-release-date-rumours-and-everything-you-need-to-know">Nissan Leaf 2018: Release date, rumours and everything you need to know</a></li>
							<li><a href="/news/141956-vw-revives-the-iconic-camper-van-design-with-i-d-buzz-goes-on-sale-in-2022">VW revives the iconic camper van design with I.D. Buzz, goes on sale in 2022</a></li>
							<li><a href="/review/141917-mercedes-amg-gt-r-first-drive-one-green-hell-of-a-car">Mercedes-AMG GT R first drive: One &#039;Green Hell&#039; of a car</a></li>
							<li><a href="/news/141890-30-incredible-concept-cars-from-the-1950-s-and-beyond">30 Incredible concept cars from the 1950&#039;s and beyond</a></li>
					</ol>
	</div>
	<!--<div class="articles">
		<ol>
							<li><a href="/news/138301-apple-iphone-8-release-date-rumours-and-everything-you-need-to-know">Apple iPhone 8: Release date, rumours and everything you need to know</a></li>
							<li><a href="/news/142137-apple-will-skip-s-moniker-iphone-8-iphone-8-plus-and-iphone-edition-to-be-unveiled-on-12-september">Apple will skip &#039;S&#039; moniker, iPhone 8, iPhone 8 Plus and iPhone Edition to be unveiled on 12 September</a></li>
							<li><a href="/news/141651-how-to-get-an-unlocked-iphone-7-or-samsung-s7-from-289-99">How to get an unlocked iPhone 7 or Samsung S7 from £289.99</a></li>
							<li><a href="/news/141195-when-is-android-oreo-coming-to-my-phone">When is Android Oreo coming to my phone?</a></li>
							<li><a href="/news/142156-does-this-video-reveal-a-fully-functioning-iphone-8">Does this video reveal a fully functioning iPhone 8?</a></li>
					</ol>
		<ol>
							<li><a href="/review/142155-garmin-vivomove-hr-preview-hybrid-smartwatch-with-hidden-touchscreen-and-heart-rate-monitoring">Garmin Vivomove HR preview: Hybrid smartwatch with hidden touchscreen and heart rate monitoring</a></li>
							<li><a href="/news/142154-samsung-galaxy-note-8-vs-apple-iphone-7-vs-iphone-7-plus-what-s-the-difference">Samsung Galaxy Note 8 vs Apple iPhone 7 vs iPhone 7 Plus: What&#039;s the difference?</a></li>
							<li><a href="/review/142133-sony-wi-1000x-preview-killing-sound-with-sony-s-new-noise-cancelling-headphones">Sony WI-1000X preview: Killing sound with Sony&#039;s new noise-cancelling headphones</a></li>
							<li><a href="/news/141978-best-vpn-services-2017-top-10-vpns-to-keep-your-browsing-secure">Best VPN services 2017: Top 10 VPNs to keep your browsing secure</a></li>
							<li><a href="/news/142149-these-are-fossil-s-sexy-smartwatches-coming-out-in-2017-diesel-michael-kors-emporio-armani-and-more">These are Fossil&#039;s sexy smartwatches coming out in 2017: Diesel, Michael Kors, Emporio Armani and more</a></li>
					</ol>
	</div>-->
</div>
<div id="rcjsload_bac7c9"></div>


	<div class="comments">
		<h3>Comments</h3>

				<div>
			<div id="disqus_thread"></div>

							<div class="block block-mpu">
										<div width="300" height="250" gallery="0" data-slot="mpu" class="streamamp-block"></div>
				</div>
					</div>
	</div>
</div>
<script>
	var disqus_shortname = 'pocketlint',
		disqus_title = "Audi has now made it possible to see your new car in VR before it's made",
		disqus_identifier = "news142160",
		disqus_url = "http:\/\/www.pocket-lint.com\/news\/142160-audi-has-now-made-it-possible-to-see-your-new-car-in-vr-before-it-s-made";

    var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');

        s.src = 'https://pocketlint.disqus.com/embed.js';

        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>

</article>

					<div class="block block-leader">
				<div width="728" height="90" gallery="0" data-slot="leaderboard" class="streamamp-block"></div>
			</div>
		
		<footer id="footer">
			<form action="/search" method="get">
				<div>
					<input type="text" name="q" placeholder="Search Pocket-lint">
					<button type="submit">search</button>
				</div>
			</form>
			<div class="links"></div>
			<nav class="internal">
				<ul>
					<li><a href="/competitions">Competitions</a></li>
					<li><a href="/awards">Pocket-lint Gadget Awards</a></li>
					<li><a href="/rss/all.xml">RSS</a></li>
					<li><a href="/newsletter/sign-up">Newsletter</a></li>
				</ul>
				<ul>
					<li><a href="/info/sitemap">Site map</a></li>
					<li><a href="/contact-us">Contact us</a></li>
					<li><a href="/info/who-are-we">About Pocket-lint</a></li>
					<li><a href="/info/reviews-policy">Reviews Policy</a></li>
					<li><a href="/info/privacy-policy">Site Policy</a></li>
					<li><a href="/info/advertise-on-pocket-lint">Advertise on Pocket-lint</a></li>
				</ul>
				<div style="margin-top: 8px;">2003 - 2017 © Pocket-lint Limited PO Box 4770, Ascot, SL5 5DP. All rights reserved. England and Wales company registration number 5237480.</div>
			</nav>
		</footer>
	</div>

	<div id="fb-root"></div>
	<script id="dsq-count-scr" src="//pocketlint.disqus.com/count.js" async></script>
</body>
</html>
