<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>var _sf_startpt=(new Date()).getTime();window.addSiteSkin=function(config){window.siteSkin=config;};window.onPlLoad=function(cb){window._pl_cb=window._pl_cb||[];window._pl_cb.push(cb)};</script><meta charset="utf-8"><meta name="viewport" content="initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no"><title>B&amp;O Play wireless Beoplay H4 headphones come with Apple Watch control - Pocket-lint</title><script src="http://cdn.pocket-lint.com/js/pf302.js" async></script><script>var _pl_settings={"article_adverts":true,"super_tag":"Headphones","article_id":140211,"targeting":[["Tag",["Bang and Olufsen","Headphones"]],["Type",["news"]],["Supertag",["Headphones"]],["PageID",[140211]]]},_pl_files={"low":["https:\/\/apis.google.com\/js\/platform.js","https:\/\/connect.facebook.net\/en_GB\/all.js#xfbml=1&appId=373440233087","https:\/\/platform.twitter.com\/widgets.js","\/\/cdn.viglink.com\/api\/vglnk.js"],"high":["\/\/static.chartbeat.com\/js\/chartbeat.js"]},___gcfg={"lang":"en-GB"},_sf_async_config={"uid":12986,"domain":"pocket-lint.com","path":"http:\/\/www.pocket-lint.com\/news\/140211","sections":"Headphones","authors":"Rik Henderson"},vglnk={"key":"d70aaa6cc9f811e1c068c9f6a8469e19"};</script><script>var _sqweb_credits=0;</script><script src="http://cdn.pocket-lint.com/js/main101.js" async></script><link href="http://cdn.pocket-lint.com/css/main90.css" rel="stylesheet"><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-113501-2', 'auto');ga('require', 'linkid');ga('set', 'contentGroup1', "Headphones");ga('send','pageview');</script><script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4GKKG');</script><meta name="application-name" content="Pocket-lint"><link rel="shortcut icon" href="/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Pocket-lint Latest" href="http://cdn.pocket-lint.com/rss/all.xml"><link rel="publisher" href="https://plus.google.com/+Pocket-lint"><link rel="canonical" href="http://www.pocket-lint.com/news/140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control"><link rel="amphtml" href="http://www.pocket-lint.com/news/140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control.amphtml"><meta name="description" content="B&amp;O Play, Bang &amp; Olufsen&#039;s full and funky consumer brand, has launched a wireless pair of Beoplay H4 headphones.They have been &quot;designed from the ground"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Pocketlint"><meta name="twitter:creator" content="@RikHenderson"><meta name="twitter:description" content="B&amp;O Play, Bang &amp; Olufsen&#039;s full and funky consumer brand, has launched a wireless pair of Beoplay H4 headphones.They have been &quot;designed from the ground"><meta name="twitter:title" content="B&amp;O Play wireless Beoplay H4 headphones come with Apple Watch control"><meta name="article:author" content="Pocket-lint"><meta name="article:section" content="Technology"><meta name="og:type" content="article"><meta name="article:published_time" content="2017-02-09T09:27:00+00:00"><meta name="twitter:image" content="http://www.pocket-lint.com/r/c/225x225/assets/images/phpfwejbi.jpg"><meta name="og:image" content="http://www.pocket-lint.com/r/s/1200x630/assets/images/phpfwejbi.jpg"><meta name="og:image:width" content="859"><meta name="og:image:height" content="630"><meta name="og:image:type" content="image/jpeg"><meta name="og:url" content="http://www.pocket-lint.com/news/140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control"><meta name="og:title" content="B&amp;O Play wireless Beoplay H4 headphones come with Apple Watch control - Pocket-lint"><meta name="og:description" content="B&amp;O Play, Bang &amp; Olufsen&#039;s full and funky consumer brand, has launched a wireless pair of Beoplay H4 headphones.They have been &quot;designed from the ground"><meta name="og:site_name" content="Pocket-lint"><meta name="og:locale" content="en_GB"><script type="application/ld+json">{"@context": "http://schema.org", "@type": "Organization", "name" : "Pocket-lint", "url": "http://www.pocket-lint.com/", "logo" :"http://cdn.pocket-lint.com/bundles/pocketlintapp/images/pllogosingle-white.jpg", "sameAs" : ["https://www.facebook.com/pocketlintcom/", "https://twitter.com/Pocketlint", "https://plus.google.com/+Pocket-lint", "https://www.linkedin.com/company/pocket-lint", "https://www.youtube.com/c/pocketlintcom", "https://www.instagram.com/pocketlintcom/"] } }</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://www.pocket-lint.com/", "potentialAction": { "@type": "SearchAction", "target": "http://www.pocket-lint.com/search?q={query}", "query-input": "required name=query"} }</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/www.pocket-lint.com\/news\/140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control","headline":"B&O Play wireless Beoplay H4 headphones come with Apple Watch control","publisher":{"@type":"Organization","name":"Pocket-lint","logo":{"@type":"ImageObject","url":"http:\/\/cdn.pocket-lint.com\/bundles\/pocketlintapp\/images\/pllogosingle-white.jpg?2","height":"60","width":"600"}},"datePublished":"2017-02-09T09:27:45+00:00","dateModified":"2017-02-09T09:29:11+00:00","author":[{"@type":"Person","name":"Rik Henderson","url":"http:\/\/www.pocket-lint.com\/author\/rik-henderson"}],"image":{"@type":"ImageObject","url":"http:\/\/cdn.pocket-lint.com\/r\/s\/1200x\/assets\/images\/phpfwejbi.jpg","height":880,"width":1200},"description":"B&O Play, Bang & Olufsen's full and funky consumer brand, has launched a\u00a0wireless pair of Beoplay H4 headphones.They have been \"designed from the ground","articleBody":"B&O Play, Bang & Olufsen's full and funky consumer brand, has launched a\u00a0wireless pair of Beoplay H4 headphones.They have been \"designed from the ground up\" using lambskin, braided textile and aluminium and are\u00a0now available from the Beoplay online store for \u00a3249.The lambskin leather covers the earcups and headband, while memory inside the cups conforms to the shape of your ear. It forms passive noise isolation rather than noise cancelling, but should still keep plenty of ambient sounds out - and the music in.The aluminium elements are polished and anodised, with a laser etched logo.They pair to your iOS or Android device using Bluetooth, with a dedicated Beoplay App available that can personalise your listening experience. The app is also available for Apple Watch, so you can adjust settings from your wrist too.You can change the tonality and sound staging from the app, which is stored on the headphones until your change the settings again. This ensures you can still use the Beoplay H4 even when you don't have your Watch or mobile device to hand. A 3.5mm jack and cable are supplied for wired use too.Battery life is claimed to last up to 19 hours on a single charge, which generally takes two-and-a-half hours. The app also monitors battery life so you know when to charge the headphones."}</script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script>
            var _sqw = {
                id_site: 86396,
                debug: false,
                targeting: false,
                beacon: false,
                dwide: false,
                i18n: "en",
                msg: ""};
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "https://cdn.sqweb.com/sqweb.js";
        document.getElementsByTagName("head")[0].appendChild(script);</script></head>
<body>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4GKKG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header id="header">
		<div>
			<a href="/" class="home">Pocket-lint</a>
			<nav class="menu">
				<ul><li><a href="/archive/news">News</a><ul><li><a href="/hub/apps">Apps</a></li><li><a href="/hub/cameras">Cameras</a></li><li><a href="/hub/cars">Cars</a></li><li><a href="/hub/drones">Drones</a></li><li><a href="/hub/fitness-trackers">Fitness Trackers</a></li><li><a href="/hub/gadgets">Gadgets</a></li><li><a href="/hub/games">Games</a></li><li><a href="/hub/headphones">Headphones</a></li><li><a href="/hub/laptops">Laptops</a></li><li><a href="/hub/parenting">Parenting</a></li><li><a href="/hub/phones">Phones</a></li><li><a href="/hub/smart-home">Smart Home</a></li><li><a href="/hub/smartwatches">Smartwatches</a></li><li><a href="/hub/speakers">Speakers</a></li><li><a href="/hub/tablets">Tablets</a></li><li><a href="/hub/tv">TV</a></li><li><a href="/hub/vr">VR</a></li><li><a href="/archive/news">All News</a></li></ul></li><li><a href="/reviews">Reviews</a><ul><li><a href="/apps-reviews">Apps</a></li><li><a href="/cameras-reviews">Cameras</a></li><li><a href="/cars-reviews">Cars</a></li><li><a href="/drones-reviews">Drones</a></li><li><a href="/fitness-trackers-reviews">Fitness Trackers</a></li><li><a href="/gadgets-reviews">Gadgets</a></li><li><a href="/games-reviews">Games</a></li><li><a href="/headphones-reviews">Headphones</a></li><li><a href="/laptops-reviews">Laptops</a></li><li><a href="/parenting-reviews">Parenting</a></li><li><a href="/phones-reviews">Phones</a></li><li><a href="/smart-home-reviews">Smart Home</a></li><li><a href="/smartwatches-reviews">Smartwatches</a></li><li><a href="/speakers-reviews">Speakers</a></li><li><a href="/tablets-reviews">Tablets</a></li><li><a href="/tv-reviews">TV</a></li><li><a href="/vr-reviews">VR</a></li><li><a href="/reviews">All Reviews</a></li></ul></li><li><a href="/archive/features">Features</a></li></ul>			</nav>
			<nav class="social">
				<a href="https://www.youtube.com/pocketlintcom" class="youtube">YouTube</a>
				<a href="https://instagram.com/pocketlintcom/" class="instagram">Instagram</a>
				<a href="https://www.facebook.com/pages/Pocket-lint/153528804891" class="facebook">Facebook</a>
				<a href="https://twitter.com/Pocketlint" class="twitter">Twitter</a>
				<a href="https://plus.google.com/101962912262403848752" class="gplus">Google+</a>
			</nav>
			<form action="/search" method="get" class="search">
				<input type="text" name="q" placeholder="Search Pocket-lint">
				<button type="submit">search</button>
			</form>
		</div>
		<nav class="topics">
			<div>
				<ul>
			<li><a href="/hub/phones">Phones</a>
			<li><a href="http://www.pocket-lint.com/news/120309-best-smartphones-2016-the-best-phones-available-to-buy-today">Best Phone</a>
			<li><a href="/hub/cameras">Cameras</a>
			<li><a href="/fitness-trackers">Fitness trackers</a>
			<li><a href="/hub/parenting">Parent hub</a>
			<li><a href="/smarthome">Smart home</a>
			<li><a href="http://www.pocket-lint.com/news/139358-mobile-world-congress-2017-smartphones-smartphones-smartphones-to-expect">MWC 2017</a>
	</ul>
									<div class="sqweb-button multipass-slim"></div>
							</div>
		</nav>
		<form action="/search" method="get" class="mobile-search">
			<input type="text" name="q" placeholder="Search Pocket-lint">
			<button type="submit">search</button>
		</form>
	</header>

	<div id="container">
					<div class="block block-leader">
				<div data-disable-refresh="true" data-slot="out-of-page" class="streamamp-block"></div>
				<div data-disable-refresh="true" data-slot="skin" class="streamamp-block"></div>
			</div>
			<div class="block block-leader-mobile">
				<div width="320" data-slot="mobile" class="streamamp-block"></div>
			</div>
		
		<article id="article" data-slot="&lt;div&#x20;class&#x3D;&quot;block&#x20;block-inline&quot;&gt;&lt;div&#x20;data-slot&#x3D;&quot;mpu-billboard&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-sharethrough="&lt;div&#x20;class&#x3D;&quot;pl-sharethrough&quot;&gt;&lt;div&#x20;data-str-set-targeting-placement&#x3D;&quot;RGXRfjiQEtdk5MXDveiVS4UQ&quot;&#x20;style&#x3D;&quot;display&#x3A;&#x20;none&#x3B;&quot;&gt;&lt;&#x2F;div&gt;&lt;div&#x20;data-slot&#x3D;&quot;sharethrough&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;" data-mid-tab="&lt;div&#x20;data-slot&#x3D;&quot;tablet&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;" data-mpu="&lt;div&#x20;width&#x3D;&quot;300&quot;&#x20;height&#x3D;&quot;250&quot;&#x20;data-slot&#x3D;&quot;mpu&quot;&#x20;class&#x3D;&quot;streamamp-block&quot;&gt;&lt;&#x2F;div&gt;">
	
	<header class="norewrite nolinks">
	<h1>B&amp;O Play wireless Beoplay H4 headphones come with Apple Watch control</h1>

	<div class="details"><span class="authors"><a href="/author/rik-henderson" rel="author">Rik Henderson</a></span><time datetime="2017-02-09GMT09:27:45+00:00">9 February 2017</time><a href="/hub/headphones">Headphones</a></div>
	<span class="attribution">B&amp;O Play</span>
	<img src="http://cdn.pocket-lint.com/r/s/320x/assets/images/phpfwejbi.jpg" srcset="http://cdn.pocket-lint.com/r/s/320x/assets/images/phpfwejbi.jpg 320w, http://cdn.pocket-lint.com/r/s/450x/assets/images/phpfwejbi.jpg 450w, http://cdn.pocket-lint.com/r/s/600x/assets/images/phpfwejbi.jpg 600w, http://cdn.pocket-lint.com/r/s/750x/assets/images/phpfwejbi.jpg 750w, http://cdn.pocket-lint.com/r/s/970x/assets/images/phpfwejbi.jpg 970w" sizes="100vw" alt="B&amp;O Play wireless Beoplay H4 headphones come with Apple Watch control">

	<div class="container">
					<div class="block block-mpu">
				<div width="300" height="250" data-slot="mpu" class="streamamp-block"></div>
			</div>
		
					<ul class="bullets">
									<li>Available now for £249</li>
									<li>Lambskin leather ear cups and band</li>
									<li>Dedicated app for iOS, Android and Apple Watch</li>
							</ul>
		
		
		
		
<div class="social">
	<div class="share">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control" class="facebook">Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=B%26O%20Play%20wireless%20Beoplay%20H4%20headphones%20come%20with%20Apple%20Watch%20control&amp;url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control&amp;via=Pocketlint" class="twitter">Twitter</a>
		<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control&amp;description=B%26O%20Play%20wireless%20Beoplay%20H4%20headphones%20come%20with%20Apple%20Watch%20control&amp;media=http%3A%2F%2Fcdn.pocket-lint.com%2Fr%2Fs%2F748x%2Fassets%2Fimages%2Fphpfwejbi.jpg" class="pintrest">Pintrest</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control&amp;title=B%26O%20Play%20wireless%20Beoplay%20H4%20headphones%20come%20with%20Apple%20Watch%20control" class="linkedin">LinkedIn</a>
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control" class="gplus">Google+</a>
		<a href="mailto:?subject=B%26O%20Play%20wireless%20Beoplay%20H4%20headphones%20come%20with%20Apple%20Watch%20control&amp;body=http%3A%2F%2Fwww.pocket-lint.com%2Fnews%2F140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control" class="mail">Mail</a>
			</div>

	<a href="#disqus_thread" class="comment" data-disqus-identifier="news140211">Comment</a>
</div>

	</div>
</header>
	<div class="content">
					<div class="block block-mpu block-top">
				<div width="300" height="250" data-slot="mpu" class="streamamp-block"></div>
			</div>
			
		<p class="first-para">B&amp;O Play, Bang &amp; Olufsen's full and funky consumer brand, has launched a&nbsp;wireless pair of Beoplay H4 headphones.</p><p>They have been "designed from the ground up" using lambskin, braided textile and aluminium and are&nbsp;now available from the <a href="https://www.beoplay.com/landingpages/beoplayh4" target="_blank" rel="nofollow">Beoplay online store</a> for £249.</p><p>The lambskin leather covers the earcups and headband, while memory inside the cups conforms to the shape of your ear. It forms passive noise isolation rather than noise cancelling, but should still keep plenty of ambient sounds out - and the music in.</p><p>The aluminium elements are polished and anodised, with a laser etched logo.</p><figure class="has-attribution"><span class="nolinks">B&amp;O Play</span><img src="data:image/gif;base64,R0lGODdhygPJAvAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="H4_CharcoalGrey_Detail_6 copy" data-lazy="http://cdn.pocket-lint.com/r/s/320x/assets/images/phptiuf2y.jpg" data-lazy-srcset="http://cdn.pocket-lint.com/r/s/320x/assets/images/phptiuf2y.jpg 320w, http://cdn.pocket-lint.com/r/s/450x/assets/images/phptiuf2y.jpg 450w, http://cdn.pocket-lint.com/r/s/650x/assets/images/phptiuf2y.jpg 650w" data-lazy-sizes="100vw"></figure><p>They pair to your iOS or Android device using Bluetooth, with a dedicated Beoplay App available that can personalise your listening experience. The app is also available for Apple Watch, so you can adjust settings from your wrist too.</p><p>You can change the tonality and sound staging from the app, which is stored on the headphones until your change the settings again. This ensures you can still use the Beoplay H4 even when you don't have your Watch or mobile device to hand. A 3.5mm jack and cable are supplied for wired use too.</p><p>Battery life is claimed to last up to 19 hours on a single charge, which generally takes two-and-a-half hours. The app also monitors battery life so you know when to charge the headphones.</p>

		
		
			</div>

	
	<footer class="norewrite nolinks">
	<div class="tags">
		<span>Sections</span>  
					<a href="/hub/bang-and-olufsen">Bang and Olufsen</a>
					<a href="/hub/headphones">Headphones</a>
			</div>

	
	<div id="recvontent"></div>
</footer>


	<div class="extras norewrite nolinks">
		<div class="powerbox"><a href="/news/139792-best-headphones-and-speakers-at-ces-2017-audio-technica-akg-sennheiser-and-more"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Best headphones and speakers at CES 2017: Audio-Technica, AKG, Sennheiser and more" data-lazy="http://cdn.pocket-lint.com/r/c/400x284/assets/images/phpmuvghw.jpg" data-lazy-srcset="http://cdn.pocket-lint.com/r/c/400x284/assets/images/phpmuvghw.jpg 400w, http://cdn.pocket-lint.com/r/c/650x461/assets/images/phpmuvghw.jpg 650w, http://cdn.pocket-lint.com/r/c/742x526/assets/images/phpmuvghw.jpg 742w" data-lazy-sizes="(max-width: 400px) 100vw, (max-width: 650px) 100vw, 100vw"><h3><span>Best headphones and speakers at CES 2017: Audio-Technica, AKG, Sennheiser and more</span></h3></a><a href="/news/138771-best-bluetooth-headphones-2017-10-of-the-best-on-over-ears-for-wireless-listening"><img alt="Best Bluetooth headphones 2017: 10 of the best on/over-ears for wireless listening" width="217" height="169" src="data:image/gif;base64,R0lGODdh2QCpAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy="http://cdn.pocket-lint.com/r/c/217x169/assets/images/phpemt67e.jpg"><h4><span>Best Bluetooth headphones 2017: 10 of the best on/over-ears for wireless listening</span></h4></a><a href="/review/138674-sony-mdr-1000x-review-quite-simply-phenomenal-noise-cancelling-headphones"><img alt="Sony MDR-1000X review: Quite simply phenomenal noise-cancelling headphones" width="217" height="169" src="data:image/gif;base64,R0lGODdh2QCpAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy="http://cdn.pocket-lint.com/r/c/217x169/assets/images/phpbpgr1t.jpg"><h4><span>Sony MDR-1000X review: Quite simply phenomenal noise-cancelling headphones</span></h4></a><a href="/review/139017-bose-quietcomfort-35-review-the-perfect-travel-companion"><img alt="Bose QuietComfort 35 review: The perfect travel companion" width="217" height="169" src="data:image/gif;base64,R0lGODdh2QCpAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy="http://cdn.pocket-lint.com/r/c/217x169/assets/images/phpu2vhru.jpg"><h4><span>Bose QuietComfort 35 review: The perfect travel companion</span></h4></a></div>

	<div class="popular">
	<div class="switcher"><span>Popular</span> <a href="#" class="active">In Headphones</a> <a href="#">On Pocket-lint</a></div>

	<div class="articles active">
		<ol>
							<li><a href="/news/140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control">B&amp;O Play wireless Beoplay H4 headphones come with Apple Watch control</a></li>
							<li><a href="/news/140198-beats-x-what-makes-apple-s-w1-enabled-headphones-different">Beats X: What makes Apple&#039;s W1-enabled headphones different?</a></li>
							<li><a href="/news/140147-apple-airpods-firmware-update-how-to-check-for-and-install-latest-version">Apple AirPods firmware update: How to check for and install latest version</a></li>
							<li><a href="/news/140087-motorola-verveones-music-edition-offer-an-affordable-way-to-go-completely-wire-free">Motorola VerveOnes Music Edition offer an affordable way to go completely wire-free</a></li>
							<li><a href="/news/139792-best-headphones-and-speakers-at-ces-2017-audio-technica-akg-sennheiser-and-more">Best headphones and speakers at CES 2017: Audio-Technica, AKG, Sennheiser and more</a></li>
					</ol>
		<ol>
							<li><a href="/review/139921-focal-utopia-by-tournaire-preview-yes-these-really-are-a-120-000-pair-of-headphones">Focal Utopia by Tournaire preview: Yes, these really are a $120,000 pair of headphones</a></li>
							<li><a href="/news/139917-sennheiser-cuts-the-cord-on-momentum-in-ear-headphones-releases-two-new-pairs-of-over-ears">Sennheiser cuts the cord on Momentum in-ear headphones, releases two new pairs of over-ears</a></li>
							<li><a href="/news/139877-akg-reaches-out-to-the-frequent-flyers-with-noise-cancelling-headphones">AKG reaches out to the frequent flyers with noise-cancelling headphones</a></li>
							<li><a href="/review/139169-audio-technica-ath-dsr9bt-preview-a-digital-future-for-high-end-headphones">Audio-Technica ATH-DSR9BT preview: A digital future for high-end headphones</a></li>
							<li><a href="/news/139872-audio-technica-goes-hi-res-audio-crazy-with-barrage-of-new-headphones">Audio Technica goes hi-res audio crazy with barrage of new headphones</a></li>
					</ol>
	</div>
	<div class="articles">
		<ol>
							<li><a href="/news/137654-when-is-android-7-1-1-nougat-coming-to-my-phone">When is Android 7.1.1 Nougat coming to my phone?</a></li>
							<li><a href="/review/137416-jaguar-f-pace-review-outpacing-its-suv-rivals">Jaguar F-Pace review: Outpacing its SUV rivals?</a></li>
							<li><a href="/news/140206-samsung-galaxy-s8-in-pictures-renders-and-leaked-photos-of-the-next-galaxy">Samsung Galaxy S8 in pictures: Renders and leaked photos of the next Galaxy</a></li>
							<li><a href="/review/139611-virgin-tv-v6-box-review-virgin-media-s-4k-hdr-tivo-powerhouse">Virgin TV V6 box review: Virgin Media’s 4K HDR TiVo powerhouse</a></li>
							<li><a href="/news/139358-mobile-world-congress-2017-nokia-sony-huawei-smartphones-and-more">Mobile World Congress 2017: Nokia, Sony, Huawei, smartphones and more</a></li>
					</ol>
		<ol>
							<li><a href="/news/139007-android-wear-2-0-what-s-new-in-the-major-software-update-for-watches">Android Wear 2.0: What&#039;s new in the major software update for watches?</a></li>
							<li><a href="/news/140196-samsung-galaxy-s8-vs-google-pixel-what-s-the-rumoured-difference">Samsung Galaxy S8 vs Google Pixel: What&#039;s the rumoured difference?</a></li>
							<li><a href="/news/140212-apple-could-charge-over-1000-for-the-iphone-8">Apple could charge over $1000 for the iPhone 8</a></li>
							<li><a href="/news/140213-missed-tom-hardy-s-taboo-you-can-watch-the-entire-box-set-on-bbc-iplayer-for-free">Missed Tom Hardy&#039;s Taboo? You can watch the entire box set on BBC iPlayer for free</a></li>
							<li><a href="/news/140207-alexa-voice-control-coming-to-all-existing-sonos-speakers-soon">Alexa voice control coming to all existing Sonos speakers, soon</a></li>
					</ol>
	</div>
</div>

	<div class="comments">
		<h3>Comments</h3>

				<div>
			<div id="disqus_thread"></div>

							<div class="block block-mpu">
										<div width="300" height="250" data-slot="mpu" class="streamamp-block"></div>
				</div>
					</div>
	</div>
</div>
<script>
	var disqus_shortname = 'pocketlint',
		disqus_title = "B&O Play wireless Beoplay H4 headphones come with Apple Watch control",
		disqus_identifier = "news140211",
		disqus_url = "http:\/\/www.pocket-lint.com\/news\/140211-b-o-play-wireless-beoplay-h4-headphones-come-with-apple-watch-control";
</script>

</article>

					<div class="block block-leader">
				<div width="728" height="90" data-slot="leaderboard" class="streamamp-block"></div>
			</div>
		
		<footer id="footer">
			<form action="/search" method="get">
				<div>
					<input type="text" name="q" placeholder="Search Pocket-lint">
					<button type="submit">search</button>
				</div>
			</form>
			<div class="links">
				<div class="col"><nav class="news"><h6>News</h6><ul><li><a href="/archive/news">All news</a></li></ul></nav><nav class="reviews"><h6>Reviews</h6><ul><li><a href="/archive/hands-on">Hands-on</a></li><li><a href="/reviews">All reviews</a></li></ul></nav><nav class="features"><h6>Features</h6><ul><li><a href="/archive/buyers-guides">Buyer's guides</a></li><li><a href="/archive/vs">Vs</a></li><li><a href="/archive/features">All features</a></li></ul></nav></div><div class="col"><nav class="sections"><h6>Sections</h6><ul><li><a href="/hub/apps">Apps</a></li><li><a href="/hub/cameras">Cameras</a></li><li><a href="/hub/cars">Cars</a></li><li><a href="/hub/drones">Drones</a></li><li><a href="/hub/fitness-trackers">Fitness Trackers</a></li><li><a href="/hub/gadgets">Gadgets</a></li><li><a href="/hub/games">Games</a></li><li><a href="/hub/headphones">Headphones</a></li><li><a href="/hub/laptops">Laptops</a></li><li><a href="/hub/parenting">Parenting</a></li><li><a href="/hub/phones">Phones</a></li><li><a href="/hub/smart-home">Smart Home</a></li><li><a href="/hub/smartwatches">Smartwatches</a></li><li><a href="/hub/speakers">Speakers</a></li><li><a href="/hub/tablets">Tablets</a></li><li><a href="/hub/tv">TV</a></li><li><a href="/hub/vr">VR</a></li></ul></nav></div><div class="col"><nav class="brands"><h6>Popular Brands</h6><ul><li><a href="/hub/apple">Apple</a></li><li><a href="/hub/samsung">Samsung</a></li><li><a href="/hub/htc">HTC</a></li><li><a href="/hub/microsoft">Microsoft</a></li><li><a href="/hub/google">Google</a></li><li><a href="/hub/facebook">Facebook</a></li><li><a href="/hub/lego">Lego</a></li><li><a href="/hub/panasonic">Panasonic</a></li><li><a href="/hub/lg">LG</a></li><li><a href="/hub/amazon">Amazon</a></li></ul></nav></div><div class="col"><nav class="extras"><h6>Extras &amp; Social</h6><ul><li><a href="/newsletter/sign-up">Newsletter</a></li><li><a href="http://cdn.pocket-lint.com/rss/all.xml">RSS</a></li><li><a href="https://twitter.com/Pocketlint">Twitter</a></li><li><a href="https://www.facebook.com/pages/Pocket-lint/153528804891">Facebook</a></li><li><a href="https://plus.google.com/101962912262403848752">Google+</a></li><li><a href="https://www.youtube.com/pocketlintcom">YouTube</a></li></ul></nav><nav class="events"><h6>Events</h6><ul><li><a href="/awards">Pocket-lint Gadget Awards</a></li></ul></nav><nav class="regulars"><h6>Regulars</h6><ul><li><a href="/competitions">Comps</a></li></ul></nav></div>			</div>
			<nav class="internal">
				Copyright Pocket-lint ltd 2003 - 2017
				<ul>
					<li><a href="/info/sitemap">Site map</a></li>
					<li><a href="/contact-us">Contact us</a></li>
					<li><a href="/info/who-are-we">About us</a></li>
					<li><a href="/info/reviews-policy">Reviews policy</a></li>
					<li><a href="/info/privacy-policy">Site policy</a></li>
					<li><a href="/info/advertise-on-pocket-lint">Advertise on Pocket-lint</a></li>
				</ul>
			</nav>
		</footer>
	</div>

	<div id="fb-root"></div>
</body>
</html>
